Anti-Ahmadiyya Ordinance Continues to Take its Toll - en masse - Newsreport November, 2000

Newsreport November 2000

Year 2000. The Government of Pakistan has declared it The Year of Human Rights and Dignity!

Five more Ahmadis Murdered in their Mosque

Mob Attacked the Mosque, Damaged it and Set it on Fire

Takht Hazara, District Sargodha. A violent mob attacked the Ahmadiyya Mosque at Takht Hazara in District Sargodha, Punjab, killed five Ahmadis present there, ransacked the mosque and set it on fire in the early hours of the night on Friday, the 10th November 2000.

For more than two years, the anti-Ahmadiyya faction has been busy in Takht Hazara in generating communal unrest and tension. A mulla, Athar Shah, protégé of the notorious Mulla Akram Toofani (the adopted name ‘Toofani’ literally means ‘cyclone’) of Sargodha, had been posted in the town, with the only object of spreading sectarian hatred. Last year, he damaged and desecrated graves at the Ahmadiyya graveyard on 5 September. He would gather street urchins and move around in bands chanting anti-Ahmadiyya provocative slogans. Ahmadis approached the authorities who advised them to remain calm and bear up with the hardship. This mulla also initiated litigation to deprive Ahmadis of their mosque and the Centre. The court decided in Ahmadis’ favour.

Athar Shah reportedly is a drug addict and drug peddler. He was quite successful at maintaining communal tension at high level. On November 10, he led a group of miscreants armed with sticks, axes and firearms, and marched through the streets of the village chanting provocative slogans and shouting slander and insults. Ahmadis maintained their calm and refused to react. These agents provocateurs then came to the Ahmadiyya Mosque. As the situation was getting serious, Ahmadis telephoned the police and asked them to intervene.

Athar Shah and his gang continued with their provocation and made another aggressive visit to the Ahmadiyya mosque. It now seems they had a plan and were intent upon a serious clash. They precipitated an altercation at the Ahmadiyya mosque, in which Athar Shah was hurt. This was promptly followed by a call on loudspeakers of all the town mosques to head for the Ahmadiyya mosque. Soon a violent mob assembled and raided its target. A few Ahmadis who were present in the mosque bolted the door from inside. The mob broke open the door, demolished the outer wall and rushed in. The armed miscreants overwhelmed the few defenders. Four Ahmadis were murdered on the spot, including the President of the local Ahmadiyya Community. The fifth, a youth of 14 years, died later in the hospital. They hit the faces of the deceased repeatedly with their axes and even cut their throats. It was not easy to recognize them when their dead bodies were handed back to their kin.

The police could arrive only when the attack was nearly over at the mosque. Its arrival, however, prevented further harm. The vernacular press is presenting the incident as a sectarian clash, although it was a preplanned one-sided aggression. The mere fact that all the casualties occurred at the Ahmadiyya mosque is ample proof against the story propagated by these newspapers. Their report that two non-Ahmadis were also killed is baseless, and is a deliberate effort to mislead their readers. Even Mulla Athar Shah is alive.

In less than a fortnight, 10 Ahmadis were murdered in their mosques in the province of Punjab. Both the locations selected for the attack are those where Ahmadiyya population is considerable. It seems the conspirators plan to provoke Ahmadis, as that would suit their nefarious religious and political designs. [The news that the central leadership of the International Khatme Nabuwwat called an All Parties Conference for 15 November 2000 (The Daily Jang, Lahore; Nov 12, 2000) is a pointer to their designs.] Authorities, as usual, despite plenty of early warning, decide not to take any preventive action. At Takht Hazara, a formal application had been submitted to the authorities last year and another one in the recent past. The bloody riot of November 10, speaks volumes on the inadequacy and ineffectiveness of the official action on Ahmadiyya requests.

Following are the names of the Ahmadi dead:

  1. Mr. Muhammad Arif, age 30, married, two small children
  2. Mr. Muhammad Nazir, age 60, married, six children
  3. Mr. Nasir Ahmad, age 39, President of the local Ahmadiyya Community, married, two small children
  4. Mr. Mubarak Ahmad, age 15
  5. Mr. Mudassar Ahmad, age 14, schoolboy
Anti-Ahmadiyya Ordinance Continues to Take its Toll - en masse

Bucha Band, Distt: Umar Kot (Sind); September 12, 2000: Mulla Khan Muhammad of Khatme Nabuwwat Organization reported to the police that one Shafi Mohammad had switched over to Qadianism, and at that Muslims had become very agitated. He added that Shafi Mohammad went into hiding but they located him with great difficulty and made him recant. At the Mulla’s demand, the police registered a criminal case under PPC 298C against as many as six Ahmadis, namely Messers Manzoor, Rashid, Arshad, Mubarik and two others. The accused face three years’ imprisonment and fine.

Case particulars: No. 37/2000; Police Station: Shadi Pali; Date: September 12, 2000; PPC: 298C
Prisoners of Conscience Remembered

It is now two years and four months that fifteen Ahmadis arrested for defending their mosque at Naukot, though unsuccessfully, continue to suffer in prison. There is no case; their only fault is their faith. Some of them are seriously ill in prison. For example, Mr. Irshad Ahmad is suffering from serious kidney inflection. He was hospitalized on 7 November. As he is under trial in an ATA court, 8 policemen stand guard on him all the time and he is kept chained to the bed while his feet remain in fetters. The criminals who attacked their mosque go about freely.

Waheed Ahmad of Golarchi is suffering highly unjust and harsh 10 years’ imprisonment awarded by an Anti-Terrorist Special Court for allegedly filling in Census Data Form incorrectly. He is in prison for the last two and half years. He is now suffering from cardiac problem in addition.

Mr. Tahir A. Nadeem wore a shirt with Islamic Creed on it. He is in prison for almost a year and half for something so petty. It is ridiculous and criminal to punish someone for displaying a statement that the society believes to be a great truth.

Mr. Munir Ahmad, a 70 years old Ahmadi was frivolously charged under PPC 295A for preaching and taken to an Anti-Terrorism Court. He is behind bars for over one year.

In all, there are 30 Ahmadi in prison in similar situations. They are victims of tyranny and prisoners of conscience. It is to be seen how many men and women who claim to have conscience and profess to strive for freedom and human rights do anything substantial and fruitful to come to their rescue.

Four cases who have suffered longest are described at some length in the Annex to this report.

Outrage against Mosques

Ahmadiyya mosques remain one of the important targets for Ahmadi-bashers and the law of the land is at their service. For example:

Mangat Unche, District Hafizabad: At the demand of local mullas, the police itself had the dishonour and discredit of defacing the Ahmadiyya mosque. The policemen came, hammered and broke to pieces the marble slab on which the Kalima (Islamic creed) was written. One could see that when a state bows down to mulla, it invites ignominy and disgrace upon itself.

Golarchi, District Badin: The mosque that was being used by Ahmadis for worship was handed over to non-Ahmadis by the authorities, in the presence of a heavy contingent of armed police on 21 October, 2000. They washed the mosque for the purpose of cleansing it before offering prayers therein. According to the latest reports, two Islamist groups are now locked into a dispute regarding its ownership.

Bails continue to be denied

a)

Mr. Munir Ahmad of District Faisalabad was charged under PPC 295B in a fabricated and false case on 20 September 2000. He is a school teacher. The Session Court has rejected his plea for release on bail. He remains in prison.

b)

Mr. Abdus Sami and two others were charged under the anti-Ahmadiyya law PPC 298C on 29 August 2000. They were arrested. Their plea for bail was rejected by the magistrate and later by the Sessions Court. They are jailed in the prison at Multan.

c)

Mr. Asad Zahur was targeted under the notorious Ordinance, sections 298 and 298C. They arrested him in September. His plea for bail was rejected by the magistrate, and subsequently by the Additional Session Judge Sialkot on November 4, 2000. He is behind bars at Sialkot prison.

Another Step Backward by the Government

London, UK: Pakistanis in UK who wanted a Pakistani Passport were required to fill in a proforma, on which one of the columns was ‘Religion’. It seems the High Commission found it rather embarrassing to ask people to state their religion. So they have changed the form. In the new form, the religion column is missing, however, scared of the Mulla, the High Commission has added a sub-para C to the certificate to be signed by Muslim applicants. The new entry, unashamedly reads as follows:

    3. I consider Mirza Ghulam Ahmad Quadiani to be an imposter nabi and also consider his followers whether belonging to the Lahori or Qadiani group to be non-Muslim.
Signature of the Applicant

This sub-para was not there in the old form. The change is for the worse. In addition to the preposterous sub-para C which is required of every Muslim applicant (although neither Ordinance XX nor the subsequent legal provisions of PPC, nor the Constitution obligate Pakistani Muslims to make this statement), the new format denies the applicants the right to state their own religion, as henceforth the High Commission will issue passports with Religion entry as simply ‘Muslim’ or ‘Non-Muslim’. But ‘Non-Muslim’ is not a religion. Pakistan is perhaps the only country in the world whose passport carries the Religion entry. Now its passports will be burdened with additional absurdity of stating someone’s religion that is no religion at all. It will indeed be offensive to many passport holders – certainly to Ahmadis.

The Outrageous Pamphlet

It is amazing to what length the religious extremists can go in Pakistan with their violent exhortations in their slander and profanity against respected leaders of the Ahmadiyya Community. More amazing is the tolerance shown by the authorities to their outrageous attacks. Recently, the Central Body (Markazi Shura) of the Almi Majlis Tahaffuz Khatame Nabuwwat Pakistan issued a pamphlet that is being circulated in the Punjab. Some extracts (translated) are given below:

Traitor, Son of a Traitor, Mirza Ghulam Ahmadi Qadiani, the Founder of Ahmadiyyat, was the Great Apostate, Deserving-Death. He is burning in Hell.

---- (This is followed by a two page essay) ----

Hence the Muslim nation demands from the Government of Pakistan where the official religion is Islam and which was created only in the name of Islam and for Islam, that :

Ahmadi apostates be given an ultimatum of three days to revert to Islam like other 1100 million Muslims worldwide; Ahmadis who do not become Muslims within three days should then be made to stand in lines and their killing should start and continue till all Ahmadis are killed and not stopped till these apostates have been killed.

Published by

The Central Consultative Body, International Organization for Protection of the Finality of Prophethood, Pakistan Head Office, Multan; Founder-Patron Khatame Nabuwwat Youth Force Pakistan, Dar Plaza, Sialkot, Pakistan

Sajjad Ahmad Khan Shirwani, Sialkot

Tension all over

Anti-Ahmadiyya agitation is kept live and simmering all over the country - from Hyderabad to Islamabad. Some mentions:

Hyderabad: An anti-Ahmadiyya conference was held at Ghummanabad where mullas spoke most provocatively against the Ahmadiyya Community. It was announced that Maulana Noorani (of JUP) would attend a conference on 29 November and that event would be the last nail in the Ahmadiyya coffin.

Mirpur Khas: Anti-Ahmadiyya wall chalking was undertaken in Punhor Colony. Some slogans:

Qadianis are infidels
Qadianis reject the Quran
Qadianis are Death-Deserving (The term used Wajibul Qatl means that according to their version of Sharia, Ahmadis must be killed)

Police officials were informed by local Ahmadis - for whatever it was worth.

District Muzaffargarh: Mullas held an open air conference in Azizabad near the primary school on 1 November at 10 a.m. They made fiery speeches against Ahmadis and urged the people to undertake complete social boycott of Ahmadis.

Ahmadis are on guard and have informed the Assistant Commissioner of the situation subsequent to the conference.

Kot Wasawa, Rabwah: Mullas of Majlis Ahrar held a conference in the village on the night of 11 November. They used bad language against the Holy Founder of Ahmadiyya Community and declared that Ahmadis are infidels, cursed, heretics and hell-bound. One of them declared that anyone who maintains social relations with Ahmadis is equally hell-bound.

Naseerabad, Rabwah: Mulla Abdul Hadi stated in his Friday sermon on 11 November, inter alia:

Qadiani are great rogues; I’ll flush them out even if they go underground.

If Qadianis cast an evil glance at our maulvis, I shall pull their eyes out of their sockets.

If you call us a bad name, I shall pull out your tongues.

You must forsake Mirza Qadiani, the cursed son of a cursed, and rejoin Islam. etc. etc.

This mulla has built a mosque within Rabwah and uses the loudspeaker extensively and most provocatively. What he said in his sermon on 10 November is so filthy that it defies putting down in writing. The authorities know about his vulgarity.

Chak Sikandar, District Gujrat: Mubashir Ahmad was forced by the local mulla and his gang to recant. He was admitted to their circle in a nocturnal ceremony. Speeches were made in which it was said: ‘Qadianis are going to meet worse treatment than they had at Ghatialian and Takht Hazara, so that their future generations will remember it for long.’

Mullas Muhammad Munir, Muhammad Salim and Zaman were the most provocative.

Kot Rahmat Khan, District Sheikhupura: A local miscreant often invites extremist mullas from other locations to deliver sermons in the village. This gave rise to tension in the two communities, Ahmadis and non-Ahmadis. Ahmadis maintained vigilance to defend themselves in the event of an attack.

Chak 20 Ghugh, District Jhang: Mullas organized an open-air conference in the Ahmadiyya neighbourhood. As it was meant to be provocative, Ahmadis complained to the Assistant Commissioner. He took no action. Ahmadis then approached the Deputy Commissioner who ordered the fundamentalist to shift their venue, and they did.

Shorkot: In this town, mullas held a conference on October 30. Mr. Amjad Masood, an Ahmadi has a burger shop. The mullas urged people not to buy anything from his shop. Activists came over to his location and demanded that he close down. Fortunately, no damage was done; but he has lost some customers.

Dera Ghazi Khan: Officials of the Sipah Sahaba Pakistan (SSP) held a closed-door meeting after the Ghatialian incident in which 5 Ahmadis were killed. Thereafter, during the night of 5/6 November, three unknown persons jumped inside the Ahmadiyya mosque. They were noticed by a neighbour, so they left without doing any harm.

Islamabad: A few miscreants broke open the lock of the outer gate of the Ahmadi missionary’s residence and entered the premises at 2205 on 3 November. As he and members of his family were still up and about, the miscreants fled. Similar incident had earlier happened at the residence of Mr. Zafrullah, another missionary. It seems the miscreants want to create a sense of fear and lack of security among Ahmadis.

Hyderabad targeted

Encouraged by their achievements at Ghatalian and Takht Hazara, fundamentalists are planning to precipitate more of such incidents. They even say so in their public utterances. Cities like Faisalabad and Hyderabad seem to be on their agenda. In Hyderabad, they focused their attention during the month on Goth Lalu Lashari area, and have managed to create the required tension. Extensive anti-Ahmadiyya wall-chalking has been done. An anti-Ahmadiyya conference was held in which extremely provocative speeches were delivered. Street urchins get together and provoke Ahmadi residents of the area. On 12 November they got hold of an Ahmadi youth and beat him up. The incident was reported to the police. They threw stones on Ahmadi worshippers in the mosque at the time of Friday prayers on 10 November. The community again reported the matter to the police who took no action. It is learnt from reliable sources that they have plans to set the mosque on fire. The SDM was then contacted who ordered the police to stand guard and maintain vigilance against any disturbance. Ahmadiyya Community reported the matter to the Army Monitoring Cell, Hyderabad Division on November 13, 2000 in a written application, and requested timely effective action.

Ordeal of Ahmadi Tailors

Bhari Shah Rehman, District Gujranwala; November 2000: Messers Mansur Ahmad and Nadeem Ahmad, two Ahmadi brothers had rented a tailoring shop at Bhari a few years ago and were earning their living. They are resident of village Jhatanwali, five kilometers away, from where they would walk to their shop every morning and go home after sunset. Fundamentalists could not tolerate a business run by Ahmadis and they mounted a steady effort, in league with authorities, to dislodge them. They have succeeded. Some details of this event are relevant to show their usual operating procedure.

Approximately two years ago they launched a propaganda campaign against Ahmadis in Bhari; it gained momentum with time. As a result, the two communities were made to isolate socially from each other. Mullas, simultaneously urged the shop owner to cancel the hiring deal with Ahmadi tailors and expel them. Other non-Ahmadis started ‘advising’ the tailors to vacate the shop in their own interest. They did not. Sometime ago, extremists poured Elfy glue in the shop’s exterior lock. The lock had to be broken to get in. Two months ago, the Markaz Tahaffuz Khatame Nabuwwat, Gujranwala wrote to the tailors an unsigned typed letter. The letter gave them an ultimatum of three days to vacate the shop or face consequences. In the meantime the police contacted them that they were under investigation for possession of illegal arms. The police SHO sent for them. They were called to the police station a number of times. This resulted in undue harassment. Then the police accused them of preaching on the basis that ‘ the Mulla says so and he can’t be wrong’. Non-Ahmadis of Jhatanwali helped the Ahmadi accused and told the police that the accusation was false.

Anyhow, there was danger all around. The tailors feared attack in the dark on their way back home in the evening, so they looked for a place to stay in Bhari, but nobody would rent it to them. Eventually they had no choice but close down their business and hand back the shop to its owner on November 20, 2000. Now they have no business and no job.

Still another Provocative Conference at Rabwah

Rabwah, November 17, 2000: While the government forbids Ahmadis to hold their traditional Annual Conference in their own town, it permits routinely the holding of anti-Ahmadiyya conferences at Rabwah. The extremists make sure that they make these open-air meetings as provocative as possible. They held a conference here last month on 13th. There was again another one on 17 November at Masjid Bokhari. The main guest speaker this time was mulla Manzur Ahmad Chinioti, the ex MPA.

Although this religious seminar was held in a mosque, no one including the guest speaker said a word about morality, spiritual excellence or religious values. Mulla Chinioti’s address contained nothing but sectarian politics, clerical rhetoric, unmitigated slander and high provocation. It would be futile to quote him at length. A quote from his tirade should suffice as a sample:

"(O Qadianis) How few you are? Not even as little as salt in bread. By God, if all the Pakistani Muslims urinate together, you will be swept away by the flood. If all we Muslims spit at the same time, you will be drowned in our spit. How few you are? Why do you put our tolerance to test? When tolerance reaches its end and the law is violated, such are the results (as Ghatialian and Takht Hazara- ed.). If the authorities do not take notice, and these people (Ahmadis) continue to violate the (anti-Ahmadiyya) law- and Muslims take to the streets, not even one of their children would be spared. How few they are? They have a concentration in this city – every one of them will be exterminated…"

The miscreant mulla said all this in the presence of government officials who were dutifully present but, as usual, took no action except perhaps keeping a record.

Some Details of the Conference in October

Rabwah: Almi Majlis Tahaffuz Khatame Nabuwwat held its annual conference at Rabwah on 12,13 October 2000. Some notable figures in the politico-religious field also participated. A number of ulema made incendiary speeches. Some quotes:

Mulla Ikramulla Khan: We should undertake Jehadi training and then pursue them (Ahmadis). We need to firmly decide not to spare them. We should become Mujahid to bury this mischief. We ought to pursue them until no Qadiani is left.

Maulla Munawar Hussain: Give me a small space in Chenabnagar - I’ll make sure that no Qadiani is spared. If Jihad was obligatory against Musailma, the liar - why not against Musailma, the Punjabi. (By the latter term the mulla was referring to the Holy Founder of the Ahmadiyya Community.)

Aziz-ur-Rahman Jalandhry: Mirza Ghulam Ahmad was Wajibul Qatl (Deserving Death by Sharia law), so is his progeny.

Mulla Abdul Malik: Mirza Ghulam Ahmad was a British agent. We shall crush him with our toes.

Mulla Muhammad Murad Harery: Qadianis are not only apostates but also Zindique-and Zindiques are Wajabul Qatl. If you ask me that who should kill them, I tell you: ‘Pass a law that they are Wajibul Qatl, they will all revert to Islam’. However, if the government does not implement Islam, would you not take it upon yourself. I have been accused in 15 to 20 murder cases of Qadianis, but I have never been shown to prison.

Mulla Muhammad Saeed son of Mulla Yusuf Ludhianvi: It was a wish of Allama Yusuf Ludhianvi (someone killed him last year in Karachi) that not even a Qadiani child should remain in Pakistan. They should all recant or should be exterminated.

Mulla Abdus Sattar: If Qadianis are outside the pale of Islam, why don’t you all unite to exterminate them. I urge reverend Khan Mohammad (the Patron of Majlis Khatame Nabuwwat) to urge the Government of Pakistan to finish off all the Qadianis.

Mulla Abdul Ghafoor Qazi: We are not prepared to tolerate Qadianis. There can be no peace in Pakistan till all Qadianis are pushed out of the country. We shall eradicate them (Qadianis) from all over the world.

Mullas Luqman Alipuri: Thank God, our ulema have been instrumental in dispatching thousands of Qadianis to prisons. If I get a chance, I will get them all killed.

Mulla Azam Tariq (SSP): O the worst infidels, Qadianis, do not think that we are not united. Obey the constitution, lest we reach for your necks. We shall break your legs. We urge the government to restrict them, otherwise we know how to take it upon ourselves.
Leave alone Pakistan, we shall not spare them anywhere in the world.

It is noteworthy that the Conference was held by the permission of the government, in Rabwah, where non-Ahmadis are less than 5% of the town’s population. None of the speakers faced any criminal charges for instigating violence – not even a warning from authorities.

Mulla Masood Azhar in Chiniot

Chiniot; November 24, 2000: Graduation ceremony was held at Mulla Chinioti’s Madrassa. Mulla Masood Azhar of Jaish Muhammad attended as the Chief Guest. Some quotations from Masood Azhar’s address:

I am grateful to Maulana Chinioti that he is pursuing Qadianis all over the world… Today I shall talk about Mirza Qadiani and will set his grave on fire… He was a protege of Americans….. He planned to destroy Pakistan…. We are not our mothers’ sons unless we destroy him…. I undertook Jihad after the Babri Mosque incident and was arrested. Eighteen mujahideen gave up their lives to rescue me…. Jews and Christians conspire to finish off Pakistan but the entire world is scared of Islamic jihad. America, Russia Murdabad (Death to them)… Aljihad… Aljihad etc.

Freedom of Religion Denied

Ghulam Jaffar Unnar, Distt: Khairpur; October 2000: Ahmadis of the village faced a difficult period in September/October. Some mullas reported to the police that some of the locals have joined the Ahmadiyya Community. The police decided to intervene, although they had no business to do so. Four Ahmadis were told to report to the police station and were subjected to great harassment. A local influential non-Ahmadi helped Ahmadis in their interaction with the police. The Sub Divisional Magistrate also intervened and directed that Gulab Khan, an Ahmadi from the Punjab should be extradited; only then the criminal charges would be terminated. Ahmadis were made to concede this unfair demand in writing. The situation, however has remained tense in the village.

An Ahmadi on Hit List

Mandi Bahauddin; November 2000: Mr. Ijaz Mahmood, an office-holder of the local Ahmadi Community was conveyed on telephone that he was on the hit-list of anti-Ahmadi activists. The caller stated that this was no empty threat; murder would definitely take place. The police were informed who investigated the matter actively. A few days later the extremists called again and used the same language. The police offered help in providing guards. It was politely refused, as it could be more of a problem than real help.

Problem at Nagar Parkar

Nagar Parker, Thar, Sind: Mullas made written accusations on religious grounds against Ahmadis of the area to the authorities. The district authorities at Mirpur Khas referred the matter to the Nagar Parker Police. A police inquiry in Pakistan, often means undue trouble and harassment. The police inspector visited the Ahmadiyya mission house. He went through Ahmadiyya books and literature. The next day he sent for the boys of the Ahmadiyya hostel; these were presented to him. Their statements were recorded on paper and they were told to sign those. The inspector demanded other information about other Ahmadi communities in the area. This had to be provided. The police found nothing wrong and forwarded its report to higher authorities. Now the Tehsildar of Nagar Parker has ordered the Ahmadi headman to appear before him.

An Ahmadi harassed

Multan: Mr. Abdul Jabbar, Ahmadi is a resident of Multan. This city happens to be the headquarters of the anti-Ahmadiyya Majlis Tahaffuz Khatame Nabuwwat. Mulla Bashir Ahmad, the Central Coordinator of this organization has decided to harass Mr. Jabbar. He mounted a campaign against him. He ostensibly obtained signatures of 51 residents, accusing Jabbar of violation of the anti-Ahmadiyya laws. He then wrote a covering letter and sent the accusation to the Deputy Commissioner asking him to register a case against Jabbar under PPC 298C and 16 MPO.

Dhudial remembered

Dhudial, Azad Kashmir: It would be recalled that Ahmadis of Dhudial faced great disturbance in August this year. Some of them had to flee from their homes in search of safety. Many have not been able to settle down thereafter. One of them was Mr. Aziz Ahmad. He was an employee of the Health Department. He received injuries during the riot and had to go away to Mir Bharka for fear of life. As he could not return in view of the opposition and threats to his person, he could not report on duty. As such his pay has been stopped. He has a family to support. He has received an official warning to return to duty. He is unable to do so and is facing great hardship.

Report of just-released Ahmadi Prisoners

Chichawatni: Messers Ilyas Ahmad, Ghaffar Ahmad and Manzoor Ahmad, Ahmadis had been arrested in August 2000 under the anti-Ahmadiyya section PPC 298C in a fabricated case on false accusation.

They were detained in Block 7, which is a prison within the prison. Prisoners there are treated with greater severity and they face more hardships. Mostly, prisoners condemned to death are detained there. Ahmadis were refused the benefit of release on bail. This prolonged their stay behind bars.

Now, after remaining behind bars for almost three months they are out on bail, granted at no less a level than the High Court. The trial will start shortly.

Press Volunteers Additional Duties

Karachi; November 2, 2000: As if the Daily Ummat of Karachi has admirably acquitted itself of the great responsibilities of a newspaper, it has offered an interesting new service to its readers. The translation of the announcement made in its issue of Nov 2, is given below:

Ummat solicites Readers’ help against the campaign to turn Muslims into Apostates

Numerous anti-Islam non-Muslim organizations are busy in preaching their faith and converting simple-minded Muslims into apostates.

We request the readers to inform us by post/telephone/fax about such individuals and organizations. Your names will be kept confidential.

Compiler the Page ‘The Faith Manifest’
The Daily Ummat, Karachi
Room No. 1 – First floor
Block Nr: 4 Hockey Club of Pakistan
Liaquat Barracks Karachi
Telephone : 5655270-71-72
Fax: 5655275-76
E Mail : ummat@sat.net.pk - ummat@cyber.net.pk.

Mass Prosecution in Progress

Rabwah; November 21, 2000 : Mr. Muhammad Ashiq Jaura, Magistrate Class I Chiniot is hearing 41 cases against Ahmadis of Rabwah in his court. December 4, 5, 11 and 21 have been indicated as the next dates of hearing. January 15 and 16 have been given as the dates for 27 of the cases whose witnesses have been examined. Decisions will soon follow.

Well, this is the Year of Human Rights and Dignity in Pakistan!

A Judge’s Decision and Remarks

Mianwali: It would be recalled that four Ahmadis of Mianwali, ‘the Mianwali Four’ had been arrested on a charge of Blasphemy, section PPC 295C on 21 November 1993. Their applications for release on bail were rejected by the High Court as well as the Sessions Court. The Supreme Court heard their plea for bail after 20 months. It was after 4 years and one month in prison that they were released on bail; the trial commenced thereafter. Appalling conditions of Pakistani jails are well known. As the breadwinners were in prison, their families faced acute financial problems.

The trial went on for almost three years. On September 9, 2000 the Judge, Mr. Mian Khadim Hussain acquitted them of the charge. Some extracts from his Judgment of this historic case are interesting:

"26. In the light of the above discussion, this court has come to the conclusion that firstly this is case of no evidence, secondly that the complainant party have made the sentiment of the Muslims as tool for the worldly benefit and aim and also used the name of Hazrat Muhammad (Peace Be Upon Him) for this purpose. The evidence of the prosecution is based on previous enmity, litigation and interested and false witnesses are produced to prove this case of punishment of death which has also created doubts and the prosecution has also failed to prove the case beyond any shadow of doubt rather they have falsely implicated the accused present persons in the present case.

27. The accused while recording their statement u/s 342 Cr. P.C. has clearly mentioned that Mirza Ghulam Ahmad was a servant of Rasool-e-Pak (the Holy Prophet of Islam) which has impressed this court positively to believe that in fact the accused have been involved by the complainant party for their worldly aim and they choosed section 295C PPC for this purpose, but failed to prove the same."

In this case the four accused suffered in prison for four years and one month. They faced prosecution for almost seven years. Two of them had to seek asylum abroad. Mother of two of the accused died during their stay in prison. Their families had to quit their homes and hearths and take refuge in a far off town. Their lands and agriculture suffered badly and they faced severe financial hardships. In this case, the role of the police, the Deputy Commissioner, some officers of the lower judiciary and the Law Department, some judges of the High Court and the Supreme Court was not laudable - to say the least. It is doubtful if the souls of the authors of the Blasphemy Law, General Zia and Prime Minister Junejo are going to rest in peace either. It is hoped that someday someone will find time to write a book on this case and expose all that is evil and disgraceful in the official and clerical world in present day Pakistan. Hats off, however, to judges like Mian Khadim Hussain who have the courage to be just and who dare speak the truth. May they prosper in life here and Hereafter.

ANNEX: Four Important Cases – Special Mention

Prisoners of Naukot

An anti-Ahmadiyya procession comprising mullahs and their disciples approximately one thousand strong was taken out in Naukot (Sind) on 26 August 1998 subsequent to the incident at ‘Nafisnagar.’ The procession was harangued into frenzy, and it was led to the town’s Ahmadiyya mosque. There, it attacked the mosque while a few Ahmadis had assembled inside to defend their place of worship. As a result, two of the attackers and three Ahmadis were injured. The mob managed to enter the mosque, demolished and ransacked it. Then they set fire to the building. The fire damaged not only the mosque but also two adjacent shops, which also belonged to Ahmadis. Subsequently, in the follow-up action, it was the Ahmadi defenders and victims who were arrested. In all, 17 Ahmadis were charged under PPC 295-C the Blasphemy Law in addition to many other clauses of the penal code. This was done in pursuance of directions from higher authorities. The Blasphemy Law was applied, according to the FIR, simply because the complainant had found the Kalima ‘(Islamic creed i.e. There is none worthy of worship except Allah; Mohammad is His Prophet) and Darud (Blessings on the Holy Prophet) written on plaques inside the mosque. These cases were all registered at police station Judho, district Umarkot. Of the accused, fourteen persons were arrested. They were first detained in Digree. Their cases were referred to an Anti-Terrorist Court at Hyderabad. All the prisoners were then transferred to the Central Jail, Hyderabad where on arrival they were treated very harshly.

Not a single person, from among the attackers, assailants and agitators, was arrested. High echelons in the government continue to assert repeatedly that minorities in Pakistan are treated kindly and generously. Hardly anything else could be further from truth in as for Ahmadis are concerned. The results of their actions clearly belie their words.

It is now 2 years and three months that these fourteen Ahmadis, wrongfully arrested for defending their mosque, continue to suffer in prison. Their mosque was destroyed by the opponents. Their plea of Bail has been rejected. They are undergoing prosecution, and are produced in an ATA Court regularly. The defendants approached Sind High Court with the plea that their case be tried in a normal court rather than an Anti-Terrorism Court. The High Court rejected their plea. Then they approached the Supreme Court with the same request, where their plea is pending. Decision of the ATA Court is withheld on account of a Stay Order of the Supreme Court. They are lodged in Hyderabad prison from where they are driven in strict police security to the court at Mirpur Khas. The defense counsel has to come all the way from Karachi. There is no case; their only fault is their faith. The criminals who aggressed and attacked their mosque go about freely. It is about time this cruel and unjust detention and unnecessary trial is brought to an end, and the victims of tyranny are released. They have suffered extensively, and there is no light visible at the end of their tunnel.

This is a case of gross injustice, overt discrimination and malicious administration. The victims deserve immediate redress.

Along with these fourteen, there is another Mr. Nazeer Ahmad of Nafisnagar who is suffering the same fate. He was alleged to be one of those who demolished a mud-built mosque that was in a dilapidated state; and rebuilt it afresh. He is also in the same prison for over two years and three months.

Case reference data: Dr Rashid Ahmad and others; Case No: 83 dated 2 Sept 98 at Police Station Jhuddoo District Mirpur Khas (Sind); under PPC 295C, 295A, 34.
Mr. Nazeer’s case reference data: Case No. 87 dated 2 September 1998 at P.S. Jhuddoo; under PPC 295A, 295B
Mr. Waheed Ahmad’s Case

Mr. Waheed Ahmad of Golarchi, Sind was given 10 years’ rigorous imprisonment, in April 1998, by an ATA court in a census incident in which he himself was subjected to religious terrorism. The state machinery was liberally and unscrupulously used and supervised by the top brass to unjustly incriminate an innocent man.

Briefly, Mr. Bikkhar Punhor, a convert to Ahmadiyya Community approached Mr. Waheed Ahmad to help him fill in the Census Proforma, as he himself was illiterate. Waheed filled it for him. In the ‘religion’ column, Waheed, having asked Punhor, entered ‘Ahmadi’. Later, an official came to note this entry, and he scared Punhor to the bone, of the serious consequences of conversion. Some mullahs were intimated of his conversion by the official; so they, not only frightened him out of his conversion, they persuaded him to accuse Mr. Waheed of mis-stating his religious affiliation. Mullahs, in the meantime, organized processions and riots in the town and precipitated a law and order situation in which some Ahmadis were subjected to assaults and Ahmadiyya property was damaged. Thus the fundamentalists forced the administration into a kind of submission, and then jointly they proceeded to register criminal cases, not against the rioters, but against the victims. Mr. Waheed Ahmad was charged under PPC 295-A, a clause which invites action under the Anti-Terrorism Act. He was accused of injuring the feelings of the complainant by misquoting his faith.

Mr. Waheed Ahmad was presented in an ATA court on 14 March 1998 and was remanded by the police till 21 March. The next day, on 15 March, he was subjected to severe police torture, who insisted on being told as to what instructions he had received from his community superiors. On 16 March when a friend met him in the jail, he found his face very swollen due to police torture. The jail authorities were contacted and a complaint was made. They took some gratification and promised that the victim will be treated thenceforth with consideration. When an appeal was made in appropriate courts for release of the accused on bail, the Assistant Attorney General (the state official) took pains to oppose the request. Anyway, Mr. Waheed Ahmad was given a speedy trial in a Special Court under the provisions of the Anti-Terrorism Act. From the judge’s handling of the case and his own admission it had become quite obvious that he was under instructions to convict the accused and award a severe punishment. It was hardly a surprise when on 21 April 1998, the Special Court judge awarded 10 years’ rigorous imprisonment to Mr. Waheed Ahmad. Rabid mullahs who had traveled all the way to undertake sectarian violence remained free to wait for their next target of sectarian terrorism. They were quite satisfied with the support provided to them by their patrons in Islamabad.

Mr. Waheed Ahmad is in jail, undergoing the awarded sentence. An appeal against his conviction is lying unattended with the Sind High Court. According to a recent report, his health has deteriorated. He is grown very weak. A doctor examined him and is of the opinion that he has a cardiac problem. He should be released on bail while the SHC examines the earlier judgment.

Case reference data: Mr. Waheed Ahmad; Case No: 14 dated 12 Mar 98 at Police Station S. F. Rahu, district Badin; under PPC 295A
An Ahmadi Youth behind Bars

Mr. Tahir Ahmad Nadeem, an Ahmadi youth, received gift of a T-shirt from a relative in the US. The Kalima (Islamic creed) was beautifully written on its front. He put it on and went to the town. There, mullas and some gangsters noticed his shirt and went for him. They grabbed him, beat him up, tore open his shirt and kept it with them. Later in the day, the police raided his house and arrested Tahir. They responded to the howls of the mulla, who threatened to create a law and order situation, close down the city and burn the Ahmadiyya mosque. Rather than arresting those who threatened the peace, the administration arrested the victim and charged him under section PPC 295A. If upheld in a court, the youth could end up in a prison for 10 years. Sher Khan, the DSP reported to the mullas that the police had accepted their demand and a criminal case had been registered.

At the instance of the mullah, the police again raided the residence of the victim to look for some more of such shirts. None were found. However, the inspector took away two copies of the Holy Quran saying that it was illegal for Ahmadis to keep the Quran at their homes. During the night, the police beat up the youth severely to obtain some irrelevant community information from him. The police pushed their cowardly and shameful act still further by taking steps to refer the victim’s case to an Anti-Terrorist Court.

An Ahmadi putting on a shirt with Kalima (Islamic creed) on it is considered guilty of terrorism-how absurd and preposterous!

The latest position is that the ATC has completed its hearing of the case, but the Sind High Court has issued a Stay Order that the judgment may not be announced awaiting a ruling of the High Court. In the meantime the young man continues to suffer behind bars. He should be set free. He is not a criminal - only an innocent youth.

Case reference data: Tahir Ahmad Nadeem; Case No: 17 dated 10 Aug 99 at Police Station Mirpur Khas, Sind; under PPC 295A
Mr. Munir Ahmad, a 70 years Old Gentleman in Prison for Preaching

Someone asked Mr. Munir Ahmad about his creed. At his reply, Abdul Latif intervened and behaved badly. Later, in collaboration with mullas, he reported to the police. The accused was arrested for preaching and wrongfully pushed to an Anti-Terrorist Court. This court rejected his plea for release on bail. Subsequently the High Court and also the Supreme Court rejected the plea. The accused is in prison for more than a year facing trial in a Special Court. He is 70 years old. If found guilty, he could be awarded 10 years in prison.

Case reference data: Mr. Munir Ahmad; Case No. 261 dated September 6, 1999; at Police Station Satra, Distt: Sialkot; under PPC 295A
Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
© http://www.ThePersecution.org/ all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat. January 13, 2001