Newsreport December, 2002

Vandalism at an Ahmadiyya holy site

Rabwah: Bahashti Maqbrah, the special graveyard at Rabwah is a venerable site for Ahmadis from all over the world. A mulla, Allah Yar Arshad has occupied a mosque that was built unauthorizedly in the land adjacent to the graveyard. He finds it a perfect location to hurl invective and insults from a loudspeaker at visiting Ahmadis, and he indulges in various other forms of provocation also. He has been reported to the police and is well-known in official circles. The authorities are however shy in showing him the penal code. Recently, this mulla and his followers thought of a new form of provocation — vandalism. They tasked a few of their teen-agers to hurl stones at the lights inside the graveyard and break the florescent lights. Initially they undertook the provocation discreetly — at a time when nobody was watching. The next time, emboldened by the Ahmadiyya forbearance, they threw stones when a burial was actually in progress at about 3 p.m. on December 21. A number of lights were damaged by this vandalism.

Further Provocation by the Mullah

Rabwah It appears that mullahs are intent upon creating some ugly situation at Rabwah for their ulterior purposes which may be political. Mullah Allah Yar Arshad, the cleric at Masjid Bokhari at Rabwah is attempting higher provocation than rhetoric, to precipitate an incident. His persistence is noteworthy from the following attempts:

a.

On December 19, the mulla, accompanied by some miscreants intercepted and insulted an Ahmadi youth in a street close to the Bahashti Maqbrah graveyard.

b.

The next day, on December 20, at about 11.30 mullah Allah Yar Arshad manhandled an Ahmadi teenager, Manaf Ahmad son of Mr. Jamil Ahmad.

c.

The same day, on December 20, an Ahmadi youth, Manzur Ahmad Butt was intercepted by the mullah in Mohallah Darul Fazl. The mullah asked him if he was an Ahmadi. On receiving a reply in the positive, the mullah subjected him to physical violence, tied him up with a rope and told him to recant. Later, when the youth was released he reported the incident to the Community office. He was taken to a medical facility for treatment and a formal report.

d.

The same evening, the mullah was seen in the vicinity of an Ahmadi’s home, in company of a few gangsters from the nearby town of Chiniot. These gangsters were known to be implicated in anti-Ahmadiyya criminal activities of various kind in the recent past.

The mullah is obviously itching for a fight. He represents various politico-religious groups and interests, and is the local trouble monger. The above mentioned incidents may appear small, but the mullah knows that only a small match stick is needed to start a blazing fire.

The Burial Problem

Chak 116/12-L, district Sahiwal: Mirza Muhammad Ayub, an Ahmadi died in this village on November 28. He had two wives, an Ahmadi and another one, a non-Ahmadi. The villagers buried him in the common graveyard. His funeral prayers were offered both by Ahmadis as well as non-Ahmadis. Apparently the local community had no problem with his faith nor with his burial. The mullah, however, has his own plans.

Many days after the final rites, the clerics managed to have a report published in the daily Nawa-i-Waqt of December 21, that a Qadiani had been buried in a Muslim graveyard, and as a result, the people and the ulema had become restive and were demanding exhumation of the dead body. Numerous mullahs reportedly threatened action and agitation. The press report mentions the mullahs’ intentions, however, the reaction of authorities is not yet known.

Cohabitation of Malice and Efficiency

Muzaffargarh: Mr. Mushtaq Ahmad Saggon, an Ahmadi, was charged under the anti-Ahmadiyya law PPC 298C on August 31, 2002 and was arrested by the police. The magistrate, Mr. Shafiq Bokhari did not attend to his request for bail for a whole week and decided to reject it on September 11, 2002. Eventually the plea for bail reached the High Court.

The judge at the High Court appeared to be more interested in matters of belief and faith than those of the law. Rather than granting bail, he ordered the presiding magistrate to decide the case expeditiously within three months. Normally in Pakistan, such speed and expediency is demanded of Anti-terrorism Special Courts or in cases where public interest requires firm and rapid process to punish those accused of heinous crimes against society. The learned judge’s keen desire to dispense an expeditious verdict in this case is suspect.

The Sessions Judge understood the message from above, and rejected the accused’s plea for bail, on December 17, 2002.

Ahmadis and their Mosque threatened

Rahim Yar Khan: This city is a violent place, as for Ahmadis are concerned. Here, religious extremists murdered a well-known Ahmadi doctor, Dr Rashid Ahmad, in November. Recently they vandalized the local Ahmadiyya mosque. Miscreants threw paint at the gate of the mosque in an effort to damage the signboard showing that it was Ahmadiyya place of worship. Subsequently, they sent a note of great threat to the worshippers. Its translation is given below:

Warning

Dogs, If you persist in naming your house of disbelief in similar words to those of Muslims’, and if you do not shift it away from the vicinity of our mosque by Eid-ul-Adha, our volunteers will treat you and your house of disbelief the same way as your dog Dr. Rashid.

Dogs, we are fans of the Prophet, and
Quran is our constitution
The Prophet is our leader
Jihad is our way
And [image] Martyrdom is our wish.

We are slaves, we are slaves, we are slaves of the Prophet. We accept even death in our submission to the Prophet

Issued by: The Fans of the Prophet

Convention of the Ahle Sunnat

Rawalpindi; October 26, 2002: The self-styled Almi Tanzim Ahle Sunnat (World Organization of Sunnis), with its office at Bypass Road, Gujrat reportedly organized a convention at Liaquat Bagh, Rawalpindi on October 26, 2002. Pir Muhammad Afzal Qadri is the Chief of this organization. At this occasion they published their Charter of Demands, their Resolutions and the text of the Opening Address.

The Opening Address contained a short list of their aims and objects. For effect, they have added Tahaffuz Khatame Nabuwwat (Protection of the Finality of Prophethood) as one of their goals. It declares a program of holding a series of conferences ‘all over the world’ on this issue in order to launch a movement against Qadianis who are ‘supported by Jews and Christians’.

The list of Resolutions inter alia includes:

“Qadianis, who are the worst enemies of Islam and Pakistan, must be removed from all government posts, and these apostates must be forced back to the fold of Islam, otherwise they should be awarded (the death) punishment in accordance with the Sharia law”.

The Organization has given its address and phone numbers as follows:

UK : | 00-44-113-2485067
USA : | 001-201-4330057
E-mail: | atas@hi.net.pk

True colours of Dr Tahir-ul-Qadri

Lahore: Allama Tahir-ul-Qadri, MNA is the Chairman of Pakistan Awami Tehrik and till October was a hot contender for the post of Prime Minister of Pakistan. In national elections, however, his party performed very poorly and he was the only PAT candidate who was elected to the National Assembly. Allama Qadri is good at public relations and poses with some success as an enlightened, progressive and even tolerant Muslim cleric. Other than the PAT, he heads the religious organization of Idara Minhaj-ul-Quran. It is in the latter that his true colours become apparent. Recently, the Idara (Lahore branch) issued an anti-Ahmadiyya leaflet wherein a Fatwa of the late Ahmad Raza Khan Brelvi is reproduced. It declares that “(Mirzais and their friends) are apostates and hypocrites……meat slaughtered by them is cadaverous, illicit and prohibited. Anyone who sympathizes with a Qadiani for his social boycott by Muslims, is himself outside the pale of Islam. And the one who does not call the infidel ‘an infidel’ is also an infidel. It is a binding duty on all Muslims that they should completely boycott all social interaction (with Qadianis) on all occasions of life and death. It is forbidden to inquire of (a Qadiani patient’s) health, to attend his funeral, to bury him in a Muslim graveyard and to visit his grave”.

It is a lengthy pamphlet that exhorts powerfully all Muslims to institute a complete social boycott of Ahmadis.

Allama Qadri is indeed great at trumpery.

Tension at Fatehpur

Fatehpur, district Gujrat: Ahmadiyya Community at Fatehpur is facing active opposition and harassment from non-Ahmadi clerics. The president of the Community, Mr. Tanveer Ahmad has been confronted and challenged many a times. He avoided the imposed brawl with great tact. The religious zealots reported to the police against inscription written on the local Ahmadiyya mosque. The police inspector inspected the site and found nothing that was even remotely offensive. He found the inscriptions even laudable. These activists thereafter took the law in their own hands and in the darkness of the night, defaced the inscriptions and vandalized the mosque. Ahmadis undertook the repairs and are now keeping an active watch at the mosque to guard against further attempts.

Threats against the appointment of a principal

Sheikhupura: Mullahs have learnt from experience that their agitation, threats, provocation and intimidation works in public life. They use these tactics freely in their anti-Ahmadiyya drives. Recently, the administration appointed Ms Tayyaba Malik, reportedly an Ahmadi, as principal of the Government Girls College, Sheikhupura. The Khatame Nabuwwat (Finality of Prophethood) organization finds the appointment unacceptable. One wonders at the relationship of the appointment of a principal with the Finality of Prophethood. Nevertheless, the clerics think that the two are closely inter-related. So they issued a pamphlet and circulated it widely. They threatened therein that if the administration did not cancel the appointment order, the responsibility of the resulting breakdown in law and order will be that of the district administration. The circular was issued by Shoba Nashar-o-Ashat. It is dated November 1, 2002.

Mulla at the Mic

Rabwah: A century ago, when sound amplifier was introduced, the mulla declared it a satanic device and refused to use it in the mosque. Subsequently, he discovered that it was a great invention whereby he could impose himself on the people. He loves it now so much that proverbially every times he needs to cough, he would prefer to go to the nearest mic and cough via a loud speaker. Mullahs, through their verbal harassment, hold entire communities as hostage. Ahmadis of Rabwah get more than their share of mullah’s unwelcome sermons.

At the occasion of last Eid, on December 6, the mullah of the Bokhari Mosque invited all Ahmadis to convert to (his type of) Islam. “(Otherwise) the law, even if it is in a waste basket, can be used against you”, he blurted. He quoted Qazi Hussain Ahmad’s (leader of MMA & JI) offer of cooperation to the government if it would agree to implement recommendations of the Islamic Ideology Council. Apparently, this mulla is well aware of the mischief contained in some of these recommendations. He even quoted, “According to the law recommended by the Islamic Council, a person who claims to be a prophet should be given three days to reconsider, thereafter he may be put to death”. “Pakistan now has its Joint Electorate: these cheered the Qadianis, but Muslims got the votes - (not Qadianis)”, he gloated. Thanks to General Musharaf!

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wed. January 8, 2003