Newsreport May, 2002

Religion and its Certification Reintroduced in Voting by the Government. The thin Veil of Liberalism is set aside.

Mullas Follow up with Demand of Separate Electorate and many other Demands
General Musharaf volunteers the Fatwa that a non-believer in the Finality of Prophethood is a Non-Muslim

Islamabad; The throne and the pulpit joined hands once again and moved decisively to uphold obscurantism and disregard human rights and higher values. In a recent move the government decided to yield to the mulla's demand of reintroduction in voter's form the certificate concerning the End of Prophethood, thereby seriously compromising its declared policy of Joint Electorate - at least in so far as the Ahmadiyya Community is concerned. The government has issued necessary instructions to the Election Commission.

A few weeks ago the government declared and took steps to reintroduce Joint Electorate in the country. The Islamist clergy did not like the decision whereby members of religious minorities would be, in principle, at par with those of the majority as citizens of the state. The mullas were particularly hostile to the Ahmadiyya Community whose basic human rights they have successfully violated for years in league with the establishment. They are averse to take even one step back in their persistent advance in the field of suppression of religious freedom. Having met a major defeat in Afghanistan, they needed a recovery in Pakistan. In the Joint Electorate and its relevance to Ahmadis, they found the opportunity they were looking for.

A meeting was reportedly held at Chiniot (The daily News, May 19, 2002) of various religious organizations with Maulvi Manzoor Chinioti, the Secretary General of the Khatame Nabuwwat Organization in the chair. Chinioti is the same individual who during the recent Afghan War led processions and held conferences against the US-led coalition. The News reported that according to these mullas “the US was playing war games with India while innocent Muslims are being massacred in Ahmedabad but Musharaf Govt is silent over it and promising joint electorate just to please the west and Qadianis”. They also protested against the ban on Jihadi organizations. These mullas threatened countrywide agitation as in 1953 and 1974. They conspired to get the political parties on board, especially the Islamists, to achieve their end. It is most likely that they contacted their sympathizers in the government where they are well-represented in the Ministry of Religious Affairs. It appears they planned jointly, and succeeded entirely in their immediate objectives.

A Seerat (Personality of the Holy Prophet) Conference was organized by the government at Islamabad on May 25. The Ministry of Religious Affairs invited a large number of Ulema, and asked the president to attend and address the assembled priests. The proceedings of the conference were telecast live by Pakistan Television. After the president had spoken, a mulla Saleemulla of Nifaze Shariat Group (same type as the horde whose leader Sufi Muhammad led thousands into Afghanistanin support of the Taliban) stood up and demanded of General Musharaf to reinstate Separate Electorate and openly declare Qadianis as infidels. As on similar occasions during the past regimes, he assured the general that by doing so he would win the gratitude of the Ulema and the support of 140 million people. At this, President Musharaf readily offered his opinion that those who did not believe in the End of Prophethood were Non-Muslims. The mullas cheered him profusely. The president also advised them to be large-hearted as they live in the world that is more like a global village; however he asked them to have faith in the government and reassured them that he would consider their demand. The general asked the minister, Dr Ghazi to come to the microphone, who came and reassured his guests that the constitutional provision to treat Ahmadis as non-Muslims will be maintained, (more cheers). The Daily Nawa-i-Waqt, the Jang, the Insaf; of May 26, 2002. It is still to be firmly established if the entire incident was stage managed.

Thereafter, things moved fast in a well-planned way. Maulvi Fazl-ur-Rehman (JUI), who leads the vanguard of religious obscuratism, and played the most active role in support of the Taliban regime, hurriedly called an All Parties Conference at Lahore on May 28. The meeting was well-attended by leaders of politico-religious parties. The participants demanded the government to revise the voters' form and restore religion and the oath of finality of prophethood by 6 June, otherwise an anti-government movement will be launched (The News International; May 29, 2002).

In compliant response, that appeared to amount to eagerness, the government decided the very next day “to revise the application form for enlistment as voters, so as to include the oath and declaration of being a Muslim”, (The Dawn May 30, 2002). The government reaction was so fast that some officials, who were not a part of the inner team were taken by surprise. For instance, on that very day, Mufti Ghulam Sarwar Qadri, the Punjab religious affairs minister, said that the deletion of the affidavit from the voter's registration form did not amount to a violation of any basic Islamic provision. Commenting on the Khatme-i-Nabuwwat Conference's resolution to launch a movement unless the affidavit was restored, the minister said it was not a constitutional obligation. He said it had been introduced during Gen Ziaul Haq's rule. He said no harm had been done to Islam before its introduction, (The daily Dawn; May 30, 2002).

The mulla has assumed, perhaps rightly, that the column of religion has been restored in election papers (The daily Awaz; June 1, 2002). Mulla Chinioti has now demanded that religion be entered on the national identity card as well. Another mulla, Faqir Muhammad, the information secretary of the Khatame Nabuwwat organization demanded that End of Prophethood should be reintroduced in school syllabi. Obviously, the mulla carries on open list of demands. Any government that gives in to a few demands and thinks that the mulla will be satisfied, does not know the working of his mind.

It is noteworthy that subsequently the state television PTV, at prime time showed minions praising the government decision to reintroduce the Affidavit. This major step backward will surely lead to effective disenfranchisement of the Ahmadiyya Community, although it may not seriously affect the non-muslim communities who accept their non-muslim identity. It was through the mechanism of this Affidavit that Ahmadis were disenfranchised in the past. They did not sign it in the past, nor will they sign it now. They will also not register as non-muslims. Thus they will be excluded from the electoral process. From the attitude of the president and his past performance it is reasonable to assume that as for Ahmadis are concerned, the Joint Electorate is dead as ever before. The mulla will demand this, and the government will comply. What is not known, is the length to which the present government will go to placate the mulla who has already done great harm to Pakistan and its polity. The mulla is a threat to peace in general, and the earlier confronted, the better for the entire human race.

No Place to Worship for Ahmadis

Kotli, Azad Kashmir: Ahmadi residents of Bandial Colony have no place to worship and have to travel 10 kilometers to Kotli to offer prayers in a mosque. So they collected contributions and decided to construct a mosque. The plot was offered by Mr. Sher Muhammad, an Ahmadi, from his personal property. Ahmadis took initial steps to start constructing the house of God.

Opponents came to know about it and they rushed to the police station and the forest magistrate, where they found great sympathy for their cause. The magistrate immediately issued a stay order in favour of protestors, while the police station Kotli registered a criminal case under FIR No 104/02 on 10 May 2002 under PPC sections 447, 188, 298 B(4) and 34, against four Ahmadis, and proceeded to arrest them. Mr. Sher Mohammad was arrested and put in police lock-up, while other Ahmadis had to flee to avoid arrest. Mr. Sher Mohammad was later released on bail. Other Ahmadis have also applied for bail.

That is the kind of freedom Ahmadis have in Azad (Free) Kashmir to practice their religion.

Freedom of religion in Pakistan!

Mangat Unche, district Hafizabad; April 5, 2002: Ms Misbah decided to join the Ahmadiyya Community. At this, one Rana Ataullah went to the police station and reported against Mr. Zulfiqar Ahmad, her Ahmadi husband, that he preached Ahmadiyyat to his (own) wife that resulted in her conversion. The Rana stated that her conversion and rejection of faith in the End of Prophethood had hurt the feelings of Muslims to the core, as such a criminal case should be registered against both the wife and the husband. The police consulted their law officer who conveniently concurred that an offence appears to have been committed. The police station Kassoki thereafter registered a case under FIR 64/2002 under section PPC 298C (the Anti Ahmadiyya law) against Mr. Zulfiqar Ahmad and his wife on April 5, 2002. Both could be awarded 3 years imprisonment for exercising their right to practice and preach the religion of their choice.

Warrant of Arrest against Supreme Head of Ahmadiyya Community

Karachi: According to a press report, published in the daily Ausaf, Islamabad, of May 29, 2002, Additional District and Session Judge South (Karachi), Faruq Ali Channa, issued Warrant of Arrest of Hadhrat Mirza Tahir Ahmad, the Head of the worldwide Ahmadiyya Community. According to the report, this action was taken on the request of Maulana Ahmad Mian Hamadi, of Alami Majlis Tahaffuz Khatame Nabuwwat (Organisation for Protection of the End of Prophethood) according to whom the 1973 constitution does not permit printing any views such as held by the accused nor can the Qadianis pose as Muslims.

The obliging judge issued the warrant of arrest against the Head of Ahmadiyya Community who lives in exile in London.

Severe Persecution of New Converts

Bagh, district Jhang; May 23, 2002: Messers Rana Shehzad Ahmad and Rana Muhammad Asif Faiq, after due inquiry, joined the Ahmadiyya Community in January 2002. Their relatives did not take kindly to their conversion.

Rana Asif Faiq was manhandled by three of his close relatives including his brother. They accused him of apostasy, shut him up in a room and beat him. Faiq got a broken nose bone, and had to arrange first aid for injuries. His friend, Shehzad Ahmad was attacked by his uncle. The brawl resulted in pellets injury in both legs to Shehzad. The uncle, who is a police official, had a report registered against Shehzad at the police station. Shehzad was nabbed and sent to a lock-up. He was falsely accused of theft, terrorism and illegal possession of fire-arms.

Abduction and Torture of an Ahmadi

Sukker, Sind: May 23, 2002: Mr. Naveed Ahmad Qureshi, a young man left home at 0915. When he arrived at Shalimar, four unknown men approached him and forced him to accompany them. They took him first to the office of Khatame Nabuwwat organization and then to the office of Jaish Muhammad, an Islamist organization banned for terrorist activities. There they beat him up and told him to vacate the house and go away. They threatened even to kill him. According to Mr. Qureshi, the abductors were men of middle age and had the stickers of Jaish Muhammad on their motor-cycle. They told him to dissociate himself from the Ahmadiyya Community if he wanted to live in peace in Sukker.

Attack by a Proclaimed Offender

Chak 55/12-L, District Sahiwal; May 8, 2002: Mr. Waseem Ahmad Qamar, an Ahmadi religious teacher of the Chak has reported that his quarters were targeted by one Khalil, at about midnight on May 8. Bullet marks can still be seen on the outer wall.

Khalil, son of Nawab Din is an ex-Jihadi, turned criminal. He is very hostile to Ahmadis. As he has been declared a PO, he has absconded and returns to the village only occasionally. He has threatened that he plans to murder an Ahmadi.

Mr. Qamar reported the incident to the police, who refused to register the case on the excuse that as no one has been hurt, the police cannot proceed further in the situation.

Anti-Ahmadiyya Rallies in Rabwah

Rabwah; May 24 and 25, 2002: While Ahmadis are forbidden to hold conferences in their own town, Rabwah, the outsiders and mullas continue to enjoy full freedom and government support to do here what they like. On May 24 and 25, at the excuse of Seerat-un-Nabi (The Holy Prophet Day), they held provocative conferences and rallies at Rabwah.

Mullas Mustafa, Shuja Abadi and Allah Wasaya harangued the crowd against Ahmadis on May 24, prior to the Friday prayers. One of them remarked that Ahmadis had participated in the Referendum to break up the country. “We have tolerated the defeat of Taliban, but we will not tolerate the abolition of the Affidavit. As long as a single Qadiani is alive our Movement will continue”, one of them asserted. On May 25, Mulla Allah Yar Arshad and Qari Yamin Gauhar took out a procession and shouted slogans against Ahmadis. Allah Yar undertook unbridled calumny and slander against the holy founder of Ahmadiyyat.

Mullah Mushtaq of 'Khichhian' also led a procession. He warned Musharaf, “If you disturb the 1973 Constitution, our children will act like Ababeel (to destroy you) and we will exercise our right to punish apostates (with death); and we will Inshallah certainly undertake that”.

Mullah Ata-ul-Mohaiman Bokhari addressed the procession that made a sortie from Kot Wasawa, a nearby village, and spoke venomously against Ahmadis. Mulla Latif Cheema, referring to Col. Rafiuddin's book quoted, “Mr. Bhutto in his last days claimed that he had done nothing good except reign in the enemies of Muhammad and declare them (Ahmadis) non-Muslims. I wish the Muslim in Musharaf also wakes up. The blood of martyrs of 1953 (the anti-Ahmadiyya agitators) is beckoning us.” Mulla Ata-ul-Muhaiman Bokhari said, “We shall not permit US to enforce its writ in Pakistan. We will not allow Pakistan to become a Mirzael. If the Muslims of Chiniot and Sargodha urinate simultaneously, the flood will sweep away Chenab Nagar (Rabwah). We are being nice that we tolerate you here……We shall not recognize the legitimacy of the president until the restoration of Afghanistan. The murderer of Muslims cannot be their president. You are a murderer; you have no business to be here. Do not challenge our resolve”.

It is noteworthy that authorities had permitted these rallies at the occasion for 'The Holy Prophet Day'. Mullas sprang no surprise; every year they repeat the same irrelevant message - their threats to Ahmadis and to the government.

The Welfare Society at Islamabad!

Islamabad: Anti-Ahmadiyya activists have established a Khatam-ul-Anbiya (The Seal of Prophets) Education Welfare Society at Islamabad. It is not known what welfare and education measures they have undertaken, but they are certainly very active against Ahmadis in the capital. Its convener, Professor Asrarul Haq is a rabid anti-Ahmadi propagandist. His workers distribute extensively anti-Ahmadiyya leaflets. Worshippers are exhorted to violence in Friday sermons. The Society has advertised that literature against Ahmadiyyat, Christianity, and Bahaism and the Khatame Nabuwwat literature is readily available in their library. They have declared plans to have such a library in every sector of Islamabad, and have asked for financial donations to materialize their plan.

At other Locations and Occasions

D.G. Khan: The mulla of the mosque that is situated close to the Ahmadiyya Centre delivered a fiery sermon against Ahmadis and exhorted his flock to undertake social boycott of Ahmadis. He warned Ahmadis to recant or face Direct Action.

Township, Lahore: Four bearded tough-looking gangsters arrived at the Ahmadiyya mosque at 1315 on May 10. Two of them, in uniform, stayed in their car while the other two arrived at the mosque gate and made some unusual rough remarks about Ahmadis. The attendant hurried to shut the door and then talked to them from inside. The uninvited visitors (posing as officials) insisted that they wanted to inspect the mosque. However, in the face of non-cooperating attendant they decided to leave, saying they will come again.

The mosque administration believes that the visitors were terrorists. Authorities have been informed of the incident. Security has been stepped up, and every Ahmadi in the area has become cautious.

Islamabad: The mullah at Masjid Talha, in Sector I/9 delivered his Friday sermon on the subject of End of Prophethood. He declared that every child is willing to sacrifice his life to defend this dogma. He threatened that if the government does away the distinction between Muslims and Non-Muslims in Voter's form, then the Muslims will shed the last drop of their blood. He asked the worshippers to raise their hands in support of this proposal.

Rabwah: The mulla at Bokhari Mosque, in his Friday sermon on May 17, deplored: “What kind of Muslims are we, who are reluctant to shed even a drop of our blood, while there were Muslims who offered their lives……If the authorities had taken our advice, Mirzais would not feel so relaxed.” He urged the worshippers to remember to come again the next Friday, when Halwa (a sweat dish) would be served to participants.

The Vernacular Press

The vernacular press considers it sales-promotive to publish anti-Ahmadiyya news and views. Often these are no news - only slander, calumny and provocation. It is not rare, that they publish articles that are highly abusive, very injurious, and contain knowingly false allegations. Quite often, grave threats are implied. In any civilized state, someone would hold the writer and the editor accountable, but in Pakistan, it is a permissive society against Ahmadis. During the month of May alone, the Nawa-i-Waqt and Insaf printed 36 items each about Ahmadis, while the daily 'Pakistan' and 'Ausaf' were close behind in second and third positions. A few samples, only from the first fortnight of May of the vernacular press are translated and reproduced below to give an idea of the nature of this yellow journalism.

Maulvis declare that any future agitation will be only for total annihilation of Qadianis.

The Pakistan; May 1, 2002

Qadianis in league with foreign powers propose to abrogate the Constitution. Qadianis and Jews are enemies of Islam and the nuclear program.

The Insaf; May 2, 02

60 ulema take out a procession in Sargodha in protest against abolition of religion entry in voters' lists. Negative activities of Qadianis may lead to a clash.

The Jang; May 3, 02

Qadianis plan to malign us in international community be precipitating riots as in Gujraat (India).

The Ausaf; May 4, 02

The Jews and Christians have assured their B team, Qadianis, of getting the ban lifted on their proselytizing.

The Nawa-i-Waqt; May 5, 02

Raja Zafarul Haq (PML N) stated that the President has committed treason by giving the right of vote to Qadianis to ensure success in Referendum.

The Khabrain; May 5, 02

Marriage annulled of three Muslim witnesses of a Qadiani wedding. Fatwa of excommunication withdrawn after they tendered apology.

The Awaz, May 6, 02

NGOs are preaching Christianity and Qadianism. Noorani

The Insaf; May 7, 02

The US intends to crush religious parties through abolition of Blasphemy Law and support to Qadianis.

The Jur'at; May 9, 02

Now Qadianis will occupy seats in the Senate and Assemblies. Our hundred years' efforts have been spoiled by the government.

The Ausaf; May 9, 02

We shall resist with full force if Qadianis are given freedom to preach their dogma.

The Jang; May 10, 02

Qadianis are traitors to Islam as well as Pakistan . Majlis Ahrar

The Din; May 11, 02

Recruitment of Qadianis in the army should be disallowed. Chinioti.

The Ausaf; May 12, 02

The President has promised us not to disturb Islamic provisions of the Law. Chaudhry Shujaat

The Asas; May 13, 02

The President has promised us not to disturb Islamic provisions of the Law. Chaudhry Shujaat

The Asas; May 13, 02

Terrorism exists due to collaboration of the government and Qadianis. Chinioti

The Asas; May 13, 02

General Musharaf got votes only from Rabwah. Fazlur Rahman

The Nawa-i-Waqt; May 13, 02

The government should take note of Qadianis' activism; otherwise we shall ourselves resist by force. Toofani

The Nawa-i-Waqt; May 15, 02

99% of terrorism in Pakistan is emanating from Qadianis. They are loyal to Britain and India. Qadianis have terrorist training camps in Qadian. If Separate Electorate is not restored here, the lovers of the Prophet will rise like a cyclone that will wash away those in power. Chinioti

The Pakistan; May 16, 02

etc; etc; etc.

Material not fit for reproduction is not included in the quotes above. All this is tolerated, accepted and thus encouraged from the mulla and the press, after the much-trumpeted speech of 12 January !

Top of page

URL: www.ThePersecution.org Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Mon. June 10, 2002 @ 385