Persecution of Ahmadis in Pakistan during the Year 2003 - A Summary

Persecution of Ahmadis in Pakistan during the Year 2003
A Summary

CONTENTS

1. Foreword
2. Three stories
a) | Murder of a community leader - for his faith only
b) | Mass arrests and endless incarceration of Ahmadis to placate the mullah
c) | The ordeal of an Ahmadi youth
3. Still more murders and attempts at murder only for faith
4. Endless tyranny and prosecution on religious basis
5. Education under threat
6. Rabwah under pressure
7. Pakistan - a medieval state in 21st century
8. Prisoners of conscience and state convenience
9. Quotes from a Khatme Nabuwwat conference
10. Miscellaneous
11. Mullah’s state-supported role and his vulgarity
12. Conclusion
Annexes
I. Particulars of cases registered on religious grounds against Ahmadis during 2003
II. A letter from the President of Rabwah Community to the Chief Minister
III. A letter from the Ahmadiyya Headquarters to the Police
IV. A government letter from the Home Secretary
V. A letter from the Department of Education (Punjab) to three privately owned schools of Ahmadis at Faisalabad
VI. Reply by a school owner to the government letter
VII. In the name of God - an article from the monthly Herald, Karachi
VIII. Persecution of Ahmadis in Pakistan.
Some Statistics and Information for 2003

1. Foreword

Here is yet another Yearly Report of the persecution of Ahmadiyya Community in Pakistan. The events unfolded in 2003 on the same pattern as in 2002 and 2001 etc. However, there was noteworthy deterioration in some ways, for instance the number of Ahmadis who faced charges on the basis of their faith were 376% more than the previous year, and the prison population trebled. Although the President made a reassuring speech in the UN General Assembly and called for ‘a double pincer strategy to build harmony, promote moderation, oppose extremism and ensure justice’, back at home Chaudhry Shujaat Hussain, the President of the ruling Muslim League (Q) declared about the political conglomeration of mullahs that ‘The MMA is not our political rival but a natural partner’. These self-imposed political compulsions give rise to administrative conduct concerning Ahmadis that is unsupportable and incongruous with the stated policy at the world forum. Accordingly, during the year 2003 as well, the notorious anti-Ahmadiyya laws and other religious laws were invoked as often, Ahmadis were arrested in dozens most of whom remain incarcerated, officials took unabashed action against Ahmadi individuals and institutions, and, last but not least, the mullah enjoyed great freedom in his anti-Ahmadiyya agitation. There was also open and unrestricted cooperation between officials and the mullahs whenever and wherever Ahmadis were involved. The gulf between official liberal rhetoric and obscurantist action remained as wide as ever. This is obvious from every page of this report where incidents are reported briefly in news format. As this format cannot adequately convey the true nature of the environment and the impact of the incidents, three of these incidents have been described initially in some detail. This would give some idea to the reader of the general impact of other anti-Ahmadiyya incidents as well on the victims at the receiving end. Unlike the past, this report also contains candid reproduction of the mullah's slander and vulgarity in which he indulges unchecked during his sermons and addresses in the garb of religion. This inclusion is for once, to place on record what he undertakes almost on daily basis.

Back to Contents

2. Three Stories

a) Murder of a community leader - for his faith only

Mian Iqbal Ahmad, advocate, District President of the Ahmadiyya Community, Rajanpur was murdered at his home office by unknown gunmen at about 2120 on February 25, 2003. Mr. Iqbal Ahmad was working in his office at the time. His daughter and brother were with him. Two armed men with masks entered his office and ordered the girl to leave. One of them fired at Mian Iqbal while he was still in the chair. The bullet hit him on the head and came out from behind the ear on the other side. Mian Iqbal could move no further. His blood flowed profusely from his head downward on to his chest. In less than ten minutes he died. He was 61. His daughter noticed that one of the killers whose mask had come off partly was a bearded fellow in his early twenties. Mian Iqbal’s brother was also hit. The assassins, having accomplished their grisly act, fled from the scene of crime.

On the day of the incident, the police was on high alert in the town for some other reason. There was police presence and a police vehicle only about three hundred yards away from the scene of this crime, however this did not stop the killers from their mission, nor could they be arrested afterwards. Such is the performance of the police. It is now over ten months that this high-profile murder took place, but no arrest has been made till now, and there is no indication of any progress in the police investigation. Mian Iqbal had no personal enemies, however, a few rabid mullahs were after his blood. In the last quarter of year 2001, in one of the public meetings, the mullahs had declared that Ahmadis were Wajab ul Qatl (who must be killed). The fact had come to the notice of authorities, but they took no action, nor did they question any mullah who could be suspect in the murder of this prominent Ahmadi.

The murder of Mian Iqbal has a background. It is a model case that shows how such acts are precipitated. It illustrates the modalities of mullah-official teamwork that culminates in such a tragic end for the victims. The background of this case is therefore described below in essential detail.

Mian Iqbal was not an Ahmadi by birth. He joined the Ahmadiyya Community of his own volition when he was approximately 20 years old. He graduated in law and took to practice in the courts. He was intelligent, hardworking and honest, so he became a successful lawyer. He spared time for charity work and community service, so he rose to become the president of the district Ahmadiyya Community. His success and community position did not endear him to mullahs of the Khatme Nabuwwat organization, who decided to go for him. Initially they decided to bank upon the state to incarcerate him under the anti-Ahmadiyya and other religious laws.

General Zia promulgated the notorious anti-Ahmadiyya Ordinance XX in 1984. So in 1987, the mullahs prevailed upon the police to charge Mian Iqbal under that Ordinance. He was arrested on September 20, 1987 under PPC 298C, case Nr. 30/87. Subsequently Mian Iqbal was released on bail for the duration of the trial. In 2003, he was still being prosecuted, 16 years after the registration of that case. Witnesses had been called to appear in the court on February 26, 2003, the day after Mian Iqbal’s life was taken.

Mullahs had targeted Mian Iqbal in late 80’s, so he had to face many other cases in the years ahead. Of these, the criminal accusation of 1994 against him deserves special mention, that he, allegedly in a discussion with them, used derogatory remarks about the Holy Prophet (Peace and blessings of Allah be on him). This was a brazen lie. Mian Iqbal could never defile the Holy Prophet who was the most respected personality in his faith and belief. The Deputy Commissioner (DC), Tariq Javed Afridi, ordered an inquiry. Although the investigating officer found nothing to implicate Mr. Iqbal under the Blasphemy law, PPC 295C, the publicity-hungry DC had him charged under the notorious law, in addition to another religious law, PPC 298A. Mian Iqbal was arrested in this false case on October 13, 1994 and put behind bars. The Sessions Judge, under the influence of the DC refused to accept his bail application, so the poor accused had to seek relief from the High Court. He spent five weeks in prison before the High Court released him on bail.

The Deputy Commissioner behaved more like a politician, even a mullah, rather than a civil servant in this case. He arranged the local tabloid flash the following headlines and news:

The Deputy Commissioner tightens the grip on Qadianis, arrests their District Amir.

Prior to this a Qadiani missionary was arrested at Dajal on the orders of the DC and the complaint of Awami Youth League.

I have told the City Magistrate not to accept bails of the enemies of the Sovereign of the Universe (the Holy Prophet). We possess little except the love of the Holy Prophet - Tariq Javed Afridi (the DC)

The weekly Mithan, Rajanpur; Oct 20, 1994

Still more in the same tabloid:

Operation Clean up against the mischief of Qadianism
Crack down against insolents of the Prophet

The DC also stated, “We have done all this (arrest of Mian Iqbal) in our submission to the Master of the Two Worlds (the Holy Prophet). It is possible that this service of ours might gain acceptance in his august presence.”

The tabloid not only splashed the ‘great’ action of the DC, it even wrote an editorial on the subject that ended on the following note:

“Mr. Tariq Javed Afridi, the DC’s action against the Qadiani missionaries and the District President, and their incarceration behind bars of prison, is not only commendable but deserves high acclaim. If this policy persists, it will soon cleanse the whole atmosphere of all evil.”

This case under the blasphemy law was registered at the order of the DC, and a mullah Hafiz Muhammad Siddique was arranged to act as the complainant in FIR 160/94. The mutual cooperation between the mullah and the state was shown by the headline in the daily Sahil, Rajanpur of October 15, 1995:

We are grateful to the Ulema (clerics) for their support - Tariq Afridi.

It should be mentioned here that this DC, Tariq Javed Afridi was, a few months later, found guilty of corruption by the government, and ended up in prison.

The mullahs of the Khatme Nabuwwat Organization get paid from confidential sources for making mischief. Mullah Ali Muhammad Parhar heads this organization in Rajanpur and maintains close liaison with the police to mutual benefit. In 1999 he succeeded in getting a criminal case registered in FIR 260/99 against Mian Iqbal Ahmad under PPC 298C/298. In this case they got one, Nazir Ahmad Dangar (in Punjabi, a Dangar means ‘animal’) make a fabricated complaint. They found the excuse in a small gathering of Ahmadi young men in an Ahmadiyya mosque at a village Kotla Janda. Mian Iqbal and six unnamed Ahmadis were accused of proselytizing, defiling the Holy Prophet, using a loudspeaker, assembling in a place of worship that has a minaret like a mosque etc. In fact no non-Ahmadi had been invited nor permitted to attend the gathering, no loudspeaker was used as there was no need of one to talk to only 70 persons, nor does that mosque have a minaret; and of course, no Ahmadi would ever think of defiling the good name of the Holy Prophet. The complaint was a pack of lies. No wonder, the magistrate accepted Mian Iqbal’s plea for bail.

For many years, Mian Iqbal faced persistent harassment and threats from anti-Ahmadiyya religious activists. In August 1999 he conveyed in a letter that a few days earlier three men who looked like madrassa students encircled him in a threatening manner, but fled as two Ahmadis, who were nearby intervened. A fortnight before, a non-Ahmadi had sent him a threatening message. In those days, a college student told his colleague that if he gets hold of a pistol, he would like to try it on Mian Iqbal. There were confirmed reports that mullahs conspired to get him implicated in some fabricated criminal case of serious nature like murder or armed robbery. In the year 2000, when confronted with a false accusation under the Blasphemy Law, he wrote in a letter on December 8, 2000: “I was charged under PPC 295C, the Blasphemy Law, in 1994. I applied to the Session Court, the High Court and then to the Supreme Court to set aside (the false allegation) but the three courts rejected my plea. I have been incarcerated on two occasions. I am growing old. Now to suffer incarceration and to go through the rough procedure of appeal in the High Court and the Supreme Court, that may take 8 to 10 years, while in prison, would be tortuous.”

Although Mian Iqbal was implicated by the mullah in numerous cases, he was not behind bars as desired by the mullah. He was carrying on with his successful legal practice, and was also defending Ahmadi cases in courts. Lately he had won the famous case at Leyya where four Ahmadis had been charged under PPC 295B and 298C. It seems that the mullah decided to go for the kill. It does not cost much to hire assassins. However, it is for the police to investigate in depth, and reach the killers. But, alas!

Mian Iqbal’s gruesome murder was mourned by many in Rajanpur and nearby districts. The District Bar Association and the legal community protested manifestly at this ghastly crime. Urdu language national papers, that are normally very shy to support an Ahmadiyya case, spared plenty of space to report protests against Mian Iqbal’s murder.

Following headlines would show:

Assassins of Mian Iqbal, advocate must be arrested as soon as possible.

This (murder) is a savage act. People should be intimated its causes. Hafizur Rahman Dareshak District Nazim
The daily Nawa-i-Waqt; February 28, 2003
Lawyers’ protest. No appearances in courts for three days. Killers must be arrested forthwith and given due punishment.
The daily Nawa-i-Waqt; February 27, 2003

The Daily Ausaf, of Multan; February 27, 2003 reported as follows:

Lawyers of D. G. Khan went on strike for half day and did not attend district courts.

Office-bearers and members of the D. G. Khan’s Bar Association stated that if killers of the murdered advocate were not arrested immediately, the protest wave would engulf D G Khan.

Mian Iqbal Ahmad was a good man and a competent lawyer. A non-Ahmadi was heard saying: ‘Rajanpur is now left without a (great) man of law.’ He was a popular man for his sympathetic and helpful disposition. He is survived by a widow, two sons and three daughters. Of his five children, three have unfortunately some genetic defect and are somewhat retarded. The other two are still students. The family now has no earning member. The vultures of extremism and fanaticism consumed the breadwinner. The state acted indifferent and apathetic; the deceased was only an Ahmadi.

b) Mass arrests, unjustified incarceration and extensive persecution of Ahmadis to placate the mullah

Some unknown persons murdered a mullah, Amir, in Chak Sikandar, District Gujrat, Punjab, on September 4, 2003. The mullah was riding a motorcycle with his son who also died in the attack. The anti-Ahmadiyya faction of the village put the blame of the murder on Ahmadis and the police accepted the accusation prima facie without any inquiry and proceeded to victimize the Ahmadiyya population in a big way. It is a telling story and its essential details will show how the system works, in fact malfunctions, with little regard to facts, justice and principles of fair administration.

Chak Sikandar is a sizable village with Ahmadi as well as non-Ahmadi population. The village Ahmadiyya community comprises mainly farmers and labor class. The two religious communities lived in peace, however things changed when the state intervened and forcibly declared Ahmadis non-Muslims, and General Zia implemented a policy of persecution of Ahmadis. This policy encouraged mullahs to wield influence in the civil society at the cost of Ahmadis. In Chak Sikandar, Mullah Amir was clever and wicked enough to gauge the anti-Ahmadiyya environment in the country and to exploit the same to his advantage at the village and area level.

Mullah Amir was an ex-soldier. He was a prisoner of war in the 1971 war in erstwhile East Pakistan. After his return from captivity he was discharged from the Army, and he returned to the village. In the village, he had only one acre of agricultural land, so he decided to become a cleric and took over the mosque. He calculated that in the prevailing environment, an anti-Ahmadiyya posture and stance would provide him the required finances and social status to lead a better life than he ever had in the Army. He joined the Khatme Nabuwwat Organization, became an activist and took to fanning the fire of anti-Ahmadiyya hatred. He was a fiery speaker and a successful rabble-rouser. The peace of the village came to an end and was replaced with communal hatred and animosity. It became almost a tinderbox. The situation because explosive and resulted in the 1989 communal riots in the village. The Ahmadiyya community suffered greatly in those riots. Apart from the deaths, scores of Ahmadi houses were put to torch, their cattle were killed, most of the households had to flee from the village for safety. The authorities condoned the attacks, arrested Ahmadis and made them feel as political orphans.

Mullah Amir emerged as the hardened victor who acted as unbridled gang leader in the following years. From sources, unknown to the villagers, he became almost rich. He was the first man to build for him a bungalow in the village. He wielded influence with authorities, and his own flock was cowed down by him. In the power struggle among his own community, he generated opposition. There was a great deal of whispering when his brother-in-law, whom the mullah did not like, was murdered and the killer could not be traced. Then in 1996, the mullah was not on good terms with a local influentional, Haider Bhand. A few weeks later Haider was also murdered. The police did not nominate the murderer again, but the bereaved families bore grudge against the mullah.

On the day of the incident, the mullah was murdered about two furlongs outside the village, at about dusk time. It seems the killers had planned well. They succeeded in their attack and fled. Nobody saw them. The police did not actively pursue their track. Immediately after the killing, some people acted in a manner to conveniently and spuriously put the blame on Ahmadis. The mullah was rabidly anti-Ahmadi, so the killers could easily take cover behind this. It worked, as estimated and planned by them.

The villagers came to know soon after the attack that the mullah had been murdered. They informed the police that arrived without delay. Someone switched on the loudspeaker in the mosque, blared the news, and accused Ahmadis. Sajjad Haider, son of Haider Bhand (murdered in 1996) had it announced that he will donate Rs.50,000 to build the tomb of the mullah. When the police arrived they asked Abdul Ghafur, the brother of the accused to formally lodge the complaint for the registration of the FIR. Ghafur stated that as he was not fully aware of the circumstances of the incident he would take two days to consider, and then make the complaint. He was firmly advised that a delayed FIR would lose its impact so he should make his complaint. Ghafur thereafter undertook consultation and advice, and proceeded to blame Ahmadis in his report. The police registered the FIR and moved fast to arrest all the available Ahmadis in the village. The murder itself and the post-murder activities moved like clockwork as if some hidden co-ordination was at work. These proceedings manifestly moved away from locating the real culprits, and were directed to implicate Ahmadis who were not responsible.

Here, a word about the FIR. Ghafur, whose report forms the basis of the FIR, was in the village mosque when the murder took place. He knew little about what happened at the scene of the crime. However, according to the FIR, he and his four colleagues saw the entire action of the murder; they saw and named eight Ahmadis armed with specified firearms (giving their type and bore); also two unknown men whom he can recognize if produced; description of the entire event as to who fired, in what sequence, and the body parts where each bullet hit the two targets etc. The report is descriptive enough to beat any composition based on repeated replays of a video. They even named two others whom the accused had consulted prior to the attack. The FIR mentions that this consultation was observed and heard by named witnesses etc. etc. The FIR is a bunch of lies and is entirely fabricated. It is typical in that in this part of the sub-continent, subsequent to a murder, the accuser names a large number of his opponents, and concocts false evidence to incriminate many innocents. This gives him the opportunity to harass a great many of his opponents, through the state apparatus, at little cost. The police are happy with a large number of suspects as they all become available for extortions. In such cases, the police and court proceedings bring in great difficulties for the accused; thus a murder is sometimes welcomed as an occasion to extensively harass the opposition. They did this to Ahmadis; and the police, rather than locating the real perpetrators of the crime, a difficult undertaking, were satisfied with arresting a large number of Ahmadis and harassing them extensively.

It would be of interest to narrate the flow of events soon after the incident. As the news of the murder of the notorious mullah broke and the loudspeaker of the mosque got going at ‘high’ pitch, Ahmadis got very worried. The memory of the 1989 riots flashed back and most of them feverishly considered various options to avoid the inevitable, although misplaced backlash. With many, the immediate reaction was to flee from the village. The police nabbed the rest who stayed behind. The police raids went on till 11 p.m. and they arrested 22 Ahmadis including two boys under 12. The police and the villagers took the two dead bodies to the Lalamusa hospital. At the hospital, Dr. Naveed was on duty. The crowd came to know that he was from an Ahmadi family, so they attacked him. He escaped with mild injuries. Early next day, anti-Ahmadiyya sentiments and propaganda picked up in high gear. This was the day of burial of the mullah. Messengers were sent to all the neighboring villages to announce that the ‘great’ mulla Amir had been murdered by Ahmadis and all the believers should converge on Chak Sikandar to attend to the last rites and to confront the infidels. Higher authorities did not fail to grasp the seriousness of the situation, so the police were given firm orders to ensure that the law and order situation should not get out of hand. The police established a temporary post at Chak Sikandar and they made sure that outsiders were not allowed inside the village. It was a tense day, and Ahmadis remained apprehensive amidst the non-Ahmadi community; however, no rioting took place.

The police had managed to arrest some of the Ahmadis named in the FIR, but failed to arrest all. The police proceeded to detain Ahmadis who were neither suspects nor in any way required for investigation, but it was done to force the Ahmadiyya community to hand over the absconding accused. Mian Rashid was detained and subjected to torture by the police. The wife of Mian Akmal was manhandled. Eventually they got all the 8 named accused plus two more.

Although the police prevented any riots, they gave a free hand to the fanatics to fan the fires of hatred. No check was placed to their activity. The non-Ahmadiyya mosque has a minaret, 90 feet high. On top of that there is a battery of high-powered loudspeakers. The speakers are switched on a number of times a day to fire a steady barrage of most hateful and abusive anti-Ahmadiyya propaganda. Arif, a pseudo cleric, switches on the loudspeaker every morning on the pretext of Quranic lessons, and harangues his community on nothing but hate and violence. His other favorite subject is financial donations. Then there is one Master Amin, who visits Chak Sikandar every 10-15 days and recharges the battery of communal hatred from the mosque. He often takes out a procession in which miscreants are armed and they take to firing in the air. While proceeding to the graveyard they utter provocative slogans and abusive shouts against Ahmadis and their leaders. Master Amin has undertaken to form a squad of 313 Mujahidin who would volunteer to do jihad against the infidels. During the week after the murder, announcements were made from the mosque urging all Ahmadis to recant and rejoin the fold of Islam. They were give an ultimatum that they had till 15 September to do so to save their skin, otherwise they should remain prepared to face dire consequences like burning of their homes and expulsion from the village. People like Arif and Master Amin are new mullah Amirs in the making. These leaders of mischief have got manufactured 6"x4" steel plates, bearing anti-Ahmadiyya vitriol; non-Ahmadis were made to buy them and nail them on their outer doors. Those who were reluctant to pay for them were told that in that case their homes would not be differentiated with Ahmadiyya homes when it comes to arson. All this goes on while there is visible police presence in the village.

The behavior of the police deserves condemnation. Their conduct is far from professional. They have not traced the real culprits and have nothing concrete to incriminate Ahmadis; still they have made no move to free the innocent. The police actively co-operated with the false accusers to harass and persecute Ahmadis. At their behest, they raided Ahmadi homes, subjected them to searches, harassed Ahmadi women, beat up the men and behaved very badly. They thrashed Messers Ejaz, Mian Akmal and Javed, Ahmadis. They took away Munir, an Ahmadi accused to solitary confinement and subjected him to torture. They beat up severely Mian Rashid. The policemen, in collaboration with mullah Amir’s party, subjected an Ahmadi woman to physical harm by other women. She asked the police to register an FIR, but they refused to do so. Eventually she applied to a higher official, who ordered that the criminal case be registered. It was done (FIR 536/03), one month after the incident. No arrests however were made. On the other hand, the police, in collaboration with Ahmadi-opponents raided the house of Mr. Javed Iqbal, Ahmadi, on the pretext of search for firearms. They found nothing. Nevertheless they charged four Ahmadis, Messers Javed, Nasir, Sadiq and another in a fresh criminal case FIR 479/03, and arrested Mr. Nasir and Mr. Javed. This was unabashed high-handedness and discrimination, loud and clear. While carrying out the search, the policemen stole Rs.10,000, which they found under a bed; Javed had got the money by sale of a calf a few days earlier. The criminal case and the arrest etc have cost Mr. Javed further two times this amount in ‘miscellaneous’. To add insult to injury, the police subsequently arrested 18 more Ahmadis under PPC 107/151. These are: Mukhtar Ahmad, Rukhsar Ahmad, Bahawal Baks, Mubarak Ahmad, Tariq Ahmad, Nadeem Ahmad, Bilal Qaisar, Qamar Zia, Humayan, Muhammad Saleem, Badar Munir, Khurram Munir, Muhammad Asif, Muhammad Afzal, Iftikhar Ahmad, Zafrullah, Ghulam Ahmad Tahir and Noor Muhammad. These were subsequently released from Gujrat Prison on bail, however the ten accused in the main FIR remain incarcerated.

Ahmadis’ life at Chak Sikandar was not ideal even before Mullah Amir’s murder. It has worsened since then. It seems it will take a long time before reverting to pre-September level. Mullah Amir’s successors have found that his murder is a jackpot. They continue to circulate the bowl for donations in his name for the welfare of his family, and have collected more than a million of rupees. Anti-Ahmadiyya slander is an essential part of the campaign. So notwithstanding the President’s assertions against extremism, it is flourishing under the nose of the local police at Chak Sikandar. In the past three months, Ahmadis have suffered financially as the farmers could not reap the seasonal crop. Ahmadi labor is not getting work as before. Ahmadi children’s education has been adversely affected. At one stage, Ahmadi girls were turned away from attending classes in their local primary school. Their parents approached the Education Officer to have them reinstated in their classes. This has been done, however, school children are facing harassment from their class-fellows who are in greater numbers. Although, Ahmadis who fled from the village, have returned, but they are facing different kind of new hardships. There is a social and commercial boycott in place. Non-Ahmadi retailers do not sell them their daily needs. The village transporters do not let them ride their transports to go to town. Even medicines are denied. Ahmadis, with community help, have opened a small retail outlet of their own, installed a small wheat grinder and got themselves a rickshaw for transport. The community leadership has urged the Chak Sikandar Ahmadis to cope with the ordeal with patience and fortitude, and bear with all kind of provocation. Ahmadis remain worried about their kith and kin suffering in prison. There are ten Ahmadis in the District Jail at Gujrat. One of them is 75 years old. Another is their vice-president who is a heart patient. One, Mian Khan is a single parent whose children wait for him. Almost all of these prisoners are breadwinners of their families in whose absence they have the additional worry of financial hardship. And, above all, they are all innocent in this case. Mullah Amir is gone, but his unpropitious legacy remains.

c) The ordeal of an Ahmadi youth

Dera Ismail Khan (DIK) is a district headquarters town in the south NWFP. West of this district lies South Waziristan that is often mentioned in dispatches concerning activities of absconding Taliban, while across its southwest border lies the vast province of Baluchistan. The district is inhabited mostly by Pushtuns. Maulvi Fazlur Rahman, the General Secretary of MMA hails from this district. Islamist priests enjoy a lot of political, communal and thereby administrative clout here.

At DIK, like in most other NWFP towns, there is a small Ahmadiyya Community. Suleman Ahmad, an Ahmadi youth, aged 17, resided here at his maternal home. He was a science student at the local college. He lived here with his mother and two younger sisters. His father owns a small business at Bhakkar, approximately 35 miles eastward, in the Punjab. He would come to visit his family two or three times a week.

Suleman is a handsome young man of medium height, fair complexion and Caucasian features. He took interest in physical as well as academic activities. He was a member of the local Brothers Health Club for bodybuilding. He was well respected among the fellow youth, as he was a morally upright fellow of pleasant disposition who offered his prayers regularly and bothered no body. His non-Ahmadi pals even requested him to lead them in congregational evening prayers at the club.

Early in 2003, in a bodybuilding competition, Suleman fared well and was declared as fifth among top six bodybuilders, thus replacing a contender called Rafiq. Rafiq was not pleased, and decided to move against Suleman to remove him from the scene. In the preceding few weeks, Khalid Gangohi, a local mullah had distributed anti-Ahmadiyya literature among the club members. Suleman, in self-defense, had given a few pamphlets of his own to a fellow who in turn gave these to Rafiq. Rafiq passed them on to mullah Gangohi for action against Suleman. The mullah and the antagonist hatched a conspiracy to implicate Suleman in a criminal case based on religion. They started an agitation at the mosque, the neighborhood and the club, and contacted the police as well. Well-wishers of Suleman passed this information to him and informed him of the hostile moves. Suleman informed his family of the ominous developments and even considered fleeing the town, but they were not fully conscious of the enormity of the mischief intended by the mullah. The local police initially took no action on the mullah’s representation, so Gangohi approached the city’s leading mullah, Alauddin, to press charges. Mullah Alauddin wields great influence in the town. He contacted the District Police Officer, who told the SHO to take action. The SHO compiled the FIR on May 26, 2003, registered the case and proceeded to arrest young Suleman. His little sister started shedding tears and crying at his arrest. Suleman was charged not only under the Ahmadi-specific law PPC 298C, but also under PPC 107 and 151 (assembling to disturb public peace and its abetment); on what grounds, is not known. The police also raided his house to recover some Ahmadiyya literature, but found none.

Suleman had no previous experience of dealing with police, or with any department that is concerned with crime and law. In those days, he was appearing in his important final examination of the F.Sc., which would be decisive in his future professional education and career. The criminal case, the arrest, the police lock-up, missing his crucial examination, all these developments were extraordinary and frightful for him. Mullahs made his arrest a big issue and the local press published the news that a Qadiani preacher had been arrested. The press as happy and delighted with the arrest quoted even Maulvi Fazlur Rehman of the MMA. At the police station, a constable, Chan Shah tried to scare Suleman further by telling him of the likely course that the law would take in his ‘very serious’ case.

While Suleman’s attorney moved the court with a plea for his release on bail, Suleman was shifted to the city’s main prison. The prison authorities put him up in the ‘Munda Khana’, the Juvenile Section. This building was built in 1854, and is in a dilapidated state. It has a dirt floor, and its roof leaks badly when it rains. Suleman stayed here while his case was heard in the local court and his plea for bail was moved in higher courts. Life in the prison was hard for the youth who was a decent college-going student. Some of the inmates were mentally retarded, while most of the others had a criminal record. One of those was Aftab, who was a Sipah Sahaba activist. Aftab had been sentenced to 17 years’ imprisonment for his terrorist activities. Grenades had been allegedly recovered from him. He hated the ‘Qadiani’ newcomer, and agitated other inmates against Suleman on religious grounds. He also abused him, off and on with bad names. Aftab arranged to import anti-Ahmadiyya literature in the Munda Khana, however Suleman prudently decided not to reply in kind. Food provided by prison authorities was not fit to eat and the tea was undrinkable hot water, so Suleman had to cook his own food like other prisoners. The roti (bread) was provided by the jail, while other rations had to be acquired from outside under personal arrangements. When it rained, water dripped in quantity from the roof, the floor became muddy, and the inmates had to compete for little dry islets on the floor. Movement inside the dormitory became very restricted.

Arrangements for ‘Mulaqat’ (meeting the prisoner) in the prison were highly unsatisfactory. There was only a small space from where a large number of visitors could try to talk to the prisoners through a wire mesh. Everyone had to shout in an effort to get heard, thus very little got communicated through the noise. Visitors had to almost ride others’ shoulders to show their faces. In these circumstances, it became impossible for Suleman’s mother to visit him. She could only pray for her son. Later, jail authorities were somehow persuaded to allow one meeting between the mother and son, under special arrangements.

While in prison, Suleman was taken to the courts handcuffed almost every fortnight except when his security was threatened by a gang of mullahs. These court appearances usually caused great concern, as the mullahs would come to the court in large numbers to intimidate the judge and the defense team. They would shout slogans. At one such occasion a mullah was reported as telling another, “This boy should have been sorted out with a burst (of fire) rather than through the police”. In such an environment, the magistrate could not muster the required courage to release Suleman on bail. He expressed his exaggerated assessment that Suleman’s release would initiate a countrywide protest. The plea for bail was then taken to the Sessions court. Mullahs arrived there as well in numbers. They tried to smuggle in a rapid-firing rifle at the occasion, however it was detected and confiscated by authorities. Fearing a murder in captivity, the authorities decided not to present the accused before the judge who was a woman. The lady was under great pressure. It was no surprise that she rejected the plea for bail on some incomprehensible, even ludicrous grounds. The plea for bail was thereafter taken to the High Court.

In the meantime the stress and strain of stay in prison started having its effect on young Suleman. The criminal company was repulsive to him. He would get up even for the midnight ‘Tahajjud’ prayers. His health was adversely affected. The unhygienic living conditions produced a kind of severe skin disease. Suleman ended up by having numerous sores all over his body. They numbered approximately 40.

The High Court bench at DIK proceeded on summer vacations, so Suleman’s attorney took his plea for bail to the High Court’s head office at Peshawar. The judge initially gave frequent dates for hearing his plea, but could not give a verdict. Then he got transferred, and another judge took up the plea. Eventually, after about four months of incarceration Suleman was set free on bail, on 16 September 2003. It was indeed a most welcome deliverance for young Suleman.

Although Suleman is out of prison, DIK, his hometown has changed for him forever. He has been told that his safety cannot be assured in the town. Thus he lives elsewhere and goes to DIK to meet his mother and sister very rarely. On these occasions he makes sure that he arrives in the town after sunset and leaves prior to the morning twilight. His mother does not let him leave home during the daylight hours. The stay thus amounts to a kind of detention, so he cuts these visits short. He cannot meet even his friends and well-wishers, most of whom shun him now anyway. He cannot rejoin his college because it is no longer safe to do so; everyone knows his position after the case, and the student unions, most of which are organized on sectarian basis, would not let him attend the college in peace. Suleman has already lost one year of his precious youth and education, in fighting the case. He intends to appear in the next yearly examination as a private student, hoping that the damage done to his academic career is not permanent. Suleman is now free, but not entirely, as he has to face the prosecution till the judge gives a verdict. Rashid Ahmad Sanauri, another Ahmadi of DIK earlier suffered prosecution for six years in an anti-Ahmadiyya case (1993 to 2000), partly in prison, as some Quranic verses were discovered at his property. The business of Suleman’s father was severely affected during the course of prosecution. The small Ahmadiyya Community at DIK is dented further as a result of this case, as the mullah now does not allow them to congregate even for the weekly Friday prayers. A new convert to Ahmadiyyat decided to recant because he could not bear up with the stress of being an Ahmadi. In short the toll taken by a single case is indeed great for not only Suleman but for all members of the Ahmadiyya Community in the entire district.

Brief history of Ahmadis’ persecution at D. I. Khan (NWFP)

The small Ahmadiyya community of D I Khan, has had a very rough time at the hands of Ahmadi-bashers during the last twenty years. The city happens to be the hometown of Mufti Mahmud once a JUI chief minister of NWFP, and his son Maulana Fazlur Rehman of MMA. It displays their colours distinctly in the experience of local Ahmadiyya Community. Briefly:

1.

Ahmadiyya mosque was taken over by mullahs in 1973. The loss of their place of worship was a big blow to the Ahmadiyya community. Its traumatic effect is felt to this day by Ahmadis.

2.

Muzaffar Ahmad, age 12, son of Malik Mahmud Ahmad Awan, now the president of the district Ahmadiyya community, was abducted on 27 June 1983 in the wake of false accusations against the Khalifa-tul-Masih IV (Head of the Ahmadiyya Community) regarding Mullah Aslam Qureshi. The boy has not been recovered ever since. The police and the administration did not follow up the matter; General Zia ruled at the time. The boy is perhaps lost forever. One can well imagine the plight of his parents.

3.

Mr. Rashid Ahmad son of Mr. Bashir Ahmad Sanauri, Ahmadi, faced prosecution for six years in a religious case.

4.

The mosque, the missionary’s house and Ahmadiyya library were destroyed through arson.

5.

The local Ahmadiyya mosque was sealed at the demand of the ‘Organization for the protection of the Finality of Prophethood’. Authorities subsequently opened the locks and handed over the mosque to mullahs.

6.

Now, Mr. Suleman Ahmad, an Ahmadi youth has been booked under Ahmadi-specific law PPC 298C. He is at risk of three years’ imprisonment.
Back to Contents

3. Still more murders and murder attempts for faith

Murder remains a convenient tool in the hands of extremists opposed to Ahmadiyyat. They know that they will almost certainly get away with it. Some of them have proudly declared before authorities that by killing an Ahmadi they performed an act of great religious merit. Such persons were later declared Not Guilty by courts. Often the murderers are paid criminals. Occasionally when arrested, the police manage to discover the identity of their sponsors, but the authorities do not bring them to book because of their collaboration with religious groups.

Murder of the President of Ahmadiyya Community District Rajanpur

Rajanpur; February 25, 2003: Mian Iqbal Ahmad, advocate, District President of the Ahmadiyya Community, Rajanpur was murdered at his home office by unknown gunmen at about 2130 on February 25, 2003. Mr. Iqbal Ahmad had no personal enemy, but as he was the District President of the Ahmadiyya Community, he was a marked man by religious extremists. His assassins have not been apprehended.

The District Bar Association strongly condemned the gruesome murder and declared two-days’ leave from court activities. A few other social organizations also joined in to protest the blatant religious terrorism.

Mr. Iqbal was an active social worker. He was a popular man for his sympathetic and helpful disposition. He is survived by a widow, two sons and three daughters. This was the third murder of an Ahmadi in the preceding four months period. Details of this case are available in Chapter 2.

Brigadier (Retd) Iftikhar Ahmad shot dead at home

Rawalpindi; July 17, 2003: Brigadier (R) Iftikhar Ahmad, a well-known Ahmadi was shot dead by three assailants at lunchtime at his home.

Brigadier Iftikhar lived in a house, located in well-guarded Army Officers Colony, opposite the official residence of President Pervez Musharraf, in Rawalpindi. He was having lunch at about 1345 when three armed intruders forced their way inside and opened fire at the brigadier, who fell down on the floor. His sister tried to cover his body, but the terrorists moved to fire from a different angle. They aimed at his chest. It is obvious that they particularly intended to kill him. In the meantime, his brother-in-law tried to intervene. He actually got hold of one of them, who shot at him as well. It misfired, so the assailant hit him on his head with the pistol. He fell. The attackers fled, but in the scuffle, one of them dropped his weapon. Subsequently, the neighbors drove the injured to the Combined Military Hospital (CMH) where Brigadier Iftikhar Ahmad died after surgery at about 6 p.m. Mr. Aziz, the brother-in-law recovered.

This murder appears to be one more in the series of murders of Ahmadis, where religion is made to justify the grisly act. The police, in their usual way, minimized the gravity of the incident by telling the press that it was a robbery bid. It was indeed an odd time and place to commit a robbery. Also, the ‘robbers’ took away nothing but life. It is learnt that subsequently the police arrested the killers who ‘admitted’ the robbery. It is learnt that the killer was located a few days later in a mosque. This high profile murder should have been more carefully investigated further. Involvement of invisible but important instigators and supporters should not have been conveniently ruled out.

Brigadier Iftikhar was 65. He left behind two sons and an old mother. He was a good man and a devout Ahmadi. His funeral was attended by hundreds of sympathizers.

Attempt at murder

Chak 82 D, District Sahiwal; August 16, 2003: Two bearded men attempted to murder Mr. Munawwar Ahmad Khan, Ahmadi at his home in early hours of morning. They nearly succeeded.

Mr. Munawwar is an ex-chief of the district organization of Ahmadi elders. On August 16, when he got up in early hours of the morning for prayers, the bell rang. He opened the door. He found two men who had arrived on a Honda motorcycle. They asked him about Munawwar Ahmad. Munawwar told him that it was he himself. At this, one of them opened fire at him. The bullet shot through his thigh. Munawwar fell down. Hearing the shots, Munawwar’s children rushed out, only to find their father bleeding. The attackers fired a few more shots but fortunately they missed. In the flurry to escape, the assailants dropped and left behind their bag of ammunition. The victim was subsequently taken to the District Hospital, where the doctors advised his transfer to some major hospital in Lahore. An Ahmadi doctor, however, was of the opinion that shifting the injured that far was not advisable and that he should be treated at Sahiwal. He was therefore not shifted.

Mr. Munawwar subsequently recovered. The police registered the case, however no arrest was made. It is obviously a case of attempted murder based on faith.

Ominous visit in D.G. Khan

D.G. Khan: Someone knocked at the door of Mr. Suhail Akhtar, an Ahmadi, at about 0430 on August 1. Akhtar took care not to open the door and peeped through a hole in the door. He saw a well-built man of medium height who had masked his face. Suhail asked his identity three times, at which the intruder bolted away. Suhail informed the police of the visit. Suhail is an office-holder of Ahmadiyya Community at district level.

Three weeks later, Suhail had another visit on August 22. This time the caller knocked at 0330 hr. Suhail did not open the door and challenged the unwelcome visitor. At this, the scoundrel departed on his motorcycle. Mr. Suhail Akhtar and his wife are the only residents in the house. The two visits upset them greatly. It is good that he took care not to open the door; otherwise he would have been on the ‘list of murdered’.

Back to Contents

4. Endless tyranny and prosecution on religious basis

So long as the bad laws and anti-Ahmadiyya discriminatory laws are on the statute book, the mullah and the society will continue to use them as tools to victimize and target Ahmadis. These laws empower the authorities to impose a wide range of penalties on Ahmadis — from death (for blasphemy) to three years in prison (for posing to be a Muslim). It is not rare that Ahmadis get acquitted, but most of them have to suffer long spells of prosecution, extensive legal costs, plenty of stress and strain, and some time in prison awaiting release on bail for which they may have to approach the High Court or even the Supreme Court. For some, it costs a few best years of their lives, even if the court eventually declares them Not Guilty. This year the number of Ahmadis who faced charges was 3.7 times more than the last year.

Blasphemy Cases against mentally retarded

Mardan; Ms Nasreen Tah and her brother Ehsanullah of Ahmadi parentage reside in Mardan. Both are mentally somewhat retarded. On July 2, 2003 their neighbours accused them of burning some pages of the Holy Quran, while they were in the process of burning old magazines and periodicals.

The neighbours beat them up and informed the police who took them in custody. The local leadership of Jamaat Islami, a component of the MMA, in an attempt to make some political and religious mileage out of the incident, helped organize a protest public meeting at the Pakistan Chowk. Some 200 persons attended. The crowd passed a resolution that the woman should be given death punishment and all Ahmadis should be thrown out of the district. The authorities reportedly took effective measures to contain the protest.

It was, however, learnt that the brother and sister were beaten up by the police and then sent to a prison at Peshawar. There, despite their mental state, both were charged under a blasphemy clause PPC 295B, and formally arrested and put behind bars.

The Session Judge was approached to release them on bail. The judge accepted the bail of the sister, but did not grant the same to the brother. He therefore remained behind bars for months before release on bail. Both the brother and the sister however are at risk of imprisonment for life in this spurious case.

A Blasphemy clause applied in a fabricated case

Rajanpur; June 16, 2003: The police booked Mr. Ghulam Hussain, an Ahmadi of Rajanpur, under one of the Blasphemy clauses, PPC 295A, at the obviously false report of one Ghulam Mustafa.

According to the FIR, the Ahmadi defiled the honour of the Holy Quran and said unspeakable words about the Holy Prophet. He called both the Quran and the prophet as false entities. Obviously these are false allegations as these are against the fundamental beliefs of the Ahmadiyya Community. None who is an Ahmadi will ever defile the Holy Quran or the Holy Prophet. Only barefaced lies of a mullah could devise such accusations against an Ahmadi.

The Rajanpur City police sent the accusing statement to the legal section that, without minimal inquiry into its veracity, gave its opinion that prima-facie offence u/s PPC 295A is made out. The police registered the case. The accused has now to defend himself against 10 years’ imprisonment on false accusation.

Another case under the Blasphemy Law

Islamabad; July 19, 2003: The police registered a criminal case under PPC 295C and 298C, the Blasphemy law and the Anti-Ahmadiyya law, against two persons who jointly authored a book ‘Pakistan Key Mazhabi Acchoot’ i.e. (Religious Dalits of Pakistan). It is about the plight of Ahmadis in the country.

It is noteworthy that this criminal case frivolously accusing the authors of blasphemy was registered by the police at the capital. That shows that the government’s declarations concerning its drive to minimize the evil and misuse of this law are hollow and its functionaries continue to enforce this law without scruple.

The case was registered as FIR Nr 241/2003 at Police Station Industrial Area, district Islamabad on July 19, 2003, under PPC 295C and 298C at the report of one Fahim A Qidwai. These two clauses carry death penalty and three years’ imprisonment respectively.

Persecution en masse

Chak Sikandar, district Gujrat: Some unknown persons murdered a mullah, Amir in Chak Sikandar on September 4, 2003. Although the mullah was an anti-Ahmadi activist, he had running feuds with many of his co-religionists. The anti-Ahmadiyya lobby wrongfully and deliberately put the blame of murder on Ahmadis, and lodged a fabricated FIR against 10 Ahmadis. The police, rather than carrying out in-depth investigation and pinpointing the murderers, conveniently arrested the 10 Ahmadis. The sectarian situation was allowed by the police to deteriorate to the detriment of the Ahmadiyya Community. Eighteen more Ahmadis were arrested and were forced to seek release on bail. As their life and property was at risk, many Ahmadi families fled from the village. They suffered undeserved hardship in the wake of this murder in which they had played no part. It is a story of gross discrimination, injustice and tyranny. Its details are available in Chapter 2.

Ahmadi faces prosecution and persecution in NWFP

Dera Ismail Khan, May 26, 2003: Mr. Suleman Ahmad of Dera Ismail Khan was booked under the anti-Ahmadiyya law PPC 298C. According to the FIR, he led prayers and propagated his faith. He thereby faces three years in prison.

According to the details, Mr. Suleman was a member of the local Brothers Health Club Body Builders. In the club, the members did occasionally discuss religion, but in a friendly atmosphere. Then in a bodybuilding contest, Suleman won a distinctive position, which aroused a sense of jealousy among some of his competitors. They approached one Khalid Gangohi who is a son of Mullah Riaz Gangohi, the local president of Majlis Tahaffuz Khatame Nabuwwat (the organization for the protection of Finality of Prophethood). These people approached the police and got the FIR registered. Suleman was arrested. The magistrate rejected his plea for bail. He remained behind bars for months before the high court released him for the duration of the trial. The details of this case are available at Chapter 2.

A case under Ahmadi-specific law

Rabwah; September 11, 2003: The police registered a case No. 295/2003 against Mr. Muhammad Arif, Ahmadi, under Ahmadi-specific law PPC 298C, at the accusation of the notorious mullah, Allah Yar Arshad. The mullah reported to the police that Arif came over to his mosque and preached Ahmadiyyat to him and asked him to convert and become an Ahmadi. No sane person would do that. The facts are different.

Muhammad Arif is an electrician by profession. He had undertaken major repairs of an electric motor fitted at the madrassa run by the mullah. The repair bill amounted to Rs. 850. The mullah paid him Rs. 200 only, and refused to pay the balance. This resulted in an argument and a scuffle. Arif had to flee to avoid injury. The mullah went over to the police with the concocted story and had the case registered against Arif under Ahmadi-specific law for preaching.

Arif has now to defend himself against imprisonment up to three years.

Another arrested under the anti-Ahmadiyya Law

Rabwah: Mr. Daud Ahmad Muzaffar was arrested and charged under PPC 298C on November 17, 2003 at police station Chenab Nagar. The FIR number is 390/03.

The accused is mentally unstable and is under treatment. His mental state has its ups and downs. On the day of the incident, he felt better and proceeded independently to Hafizabad to meet his father. On his way back, he stopped at the madrassa in the Muslim Colony, in order to avail of the rest room. It seems that his mental condition had taken a downward turn; otherwise he would not have taken the risk of entering such a hazardous location. Once inside, he was grabbed by the mullahs who handled him roughly. Ghulam Mustafa, the Mullah Incharge himself wrote the accusation and delivered the poor fellow to the police. The police formally arrested him and dispatched him to prison at Chiniot.

The poor fellow is in prison since then. His attorney applied for his release on bail, but did not succeed. The magistrate gave the date of December 8, for hearing the bail application. The state attorney offered the excuse that as Maulvi Ghulam Mustafa, the complainant was not available, the hearing should be postponed. The magistrate was not pleased, however he gave another date. It is learnt that subsequently not only the magistrate, even the Sessions Judge did not grant him the bail. The poor fellow is still behind bars and his mental state has worsened.

It is noteworthy that the state has taken over the prosecution from the mullah. If ‘enlightened moderation’ is the guiding principle, the state functionaries are guilty of serious violation of the state's declared policy. It is surprising that the judiciary, which is expected to provide relief to the poor who become targets of tyranny by the executive, also acts so heartless and callous when Ahmadis are brought before it. Even the mentally disturbed find the judges unmoved.

State terrorism!

Sadullah Pur, District Mandi Bahauddin: Mr. Ghulam Rasul, Ahmadi, died here on March 6, 2003. He belonged to the Jat Hajan clan and was accordingly buried in the joint graveyard specific to the clan. Many days later some miscreants from outside and a few locals started an agitation demanding that the deceased body should be disinterred and buried elsewhere. As the situation grew tense, Ahmadis reported to the police who took no action at their request. Thereafter the agitators approached the police, whereby the police moved fast and registered a criminal case against the Ahmadiyya Community of the village, under sections PPC 298 and 297. These sections prescribe imprisonment up to one year and fine. Eighteen Ahmadis were named subsequently in the proceedings and remained at risk of arrest by the police. The police arrested the president of the local Ahmadiyya community along with four other Ahmadis. It acted in a most culpable and condemnable manner in the incident. A somewhat detailed report of this case is available at Chapter 7.

Mullah and police co-ordinate outrage in Rabwah

Rabwah: The mullah had been making persistent efforts in the first few weeks of the year 2003 to precipitate some incident at Rabwah. The police, perhaps unwittingly, but deliberately became a willing tool in the hands of clerics to mount an unjustified and cruel punch on the Ahmadi population of Rabwah. The two got their act together to register a criminal case under the anti-Ahmadiyya law against an Ahmadi shopkeeper. It caused more than a wave of concern among the citizens of Rabwah.

Mr. Nazir Ahmad, Ahmadi, owns a shop Ahmadiyya Glass Store at Aqsa Road, where he also undertakes manufacture of frames for photos and pictures. He had displayed there a large size photo of the founder of the Ahmadiyya Movement. On March 12, 2003 at about 1730 the Officer Incharge of the local police post visited the Store accompanied by Mullah Allah Yar Arshad, the station chief of anti-Ahmadiyya activities, and three constables. The police took away the photo and registered a criminal case F.I.R. 50/2003 at the complaint of the mullah, under the anti-Ahmadiyya sections PPC 298B and 298C. Under these laws the Ahmadi accused could be imprisoned for three years and made to pay a fine.

Mullas trap another Ahmadi at Golarchi

Golarchi, District Badin, Sind; March 28, 2003: A group that had personal vendetta against an Ahmadi family managed to get a criminal case registered against 2 Ahmadis u/s PPC 365, 511, 354, 34 at Police Station Rahu, district Badin. In this, the group was helped by anti-Ahmadi activists and mullas - and, of course, the police. Golarchi has a long history as a center of anti-Ahmadiyya agitation.

According to the available facts of the case, Mr. Mansur Ahmad and Akbar, Ahmadis, on their way to Badin allowed a lift in their jeep to Majeed Mallah and his wife, at the couple’s request. There was no incident during the drive. However, two days later Ahmadis learnt that Majeed Mallah had got registered a case against them on charge of kidnapping and attempt at abduction etc. Their opposing group joined hands with mullahs and thereafter created an ugly situation. They proceeded to also intimidate the attorney of the accused. Their conspiracy aimed at disturbing the law and order and severe harassment of Ahmadis with whom previously they had a quarrel over canal water distribution. The police case, however, was entirely fictitious and fabricated. It is typical in the way that common man seeks mullahs’ support to victimize Ahmadis through the police and courts. The anti-Ahmadiyya environment in the country presents all kinds of opportunities to those who have a personal vendetta to settle with an Ahmadi.

Criminal case registered against eight Ahmadiyya Community officials and workers

Rabwah; January 17, 2003: On behest of a local mullah, the police registered a case against seven Ahmadis under PPC 506 and 341 in FIR No. 18/2003 at police station Chenab Nagar (Rabwah). The mullah accused Ahmadis of wrongful restraint and threats of murder. He accused specifically by name, Mr. Saadi who is the General President of the Ahmadiyya Community at Rabwah and his assistant Mr. Hameedullah.

The facts of the incident are quite simple. There is great deal of traffic rush near the Aqsa Mosque on Fridays at about mid-day due to the weekly congregational prayers. Therefore in order to avoid accidents, the traffic is routed through alternate routes by Ahmadi volunteers posted at the nearby road intersections. These volunteers asked a rickshaw driver to take the alternate route. To their surprise, the rickshaw stopped, and from inside jumped out a mullah who lashed out at the volunteers in severe words, threatened them with dire consequences and departed. At his mosque, the mullah spoke venomously against Ahmadis in his sermon. In the evening he got a criminal case registered against 7 or 8 Ahmadis including senior Ahmadiyya Community officials who were not present within a kilometer of the spot of the incident. The PPC applied by the police carries a penalty of imprisonment of seven years.

This incident and the one mentioned below were links of a chain of conspiracy that unfolded at the time.

Another fabricated case against five Ahmadis at Rabwah

Rabwah; January 12, 2003: On the accusation of a non-Ahmadi, the police registered a criminal case against five Ahmadi youth under PPC 342 and PPC 355 in FIR No 9/2003 at Police Station Rabwah. The accused are liable to two years’ imprisonment. They were falsely charged of assault and wrongful confinement.

The truth is otherwise. Residents of Rabwah have suffered in the past thefts, armed robberies and even murders committed by anti-social elements and criminals. Therefore, in consultation with the police, the local community had organized a volunteer task group to promote security, on the basis of self-help. This arrangement had the desired result in reduction of crime. On January 9, these volunteers, while on a mobile patrol, came across a person whose movements were rather suspicious. The guards asked him about his identity. The man took offense to the questioning and proceeded to get hold of a stick as if to fight with. The volunteers retreated. A few days later, the police registered a criminal case against five Ahmadis although the guards had not even touched the complainant.

Subsequently, the police detained one of the accused on February 5, and the other four on February 18.

This case was part of the multifarious plan of the mullahs to disturb peace in Rabwah. The administration and the police become willing tools in their hands in anti-Ahmadiyya moves.

Another frivolous accusation and wrongful arrest at Rabwah

Rabwah, May 29, 2003: In collaboration with Mullah Allah Yar Arshad, the police at Rabwah registered a criminal case under the anti-Ahmadiyya law PPC 298C, against two Ahmadis for writing the Kalima (Islamic creed) on their house. The same night, under the directions of the police inspector, the Kalima was forcibly effaced from the front wall of the house of the accused. The police arrested Mr. Mubarak Ahmad, the son of the main accused, who was not even the owner of the house. The father and the son now face three years’ imprisonment. A relatively more detailed account of this oppressive incident is available in Chapter 6.

Arrest of a septuagenarian and a headmaster

Chak 45/P Khanpur, District Rahim Yar Khan; December 16, 2003: At this village, Mr. Ismail is the president of the local Ahmadiyya Community while his son Dr. M A Tayyab practices homeopathy and another son Mr. Tahir Ahmad is a headmaster at the primary school. The doctor has a successful practice, and the family is well to do. Hafiz Maqsud, the local prayer leader grew jealous of the family and took up slanderous sermons against Ahmadis at his congregations. In response, Mr. Ismail sent the mullah a few questions raised by a Christian (from an old publication) and asked him to answer those and enlighten the public. Armed with these questions on a paper, the mullah agitated his flock and proceeded to the police station. The police registered the case under the anti-Ahmadiyya law PPC 298C against the three and proceeded to arrest the headmaster and the elderly community president.

Competition in writing poetry

Rabwah: Two years ago, Mr. Nasim Ahmad who occasionally writes poetry in Urdu, wrote a poem on the subject of ‘The Terrorist Mullah’. Mullah Allah Yar Arshad, the resident chief of anti-Ahmadiyya activities, somehow got a copy of this poem. He, not unexpectedly and as is his wont, produced something really filthy and provocative against the respected personalities, dead and alive, of Ahmadis, and sent a copy of the same to Ahmadis. Mr. Iftikhar A Bajwa, an Ahmadi, produced a rebuttal to the attack. The mullah could not bear up with active defense by an Ahmadi and rushed to the police station for state support. It was provided without delay, and the police registered two cases 247/03 and 248/03 against three Ahmadis under 16 M.P.O.

It is appropriate to mention that while the police never took action on Ahmadis’ persistent complaints against mullahs’ outrages, but for once when an Ahmadi retorted, the police proceeded to act. They wrongfully included Mr. Nasim’s son, Mr. Wasim Ahmad in the charge sheet accusing him of distribution of the poem.

Prosecution of Ahmadis from Kot Hira

Kot Hira, District Gujranwala: A criminal case was registered on religious grounds against nine Ahmadis in July 1996 under the notorious anti-Ahmadiyya law PPC 298C and the blasphemy law PPC 295C. Three of the accused were Ahmadi religious teachers. The case was a fabricated one, and grossly malafide. It was concocted under the formula ‘Maximum harm with minimum effort’, in that as many as nine individuals were named for prosecution in only one case. This started the long drawn legal battle and the consequent harassment and affliction that went on for seven years. A lot happened in the mean time.

The defense attorney, Khawja Sarfraz Ahmad made great efforts and eventually succeeded in getting the irrelevant blasphemy clause removed from the charge sheet. However, he died while the case kept on dragging in the courts. One of the accused, Mr. Ilahi also died in the meanwhile. One of the involved accused had to jump the bail and proceeded abroad to get on with life, as the false case was taking years to get decided. Another accused Tasawwar Ilahi fled the country to seek asylum abroad. The court put these two on a separate charge sheet and proceeded to try the rest. The six hired a new advocate to plead their case. Eventually more than seven years after the registration of the case, the magistrate discovered that the charges were baseless. He declared them Not Guilty, and acquitted all the six.

Although the accused were eventually acquitted of the charges, it has cost them seven precious years of their lives. It is difficult to work out the costs involved on account of the legal fees, the time spent, the harassment suffered and the fear lived through. The amount of stress and strain that the trial generated for the accused is also impossible to quantify. It is tyranny - simple and pure. The two who have gone abroad may never be able to come back to their country of origin for fear of having to undergo the same ordeal that may last as long, or even longer. Who knows?

An end to the plight of an old man

Leyya; January 31, 2003: Mr. Abdul Majid, President of the Ahmadiyya Community Chak 93/TDA was acquitted by the court eventually. He was released from the prison on February 2, after one year and eight months of imprisonment. Let’s recall what happened.

At the complaint of anti-Ahmadiyya activists the police registered a criminal case against Messers Abdul Majid, Shaukat Ali, Anwar Ahmad and Muhammad Yousaf, Ahmadis, under anti-Ahmadiyya and other religious laws PPC 295A, 295B, and 298B, on April 24, 2001. They were charged, inter alia, for construction of a minaret and a niche in the Ahmadiyya mosque. Out of these four, Mr. Majid and Ali were arrested. Mr. Ahmad was granted bail before arrest, while Mr. Yousaf was let off by the police. Later, Mr. Ali was also released on bail, but Mr. Majid could not get the bail even at the High Court level.

His case was presented to an anti-terrorism court by the prosecution, although there was no reason whatsoever to do so. The accused appealed and the court sent the case to a normal court for hearing. Mr. Abdul Majid applied on six different occasions subsequently to the court for release on bail while awaiting trial, however his plea was rejected, and he had to stay behind bars and wait for the trial proceedings and a decision.

On January 31, 2003, eventually, a good judge acquitted the elderly gentleman of the false charges. The venerable president thus spent more than 20 agonizing months in prison for having done no wrong. The minaret and niche in that mosque were built before General Zia enforced the notorious law. There are hundreds of other Ahmadiyya mosques in the country that have minarets and niches.

To be an Ahmadi is vulnerable and ‘at risk’ in Pakistan — the law ensures that.

The ordeal of Mr. Saggon

Khangarh, district Muzaffargarh: Mr. Mushtaq Ahmad Saggon was arrested in August 2002 under the anti-Ahmadiyya law PPC 298C. He remained behind bars since then and faced prosecution in a court.

On 26 May 2003 hearing, witnesses for the prosecution failed to turn up, so the accusers promised that they would be produced the next day. The court agreed and postponed the hearing. The next day again, the witnesses failed to turn up. So the court gave 29 May as the date for final presentations. At this hearing, the prosecutor himself did not turn up. A few days later, when the court heard the case, the prosecution attorney reminded the court that he had applied earlier that the Blasphemy clause, PPC 295C be added to the list of charges. He stated that as this court was not competent to handle the very serious charge of Blasphemy, the case should be forwarded to the Sessions Court. At this, the court forwarded the case to the Sessions Court. The Ahmadi accused was threatened with a law that prescribes death as penalty.

It is relevant to mention that on the day of last hearing, the assembled mullahs were heard inquiring about the identity of the defense counsel. They noted that it was Mr. Nasir Ahmad son of Mr. Mushtaq Ahmad. “He should better attend to his own life”, remarked a mullah. The defense counsel got worried.

Saggon applied for release on bail. The magistrate refused his plea. He then applied to the Sessions, where again he was denied what was his due. The mullahs also went from court to court seeking up-gradation of the charge. They wanted to see him on the gallows for being an Ahmadi, and urged the courts to add the notorious 295A and 295C clauses to his charge sheet. The higher courts obliged neither party. However, Mr. Saggon had to suffer continued incarceration while awaiting trial. He also had to incur expenses of higher courts in his efforts to avoid the application of the dreadful clauses.

Eventually, the good judge declared him Not Guilty. The innocent accused, however, had by then suffered 10 months in prison.

The decision was not received well by the clergy of Muzaffargarh. Mr. Saggon, fearing a terrorist attempt, left his home and hearth, along with his family. He has decided to lie low at some unknown location for the time being.

A troublesome matrimony

Narang Mandi, District Sheikhupura: Mr. Iqbal joined the Ahmadiyya Community in 1995. He married his cousin Aliya, as is the custom in the Punjab. Aliya is a non-Ahmadi; but there are hundreds of such couples in this area. The marriage, somehow, did not work out well, and differences arose. They separated and the ex-wife approached the court. Armed with anti-Ahmadiyya Ordinance, she accused her husband of committing adultery with her (his wife) in addition to other accusations. The police arrested the poor fellow. He stayed behind bars for six months before the High Court allowed his release on bail. The fabricated case concerning the application of the Blasphemy clause PPC 295C is still pending with the High Court. There was a hearing on June 12, 2003. The worthy judge decided that two judges, not one, should hear the case. Accordingly, a division bench of judges will be formed for this trashy case.

Prosecution en masse

Sixty-eight Ahmadis of Rabwah are facing different charges in 84 cases at courts in nearby Chiniot. Most of them have to present themselves there regularly every month. Normally, no proceedings take place, but they have to face the fabricated cases and bad laws.

Back to Contents

5. Education under threat

An important sector of Ahmadiyya life in Pakistan that faced full brunt thrust of the anti-Ahmadiyya campaign is ‘Education’. Ahmadis were the most literate community in Pakistan, and their men and women served in great numbers in state schools and colleges. Ahmadis had their own educational institutions also. The mullah, in league with education officials, targeted Ahmadis in the education sector and succeeded in doing irreparable damage to many careers, extant and future. The mullah still has a great deal of influence in this field, and his legacy continues, as the following incidents would show.

A crude and unbecoming letter from the Government of the Punjab

Lahore; June 27, 2003: The Government of the Punjab (Education Department) issued a TOP PRIORITY, REGISTERED letter No. SO(A-II)1-27/01 on June 27, 2003. Its title is given as, LETTER RECEIVED FROM MOULVI FAQIR MOHAMMAD. The letter is rather grotesque and would be of great interest, now and in future, to anyone interested in Pakistan of early 21st century.

Its copy is placed as Annex V to this Report.

The background of this case is briefly stated. There are three private schools at Faisalabad that are owned and managed by Ahmadis. The schools enjoy good reputation. This makes mullahs and competitors jealous. They jointly mounted a propaganda drive against these schools. The agitation was led by Mullah Faqir Mohammad who is a self-styled Information Secretary of the Khatame Nabuwwat Organization. It is on official record that this mullah is an evil-talker and a bully. Mr. Javed Qureshi, a Commissioner arrested him sometimes back under the Goonda Act (aimed at rascals). The mullah had to seek pardon for his release. He is a past master in making false representations. He has taken up this jihad against the three schools. The authorities found it convenient to harass the managers and educators of these schools. Eventually the government issued the above-mentioned letter. It directed that:

TOP PRIORITY REGISTERED
1. | The administrations of 3 Qadiani schools should be directed to expose themselves as Qadiani by writing in large plain hand writing on the school boards, displayed for advertisement for their recognition being non-muslims, so that parents can remain aware about religious thought of the administrations.
2. | Administration should restrain themselves from preaching their teaching to the innocent muslim children because this may mislead them from their Islamic school of thought.
3. | Home Department may be apprised of the action taken to further adopt precautionary measures through its own notwork (sic).

This letter and the follow-up action deserve some comment:

1.

The Government of the Punjab (the largest province of Pakistan, with a population of approximately 70 million) accords TOP PRIORITY to a letter from some mulla, Maulvi Faqir Mohammad. It would be interesting piece of research to locate a TOP PRIORITY letter ever written by this government to issues like Higher Education, Professional Education, Improvement in Quality of Education, Universal Education, Women’s Education etc.

2.

The Government requires the three schools to expose themselves as ‘Qadiani’ by writing in “large plain hand writing on the school boards, displays for advertisement for their recognition being non-Muslims…”. It appears logical that the next step the government could take was to direct Christian management of their education institutions to do the same.

3.

The government has sent this letter to the police chief, the DCO and the Education Executive of Faisalabad and directed them that ‘Home Department may be apprised of the action taken to further adopt precautionary measures through its own notwork (sic)’. As if the vulgar measures ordered therein were inadequate, the lesser officials should think of and devise further measures to placate Maulvi Faqir. And surely enough, the Assistant Education Officer (A.Ed.O.) Markaz City-III, Faisalabad compliantly issued his order No. 683 dated July 30, 2003 wherein he directed the Principal of Mani Public School that “It is extremely important to write the word (Qadiani) on your… … letterhead pad and certificates”. The government accorded TOP PRIORITY precedence to the mullah’s demand, while the local official added ‘extreme importance’ to the cleric’s wish. There is apparently no limit to the absurdity and shallowness once those who govern become subservient to the mulla. Present-day mandarins at Lahore seem to be quite unaware of the long-established tradition that a ‘government letter’ exhibits authority, propriety and wisdom. This letter, however, turns one’s mind to the issue of Mice and Men.

4.

The A.Ed.O. in his letter referred to the Executive District Officer (Edu) Faisalabad (his superior) letter No. 7558 dated 26.7.03 and stated inter alia that: “It is extremely important that the word Qadiani be written on your school board/advertisements/letter pads and certificates. (As such) write immediately the word ‘Qadiani’ (on your sign-board/advertisements/ certificate). Report compliance with this directive within three days otherwise your registration will be cancelled. Qadiani (sic) is not to be preached to the Muslim students at your school, nor you are to compel them to follow your religious teachings.” (An unnecessary instruction, as no preaching/ compulsion whatsoever was undertaken at the schools.) “Senior officials will personally check the implementation of above orders and serious note will be taken of any violation”. It seems that the entire administration is on the run. The petty mullah must be having a big laugh.

5.

The daily DAWN, Lahore published the following headline news on August 5, 2003 attributing them to the President:

Musharraf plans to meet Ulema
Extremism sullied nation’s image

It is interesting to note the vast difference between what the president says and what is implemented in the streets of Faisalabad. Obviously when there is a lack of will and mettle, the mullah knows it and he pushes his agenda regardless of assertions made at the top.

The reply given by the owner of Mani Public School is quite readable. It is placed at Annex VI.

Official harassment based on faith

Pasrur; September 23, 2003: Mr. Awais Ayub Butt, Ahmadi had been a lecturer in a government college, but was unjustifiably relieved of his job. He appealed to the High Court. It gave a decision in his favour, and Mr. Butt was accordingly appointed in Degree College at Pasrur, district Sialkot. However, when he reported to join, the college principal did not let him. Sectarian politics were invoked and mullahs in various mosques delivered sermons against Mr. Butt, the Ahmadi’s joining the college. The principal gave him in writing the statement that, “in view of the clerics’ opposition and the sentiments of college staff against Qadianis, he should seek appointment elsewhere”. The principal signed the statement and put his official seal on it. It is dated 23. 9. 2003.

Harrying of a school headmaster

Nankana Sahib, district Sheikhupura: Mr. Daud Shakir, Ahmadi is a headmaster of a local government primary school. He is a conscientious and hardworking teacher. Rai Shah Nawaz, Nazim of another Union Council asked him to issue a bogus certificate. The headmaster refused to comply with the demand. The Nazim was not pleased and he fired a big religious salvo against the teacher, telling all the high-ups who matter that Shakir was a Mirzai (Ahmadi) and was preaching his faith in the school. He sent his letter, with his big seals on it, to the Minister of Education, the District Education Officer, the District Nazim, the Superintendent of Police - and even the Prime Minister of Pakistan. This effort cost him perhaps not more than Rs.30/- (postal charges and photocopies), however it will cost a great deal more to the poor headmaster to save his skin.

Religious abuse in a government school

Rabwah: Under the arrangements of the Education Department, Ahmadi children from three local schools had assembled in T.I. Government High School at Rabwah to take test in the final examination of the Primary level. While assembled there, they were told by the examining staff to the effect that: Prophet Muhammad was the Last Prophet, there shall be no prophet after him; if anybody claims to be a prophet or accepts him to be a prophet, he is a liar and an infidel, etc.

This imposition of a particular and disputed dogma upon children in such circumstances and to injure their religious sensibilities was indeed highly improper.

A schoolteacher dislodged

Bhera, district Sargodha: Mr. Manzoor Qadir Khan, Ahmadi is a science teacher and a resident of Bhera. He was arrested and is facing charges under the anti-Ahmadiyya law PPC 298C. He was subsequently released on bail. These days he is posted at Government High School Chak 45 (South), district Sargodha. A teacher at the same school, who teaches Arabic has taken up the jihad again his Ahmadi colleague and agitates the students against him. The students are indulging in writing anti-Ahmadiyya slogans on walls. It has spoiled the social peace of the village and the school. Mr. Khan is facing prosecution in a court at Bhalwal. Under these circumstance, he has been forced to live out of the district of Sargodha.

Back to Contents

6. Rabwah under pressure

Some human rights concerns mistakenly think that Rabwah is a safe haven for Ahmadis in Pakistan. Far from it; in fact it is a place where Ahmadis are more visible and thus more vulnerable. It is the headquarters of the Ahmadiyya Community, as such it figures as a very important factor in the decision making process of anti-Ahmadiyya policymakers and their plans. Opponents of Ahmadiyyat try often to turn up the heat here so as to make the pot boil over, as and when it suits them.

Unfolding of a conspiracy

Rabwah: During December 2002 Mullah Allah Yar Arshad, the local station-manager of mischief at Rabwah, precipitated four incidents in quick succession. First he intercepted and insulted an Ahmadi youth on December 19. The next day, he manhandled a teen-ager in the forenoon. The mullah subjected another lad to physical injury later in the day. In the evening the mullah accompanied by a few gangsters from nearby town of Chiniot was seen probing near an Ahmadi’s residence. These gangsters are known to be implicated in anti-Ahmadiyya criminal activities. The following day on December 21, some people vandalized an Ahmadiyya graveyard from the adjacent Bokhari mosque where this mullah is the prayer-leader. Ahmadiyya Community was quick to sense that some conspiracy was in the offing whereby mullahs were making deliberate efforts to precipitate something at Rabwah, that would give them an excuse to launch some ugly movement all over the country.

Ahmadis’ concern was not misplaced. The mullahs in local mosques at Rabwah further raised the level of slander and abuse in their sermons. One after another, they precipitated incidents and tried to blow them out of proportion. Ahmadis made deliberate efforts to minimize the likely damage. In one of the Friday sermons, the entire Ahmadiyya population of Rabwah was advised by the Ahmadi Imam to remain on guard against any provocation from the clerics and their associates, and not to repay vulgarity and provocation in the same coin. Mullahs however fanned the fire of discord and tried to impose their will on the local and higher administration. They succeeded in getting two criminal cases registered against a dozen Ahmadis on fabricated grounds. These incidents are mentioned in Chapter 4.

In their Friday sermons of January 17, various mullahs used very derogatory language against Ahmadis and their leadership. One of these rabble-rousers had come all the way from Sargodha for this occasion. This mullah threatened a countrywide movement. The authorities responded by registration of cases against Ahmadis, hoping that thereby the mullah will perhaps calm down. Mullah Manzur Chinioti, the Secretary General of the International Khatame Nabuwwat Movement also jumped into the bandwagon. In a press statement (the daily JANG, Lahore; January 22, 2003) he made the ridiculous accusation that Ahmadis had attempted abduction and murder of Maulana Ghulam Mustafa. He asserted that abduction of Muslims by Qadianis is a Jewish conspiracy. He threatened to launch a movement in which Qadianis would find it difficult to protect their lives. The Urdu press provided the required media support. The daily JANG of January 19, 2003 reported that the International Majlis Tahaffuz Khatame Nabuwwat had issued a countrywide call to agitate against the excesses of Qadianis. It reported that Mullah Toofani had summoned an emergency press conference wherein he accused Mr. Hameedullah Qureshi, an Ahmadi and a retired DSP, that he gets hold of every Muslim who protests against his illegal activities and locks him up in his private torture cell. It is amazing that these newspapers that enjoy large circulation indulge in major disinformation against Ahmadis.

It appears that some higher considerations made the mullah subsequently postpone his plans for the great agitation — for the time being.

Mullah and police co-ordinate outrage in Rabwah

The mullah remained active to keep Rabwah sensitive. The police, perhaps unwittingly, but deliberately became a willing tool in the hands of clerics to mount an unjustified and cruel punch on the Ahmadi population of Rabwah. The two got their act together to register a criminal case under the anti-Ahmadiyya law against an Ahmadi shopkeeper. It caused more than a wave of concern among the citizens of Rabwah.

Mr. Nazir Ahmad, Ahmadi, owns a shop Ahmadiyya Glass Store at Aqsa Road, where he also undertakes manufacture of frames for photos and pictures. He had displayed there a large size photo of the founder of the Ahmadiyya Movement. On March 12, 2003 at about 1730 the Officer Incharge of the local police post visited the Store accompanied by Mullah Allah Yar Arshad, and three constables. The police took away the photo and registered a criminal case F.I.R. 50/2003 at the complaint of the mullah, under the anti-Ahmadiyya sections PPC 298B and 298C. Under these laws the Ahmadi accused could be imprisoned for three years and made to pay a fine.

The incident caused great concern and indignation among the citizens of Rabwah. A delegation of 50 persons called on the police to make their protest. They told the police that display of a photo and the inscription of Alaihissalam (on whom be peace) was not against the law, so why the case. The Inspector had no answer to that.

As this incident was the latest in the series of incidents precipitated by the mullah to disturb the peace of the town, senior officials of the government and the administration were contacted by Ahmadiyya leadership to urge immediate corrective action

Copy of the letter written to the Chief Minister of Punjab on the subject is placed as Annex II to this report.

Police, in league with mullah, commits grave sacrilege and arrests an Ahmadi

In collaboration with Mullah Allah Yar Arshad, the police at Rabwah registered a criminal case under the anti-Ahmadiyya law PPC 298C, against two Ahmadis for writing the Kalima (Islamic creed) on their house, and arrested one of them. The same night, under the directions of the police inspector, the Kalima was forcibly effaced from the front wall of the house of the accused.

Mr. Masood Ahmad, Ahmadi was having his house constructed in Rehman Colony, Rabwah. He got the Kalima inscribed on his house. The Kalima is the statement of faith for Ahmadis as well; they have no other creed. It simply means: There is none worthy of worship except God; Muhammad is His prophet. Mullah Allah Yar Arshad, the local station chief of mischief, approached the police and got them going on this non-issue. The police accompanied the mullah to the location and detained Mr. Mubarak Ahmad, the son of the owner. At the police station, Mr. Mubarak was forced to agree that if the police decides to efface the Kalima, the house owner would not resist. Under this arrangement, Mubarak was released. Subsequently, in the middle of the night, on 28 May at about 0100, the police visited the house to undertake the deplorable sacrilege. However, as a number of Ahmadis had gathered at the spot, the constables returned and took away again Mr. Mubarak to the police station. There, the police registered a criminal case against the father and the son on May 29, 2003 on behalf of Mullah Allah Yar Arshad, and formally arrested Mr. Mubarak Ahmad.

At about 10:45 p.m. on May 29, 2003 a police contingent, comprising 9 individuals visited the site. They had brought chisels and hammers with them. In the darkness they acted as shameless agents of the mullah and broke up the Kalima. The police undertook willful vandalism and damage to private property in the name of religion. A number of local Ahmadis were present at the occasion, who helplessly watched the shameful act of police functionaries. They did not put up any resistance to this act of tyranny; instead they recited prayers and turned their supplications to God. The incident reminds one of the painful destruction of Buddha’s statues in Afghanistan by Taliban two years ago.

Mr. Mubarak Ahmad remained behind bars awaiting a decision on his plea for release on bail. He is not even the owner of the property. The father and the son face three years’ imprisonment for writing their own harmless creed on their own house. The incident proved beyond any doubt that the government of Pakistan had done nothing to restore human rights to Ahmadis and the police were under instructions to collaborate with the mullah to persecute Ahmadis. Rabwah never was nor is a sanctuary for Ahmadis.

Police destroys Kalima (Islamic creed) at Rabwah
The innocent Mubarak in chains

Mubarak’s attorney approached the magistrate for his release on bail. The magistrate rejected his plea on June 11, almost two weeks after his arrest. Mubarak therefore, applied to the Additional Session Judge at Chiniot. The judge heard the plea on June 20. A gang of mullahs had come to the courtroom for the occasion. The judge accepted the bail application and let him off the hook - at least for the time being. The young man spent approximately 4 weeks in prison. Both son and his father will now face court proceedings against them under PPC 298C.

Severe harassment of a convert and four other Ahmadis

Mullah Shabbir Usmani approached the police and reported that four Ahmadis of Sangra, a nearby village to Rabwah, had preached Ahmadiyyat to a youth, Javed Hussain, and made him a convert. The mullah demanded that all five be booked under the anti-Ahmadiyya law PPC 298C. The police responded promptly, proceeded to Sangra and nabbed the four Ahmadis.

At the police station, the real position was conveyed to the police that Javed Hussain had converted one and a half year ago. At this, the police released the four accused temporarily, under a surety. The next day the convert and his father had to report to the police station, where they affirmed that Javed had converted eighteen months ago on his own accord and not as a result of preaching by the four accused.

Subsequent to the above proceedings, the police let go the five Ahmadis. The incident, however, was a big jolt to them as it could have precipitated into long prosecution and years of imprisonment for them. The mullah is well armed with the weapon of the anti-Ahmadiyya law. He is free to use it at the place and time of his choosing.

Slander from a mosque

Leading mullahs of the anti-Ahmadiyya lobby at Rabwah and Chiniot assembled on May 30, 2003 in the Nurul-Islam mosque of Golbazar, Rabwah, and blared profuse slander, vulgarity and false allegations against Ahmadis, from this central location. Mullah Manzoor Chinioti, Shabbir Usmani and Allah Yar Arshad led this attack in profanity. They went on for hours. The police knew about their program, and had taken up positions at the Bus Stand and the Town Office building. The administration and the police did not charge this gang of mullahs for violating the law PPC 295A and 298 of which they were repeatedly guilty.

Ahmadi officials had forewarned the district and provincial administration of the mullahs’ plan, however, the authorities took no effective steps to restrict the mullahs to stay within the norms of decency and propriety.

Rabwah situation in August

This headquarters town of the Ahmadiyya Community remained in the cross wire of fundamentalist clerics and their sponsors. There was firm evidence of fresh planning for some ugly incident at Rabwah. A letter to that effect was written by the Central Office of the Community to the concerned police authority. Its copy was sent to the President and all the relevant ministers and officials of the province and the federation. English translation of this letter is placed at Annex III to this Report.

It is noteworthy that in addition to the surveillance and preparatory actions of the extremists, the local mullahs openly mixed politics with religion in their Friday sermons and made no secret of their intentions to achieve political goals through religion. During the month of August they not only repeated their slander and extremely provocative diatribes against Ahmadi holy personalities, they addressed directly the President and the Prime Minister on political issues. A few brief extracts from their speeches are given below:

Mullah Ghulam Mustafa said the following in his sermon of July 4 at the Muslim Colony mosque:

-

Musharaf is an enemy of Islam and Pakistan.
-

Pervez Musharaf has the same intentions as General Zia who died an ignoble death — Musharraf will meet the same end.
-

If Musharraf and Jamali do not restrain themselves………… there will be no Musharraf, and no Jamali. They are agents of Israel. They are traitors of the country and enemies of Islam.
-

Musharraf goes on foreign visits — to America, to France, to Germany and elsewhere. He, in fact, operates with the backing of white-skinned English (sic). The Americans say: Maulvis are fundamentalists. Well, OK; we are fundamentalists — we have a foundation, but the Americans, they have no foundation. Every child (there) has eighteen to twenty fathers (sic). What foundation do they have?
-

If MMA gives a call, we shall take out processions against the government all over the country — in Lahore, Karachi, Peshawar and elsewhere — even here. Will you join us? (The congregation said: YES).

Mullah Allah Yar Arshad of Bokhari Mosque and Mullah Shabbir Usmani of the Muhammadiyya Mosque (at Rabwah railway station) used the same kind of language. Ahmadis sent a more detailed report to all the relevant authorities.

Subsequent development

In the month of September there was a major conference at Rabwah of anti-Ahmadiyya mullahs. They made highly slanderous and provocative speeches at the occasion. Then, in less than a month, on 2, 3 October 2003 there was another major conference at Muslim Colony, Rabwah. It was attended by senior members of the MMA, including Maulvi Fazlur Rahman. A sampling of their statements at this occasion is given in Chapter 9. of this Report. What they say is amazing; it makes interesting reading for any body, but very hurtful for Ahmadis. They openly advocate mass murder of Ahmadis and destruction of Rabwah. The authorities get full information reports, but take no action against such calls to a civil war. Leave alone action against these standard-bearers of extremism and sectarianism, authorities join them in persecution of Ahmadis through implicating them in criminal cases of religious nature. A case under PPC 298C was registered against an Ahmadi on September 11, 2003 and another under the same clause against another Ahmadi on November 17, 2003, thus exposing them to three years of imprisonment each. The authorities also proceeded to seal an Ahmadiyya mosque at Ahmad Nagar, a village close to Rabwah. There is indeed no limit to the enormity committed by this alliance of the mullah and the establishment.

Back to Contents

7. Pakistan - A medieval state in 21st century

In relation to its Ahmadis citizens Pakistan has decided to act as a state belonging to middle ages. In no other country perhaps, at present, a religious community faces such discrimination and state-sponsored persecution as Ahmadis in Pakistan. One reads about formally constituted official committees in the 16th century Europe that demanded signed statements from citizens regarding their set of beliefs, and then deliberated over them to give verdict regarding the faith or apostasy of the accused. And, of course, severe sentences would be inflicted by the state on religious delinquents. Similar proceedings take place in Pakistan. This is certainly not ‘enlightened moderation’ as professed by the President before the world body. The state and its officials play an abject role when dealing with Ahmadis, as the under mentioned incidents would testify. In fact, all incidents reported in this Report point towards this loathsome state of affairs; however those not mentioned in other chapters are placed here.

Denial of freedom of press

Lahore; The Home Secretary of the Government of Punjab (of Faisalabad Schools fame - described in Chapter 5) went for the Ahmadiyya press also. He issued a letter No. 1.2H/SPI. 111/2003 on July 22, 2003 forfeiting copies of the Ahmadiyya daily Alfazl and the monthly Khalid. He wrote that these contained objectionable and deliberately and maliciously intended material to ‘outrage the religious feelings of the Muslims’. The letter did not specify the material. It is reasonable to assume that the Home Secretary decided to be discreet because the objection could appear ridiculous to an outsider who would read the passages if mentioned. In the past, mullah has persuaded the Home Department to take exception to terms like Amen and Inshallah. It is regrettable that the Home Secretary allows the mullah to ruin the reputation of the provincial government. Copy of the Government letter is placed at the Annex IV.

Addition: The Daily Nawa-i-Waqt, Lahore of September 20, 2003 reported that the Secretary Information has sent the case of cancellation of Declaration of the daily Alfazl to DCO Jhang for necessary action. Secretary P&C Punjab conveyed this in a letter to Maulvi Faqir Muhammad, the so-called Information Secretary of the Almi Majlis Tahaffuz Khatame Nabuwwat. (It would be recalled that in the past, Mr. Javed Qureshi, a Commissioner arrested this mullah under the Goonda Act that is aimed at rascals. Faqir was placed on record as an evil-talker and a bully.)

Airport Anxiety

Lahore: Pakistani officials are not renowned for innovation and efficiency, except on questionable grounds. At Lahore Airport someone senior has thought of a way to harass Ahmadi travelers. They are asked to declare religious texts and reading material with them and present their baggage for their search. This can be very disconcerting for a passenger who, in such an inquiry, can miss his/her flight - at the least. Little do these officials understand that this is no way to curb the spread of Ahmadiyya literature abroad. A whole library can be transferred these days to anywhere in the world by pressing a key of a loaded computer. Ahmadiyya publications are already being produced outside Pakistan, anyway. Perhaps the officials know this; their only motivation could be prejudice or corruption, or both. A blot on their country’s reputation seems not their concern.

Police undertake sacrilege

Karachi: During the month of August the police told Ahmadis of Drigh Road, Karachi to efface the Kalima (Islamic creed) from their mosque. Ahmadis refused to undertake this enormity. On August 11, the police covered the Kalima by a sheet of paper. Ahmadis protested to higher officials who told them that mullahs had taken exception to the Kalima, and had made representations to authorities. The situation was a threat to law and order, according to them. Ahmadis told them that the community will not erase the Kalima, they could do it themselves if they had the audacity. Against a weaker community, they have it in plenty: they came and effaced the Kalima with spray paint.

A few years ago, the authorities sealed an Ahmadiyya mosque in a neighboring residential colony. It has remained sealed ever since. Ahmadis there have no place to worship. It is blatant denial of basic human rights.

State Terrorism!

Sadullah Pur, District Mandi Bahauddin: Mr. Ghulam Rasul, Ahmadi, died here on March 6, 2003. He belonged to the Jat Hajan clan and was accordingly buried in the joint graveyard specific to the clan. Many days later some miscreants from outside and a few locals started an agitation demanding that the deceased body should be disinterred and buried elsewhere. As the situation grew tense, Ahmadis reported to the police who took no action at their request. Thereafter the agitators approached the police, whereby the police moved fast and registered a criminal case against the Ahmadiyya Community of the village, under sections PPC 298 and 297. These sections prescribe imprisonment up to one year and fine. The Ahmadiyya Community thereupon approached the civil court and obtained a stay order. The police, nevertheless, proceeded to arrest Mr. Aziz Ahmad, a brother of the deceased and Mr. Mahbub Ahmad, the president of the local Ahmadiyya Community. The police were then looking for other Ahmadis to arrest them.

The traumatized community sought legal advice at Lahore, the provincial capital, and put up a Writ application in Lahore High Court with the plea that the police had transgressed and acted unlawfully. The High Court ordered the police SHO Phalia to make a report on the issue within fifteen days. The police, however, arrested still another Ahmadi, Mr. Nasir Ahmad, in this context. The first two detained Ahmadis were released on bail after a fortnight of incarceration.

Following eighteen Ahmadis were named in the proceedings and remained at risk of arrest by the police:

1. | Mr. Aziz Ahmad | 2. | Mr. Mahbub Ahmad | 3. | Mr. Nasir Ahmad
4. | Mr. Munawwar Akhtar | 5. | Mr. Ghulam Abbas | 6. | Mr. Ilias
7. | Mr. Tanweer | 8. | Mr. Yaqub | 9. | Mr. Iftikhar Ahmad
10. | Mr. Munawwar Ahmad | 11. | Mr. Muhammad Aslam | 12. | Mr. Muhammad Yusuf
13. | Mr. Muhammad Azam | 14. | Mr. Bashir Ahmad | 15. | Mr. Ashraf
16. | Mr. Mubarak Ahmad | 17. | Mr. Ghulam Rasul | 18. | Mr. Shahadat Ali

As the community had approached the High Court, the police took offense to this audacity and proceeded to arrest three more Ahmadis, namely Muhammad Yusuf, Muhammad Yaqub and Muhammad Aslam. It is not conceivable that the local police would take such a blatant action without nod from their superiors, who, when contacted, expressed their lack of knowledge about the events. Their lack of knowledge was an unabashed lie.

Religious freedom but not to Ahmadis in NWFP

Peshawar: Ahmadis were barred by the administration to hold a seminar here on the subject of Excellence of the Holy Prophet (pbuh), on May 25, 2003.

Elaborate arrangements had been made by Ahmadis well in advance to hold a seminar on the personal excellence of the Holy Prophet. The SHO and a police inspector arrived at the site on May 24 afternoon and inquired if a conference was planned for the next day. They were informed of the plan to hold the seminar that is a routine activity in Ahmadiyya religious environment.

The SHO visited again after the sunset and told six of the organizers to accompany him to the police station. The police were polite at their office, but firmly told Ahmadis to cancel their program. They advised Ahmadis to hold the function soon after some Friday prayers, and not call it Seerat-un-Nabi to avoid any reference to the Holy Prophet. “You know the government’s attitude; they keep a watch on you”, said one of the police officials.

Ahmadis had no option but to cancel the seminar.

Non-bailable warrant of arrest against the Supreme Head of the Ahmadiyya Community

Karachi: According to a news item published in the Daily JANG, Rawalpindi, of February 10, 2003, the Additional District and Session Judge Karachi South, Mr. Farooq Ali Channa issued non-bailable warrant of arrest against (Hadrat) Mirza Tahir Ahmad, the Supreme Head of the worldwide Ahmadiyya Community. The court directed the government to bring him to Pakistan through the Interpol and present him in the court on February 27. According to the report, Maulana Ahmad Mian Hammadi had got a case registered against him on the grounds that Ahmadi periodicals refer to Quranic verses and the Sayings of the Prophet, which amounts to a violation of the Anti-Qadiani Ordinance. Other accused include Qazi Munir, Muhammad Ibrahim, Mian Mubarak Ahmad and some others, the report added.

Hadrat Mirza Tahir Ahmad died two months later in April, in London.

Tribulations of a convert and a rural community in Sindh

Goth Ahmadiyya, District Mirpur Khas: Goth Ahmadiyya is mostly populated by Ahmadis. Six years ago a Baloch, Nihal Khan of Bhand tribe decided to become an Ahmadi along with 18 members of his family. He also took up permanent residence in Goth Ahmadiyya.

Three years ago, miscreants and mullahs launched a major campaign to disturb the peace of the village and tried to have a case registered against 5 Ahmadis under the anti-terrorism clause PPC 295A on religious pretext. They failed, but managed to get the fabricated case registered under the anti-Ahmadiyya clause 298C. As a result, the five Ahmadis, including the president of the local community were arrested by the police and put behind bars. Nine days later they were released on bail. However, the incident encouraged the mullahs to continue with their mischief. They chose Nihal Khan as the next target.

The mullahs approached the elders of the Bhand tribe and told them that Nihal Khan had become an apostate for greed of money. The elders sent an order to Nihal to leave Goth Ahmadiyya and return to the tribe. He refused to comply.

Thereafter the tribe enlisted the help of the area robbers, toughs and bullies, as also the Nazim of the Union Council and made a surprise visit to Nihal in Goth Ahmadiyya on September 29, 2003. They wanted him to recant and leave the village. The mullahs assured Nihal that if he quit Ahmadiyyat, he will surely get a place in paradise in the Hereafter. Nihal refused to make the deal. The Nazim then gave the final threat and allowed Nihal three days to reconsider or face consequences. Having done so, this contingent of 40 intruders went back.

At this occasion, the local police SHO accompanied the visiting band. He also tried to intimidate Nihal and warned him that in case of his non-compliance, the whole Ahmadiyya Community will have to face serious charges. Nihal did not budge. Eventually the SHO returned three days later, and sent for Nihal and his relatives to Bachao Band, a location not far from Goth Ahmadiyya. Nothing came out of this encounter either.

From then on, the entire Ahmadiyya Community of Goth Ahmadiyya and Bachao Band became the target. The extremists started planning to deprive Ahmadis of their properties like shops and lands. Ahmadis decided to send Nihal to meet the Superintendent of Police to seek protection. This he did on October 8.

On October 10, there was great tension at Bachao Band. Ahmadis kept their businesses closed to avoid attack. A large number of miscreants arrived at the location. So did a police contingent, under the charge of DSP Umarkot. A police van took Nihal to the DSP while another van brought the chief of the Bhand tribe. There was a meeting in police presence. A great deal of pressure was brought to bear on poor Nihal who was made to agree that he would quit Goth Ahmadiyya and proceed to join his tribe - he may, however, keep his faith in Ahmadiyyat. This was subsequently implemented.

Later it was learnt, that the miscreants had earlier decided that in case there was a show down and if Ahmadis were vanquished with police help, their properties and businesses would be allocated to nominated attackers.

Another Ahmadiyya mosque sealed by authorities

Ahmad Nagar, District Jhang: A mosque was built by Rana Wali Mohammad, an Ahmadi, at his own land, at his own expense, eighteen years ago in Ahmad Nagar, a village near Rabwah. Ahmadis have been using it for worship all along. It is a one-room mosque. With the passage of time it now needed repairs and renovation. Ahmadis undertook this task. Most of the work was complete. While the gate was still to be installed, mullah Ghulam Mustafa, the head priest of a seminary and mosque in the Muslim Colony, Rabwah raised a dispute and applied to the police for intervention. The police and other authorities responded to the mullah’s mischief, but when presented with relevant documents and a no-objection statement from the local non-Ahmadis, found nothing wrong with the Ahmadiyya position. The mullah’s will, however, prevailed, and finally at the orders of the Home Secretary of the Government of Punjab, this Ahmadiyya mosque was sealed on October 23, 2003.

It is relevant to mention that this Home Secretary, Brig. Ejaz Shah is the same official who had ordered forfeiture of Ahmadiyya periodicals and arranged undeserved warning to Ahmadiyya schools at Faisalabad - all on behest of second rank mullahs. It is also possible that he is following some policy directive from his political superiors.

This incident of serious violation of Ahmadis’ fundamental rights was precipitated by the provincial government in the wake of policy statement of the President in the UN General Assembly where he vigorously urged Muslim states to ‘promote moderation, oppose extremism and ensure justice’. It is bizarre that President’s men should wilt so readily and routinely when confronted by second-rate mullahs like Ghulam Mustafa.

Police stop Ahmadis’ Friday congregational prayers

Sadullah Pur, District Gujrat; July 25, 2003: There is a sizeable Ahmadiyya Community in the village of Sadullah Pur. They have a spacious mosque where they have been offering congregational prayers for decades. The police arrived on July 25, and for no apparent reason told Ahmadis not to offer their Friday prayers in the mosque. Ahmadis, fearing sealing of their mosque, prayed elsewhere. The next Friday, the police arrived, but did not intervene.

This was a major denial of Ahmadis’ basic human right of ‘freedom of worship’. It is surprising that the state takes it so lightly.

Authorities remove the creed

Chak 295 G.B. Beranwala, district Toba Tek Singh; July 6, 2003: The president of the local Ahmadiyya Community had a nameplate at the entrance of his residence. It also carried his creed, i.e. “None is worthy of worship except Allah; Muhammad is His prophet”. Mullas objected to that, although they have the same creed. They represented to the authorities. The police readily sent an official who visited the residence and took away the name-place. When the aggrieved Ahmadi contacted a senior official, he told him that the removal order was backed by Islamabad.

Victim forced to recant

Rajanpur: Mr. Ghulam Hussain, an Ahmadi of Rajanpur was booked under the religious clause PPC 295A on false accusations of blasphemous remarks against the Holy Prophet and the Quran. By applying PPC 295A, the accused could be prosecuted in an Anti-terrorism Special Court and almost summarily awarded 10 years’ imprisonment.

It appears that the police and court attitudes scared the victim to the bone, and he told the court that he was not Ahmadi. At this, the court released him on bail. Although it makes no legal sense as to why under the same clause an Ahmadi cannot be granted bail while a Muslim can be, it is obvious that the relief provided was a reward for reversion. The charge, however, has not been withdrawn against him; this will ensure his continuity as a ‘Muslim’. The Ulema often quote the Quran to support Islamic tolerance: “There is no compulsion in religion,” Alquran 2/256(257). Mullahs — great is their hypocrisy.

Evidence of police enormity

Rabwah: Last year, on August 15, 2002 the police intervened on behest of the mullah to efface Quranic verses from the building of an Ahmadiyya religious school. The police undertook the sacrilege itself, although the law does not require it to take any such action. Two photos of this occasion have become available. These are reproduced below for record as evidence of the wide gulf between the profession and the implementation of state policies.

Desecration of Quranic verses through effacement, at an Ahmadiyya building, under police supervision - August 15, 2002

Official financial support to the organization of ‘Protection of Finality of Prophethood’

Press Report: It was reported in the daily ‘Pakistan’, Rawalpindi, on October 23, 2003, by its special correspondent from Chenab Nagar that Mr. Akram Khan Durrani, the Chief Minister of NWFP made a donation of Rs.100,000 to the Alami Majlis Tahaffuz Khatame Nabuwwat. This donation was announced by Faiz Ali Haqqani, the provincial education minister at the occasion of 22nd annual conference of the Majlis Khatme Nabuwwat. The minister had come all the way from Peshawar to Rabwah to participate in the conference.

It is pertinent to point out that this conference is the occasion where mullahs of all colours, political and so-called Jihadis, have been getting together in recent years. People like the late Azam Tariq and Masood Azhar and their coteries who are well known in the field of violence and sectarian activism are regular participants in conferences organized by the Majlis Tahaffuz Khatme Nabuwwat, which operates in the garb of religion. A detailed report on this Conference is available at Chapter 9.

No freedom of faith

Syedwala; district Sheikhupura: A youth at Syedwala decided to join the Ahmadiyya Community three months ago. Syedwala is the same village where the mullahs, leading an agitated mob destroyed the Ahmadiyya mosque in August 2001. The news of his conversion did not please the local mullahs, and they mounted a big campaign to make him recant. The youth resisted their attempts to an extant. Eventually, they threatened him with police action and even murder. The poor fellow could not bear the onslaught, and returned to the majority’s fold. The incident has disturbed local Ahmadis once again, and they are upset at the stark denial of freedom of faith in the land of the pure.

State officials and mullahs

Chak Chattha, district Gujranwala; December 2, 2003: The level of subservience of the bureaucracy in Pakistan to the mullah is amazing. The incident described below shows how the system works.

At about 11 a.m. on December 2, 2003, Mr. Atiq-ur-Rahman an Ahmadi rickshaw driver was driving his rickshaw in the town, when a calf fell off a truck on the roadside and received fatal injuries. The calf’s owners frantically looked for a butcher but finding none, gave the knife to Atiq to slaughter the calf so as to render it religiously licit for human consumption. Atiq obliged, but at that moment arrived one Taj Din, a mullah type, who took note.

The owners of the calf sold the carcass to a meat-seller for Rs.2.000/-. Taj Din however took to the mosque’s loudspeaker and announced that as an Ahmadi had slaughtered the calf, its meat was not fit for consumption. He announced that no one should buy that meat. He also telephoned his senior at Hafizabad, Mullah Abdul Wahab. Mullah Wahab phoned the DSP and the SP, senior police officials of the district, and they compliantly sent a few policemen to Chak Chattha to intervene on mullah’s behalf. They ordered the carcass to be dumped in the canal. Then they wanted the Ahmadi involved in the incident to be produced before them. The local chief told the policemen to leave it to him. This fellow is a religious bigot, so it was not a surprise that he gave the decision: (1) Atiq should pay the cost (Rs.2,000/-) to the meat retailer, and (2) He should not, in future, slaughter an animal in the presence of Muslims.

The incident would have remained minor and insignificant if the police had not intervened at the call of the mullah. The police is responsive to the mullah, because it has instructions to be so, from its political bosses; otherwise it is common knowledge that given due support from above, an SHO can be much more powerful and effective than all the mullahs in the jurisdiction of his police station.

Two faces of a modern mullah

Khanewal, December19, 2003: After the bashing in the post 9/11 Afghanistan war, two years ago, the Pakistani mullah has changed his colour but not mentality. He knows that he should mind his words. However, he is pragmatic, and is quick to change his tactics according to opportunities on the ground. Last month, Qazi Hussain Ahmad, the Chief of Jamaat Islami used all the words in his vocabulary to present himself as an enlightened Islamic scholar. He stated, “… Islam was the faith of love, peace, equality and justice and a message of welfare for the entire humanity” (the DAWN, Lahore: Nov 17, 2003). However, only a month later, when the LFO issue was under hard bargaining with the government, the MMA threatened street action and made initial moves by visiting different towns to agitate the masses. On December 19, a delegation of these mullahs, including Qazi Hussain Ahmad and Maulana Fazlur Rehman arrived at Khanewal. It was a Friday. They availed of this occasion to raise the Ahmadiyya issue in Friday sermons. At most of the mosques, they arranged to pass a resolution at the congregations to condemn Ahmadis’ religious activities and intentions to build a mosque. The resolution demanded the government to act, and threatened that “in case of inaction, we shall deal with them (Ahmadis) ourselves.”

It is noteworthy that the MMA leaders were on an anti-Musharraf mission, but did not hesitate to dovetail the Ahmadiyya issue in their strategy to achieve their political objective.

The Ahmadiyya Community at Khanewal took note of the open threats and took necessary security measures.

Back to Contents

8. Prisoners of conscience and state convenience

The police in Pakistan, a ruthless force against the people, finds anti-Ahmadiyya laws a great facility to target Ahmadis. Generally they arrest their victims after making out an FIR, but quite often they detain Ahmadis on frivolous grounds, and proceed further to formally arrest or let go the detainees on considerations that have little concern with law. Numerous Ahmadis remain in prison while awaiting trials and their conclusion. There are others, of course, who have been sentenced under religious laws, and they suffer in prison waiting for the outcome of their appeal, or simply to run out their term. Prisons in Pakistan are harsh, crowded, unhealthy and badly managed. It is indeed tortuous for a law-abiding decent Ahmadi citizen to spend time in a prison.

Five Ahmadis were arrested in February in Rabwah on fabricated charges under PPC 342 and 355.

The police arrested two Ahmadis, Mr. Aziz Ahmad and Mahbub Ahmad under section PPC 298 and 297 at Sadullah Pur in March 2003. Subsequently the police detained three more Ahmadis in the same case.

Mr. Ghulam Hussain of Kotla Naseer, district Rajanpur was detained by the police on fabricated charge of defiling the Quran. The accuser had personal vendetta to settle with the accused.

Mr. Suleman Ahmad an Ahmadi student was arrested in May 2003 under the anti-Ahmadiyya law PPC 298C. He remained in prison for months before his release on bail.

Mr. Mubarak Ahmad was arrested by the police on May 29, 2003 under PPC 298C for writing Kalima (Islamic creed) on his own house. He spent 4 weeks in jail before release on bail.

Ms Nasreen Tah and her brother Ehsanullah were arrested in July at Mardan under PPC 295B on charge of blasphemy for burning some Quranic verses. They spent time in prison before release on bail. They await their trial.

Eighteen Ahmadis were arrested in Chak Sikandar under PPC 107/151 subsequent to the murder of a mullah Amir by untraced murderers. In addition, 10 other Ahmadis were arrested, as they were mentioned in the incident’s FIR. The group of eighteen has been released on bail while the other 10 remain behind bars, although they were not involved in the mullah’s murder.

Mr. Daud Muzaffar was charged under Ahmadi-specific law PPC 298C on November 17, 2003 at Rabwah, and arrested. He is still in prison, as even the Session Judge rejected his plea for bail.

Mr. Muhammad Ismail, a septuagenarian and the president of local Ahmadiyya Community of Chak 45/P, district Rahim Yar Khan and his son Mr. Tahir Ahmad, a headmaster were arrested under the anti-Ahmadiyya law PPC 298C on December 16, 2003. Both are still in prison.

Lest they be forgotten

I.

In prison are the Ahmadi victims of the Takht Hazara bloodshed. It would be recalled that a mullah posted in this village of district Sargodha, purely on anti-Ahmadiyya mission, managed successfully to precipitate a riot, as a result of which five Ahmadis were murdered inside their own mosque in November 2000. None of the attackers lost his life. The court released the mullah Athar Shah who was responsible for planning and precipitating the bloody riot, and sentenced four Ahmadis to five years in prison. They are still awaiting a hearing of their appeal.

These are:
1. | Mr. Abdul Hamid | 2. | Mr. Khalid Mehmood
3. | Mr. Arshad | 4. | Mr. Waseem

II.

A rabid mullah, who had running feuds with many including his relatives, was murdered in Chak Sikandar in September 2003. The anti-Ahmadiyya opposition found it very opportune to name Ahmadis in the murder. The police, rather than striving to find the real murderer, arrested 10 Ahmadis and put them behind bars. Since then, the police has come to know some facts of the case, and it is almost certain that the police know that the arrested Ahmadis are not involved in this crime, still these innocent have not been released nor the court has been assisted to bail them out. The FIR has been sealed, and the accused have not been charged before a court. Obviously the police have no case against them; still these breadwinners of their families continue to suffer in prison because the authorities find it convenient to remain scared of the mullah. Following are the victims of this tragic state of affairs:

1. | Muhammad Sadiq | 2. | Muhammad Idrees | 3. | Basharat Ahmad
4. | Nasir Ahmad | 5. | Mian Khan | 6. | Bashir Ahmad
7. | Ejaz Ahmad | 8. | Muhammad Akmal | 9. | Munir Ahmad
10. | Abdur Rehman
Back to Contents

9. Quotes from a Khatm-e-Nabuwwat conference

Mullahs are routinely given permission by the government to come to and assemble in Ahmadiyya headquarters town Rabwah, a number of times every year. They hold conferences in this Ahmadiyya town, ostensibly to preach the Finality of the Prophethood of the Holy Prophet or his excellence. They transport their audience from other towns and talk rarely about the Khatm-e-Nabuwwat; instead they undertake extensively foul and profane language against the founder of Ahmadiyyat. They preach violence against the Ahmadiyya Community, and also indulge profusely in their favorite topic — national and international politics. They do so openly on loudspeakers; thus they make their entire texts available to anyone interested. From these texts, delivered in one such conference on 2,3 October 2003, we produce here only brief extracts, as the space in this Report does not permit full reproduction of their verbosity.

At Muslim Colony, Rabwah on 2,3 October 2003

An apostate has no right to live longer than 3 days. … … …I urge the government to disinter that dog (Ahmadi) from his grave (at Hafizabad).

Hafiz Maulvi Abdul Wahab

While the Finality of Prophethood is established, how can we endorse the Prophethood of a one-eyed (fellow) who died in a latrine (the founder of Ahmadiyyat)?

Maulvi Kamran Hyderabadi

If our superiors order us, we shall destroy Rabwah by tomorrow morning. … Mirza, let alone be a prophet, cannot be called even a human; he was corrupt and a rascal. He was the most depraved.

Maulvi Rafiq Jami

Now, (President) Bush is sending messages of apology to Mullah Umar. May I sacrifice my life over Mulla Umar! He replied, “Now, you will only receive dead bodies of your soldiers”. The whole world will see more and more that the flag of Taliban will be raised high, Inshallah… …Even in Iraq, God will humiliate Bush.

Maulvi Amjad Khan

If you read Mirza’s books, he seems to be not even human, leave alone being a prophet. You will laugh if I relate you his personality. He did not know how to put on his shoes.

Allama Tounsvi

In answer to a question as to the validity of marriage of a Muslim woman with a Qadiani man, Mullah Allah Wasaya said:

“If any of the two is an infidel, the marriage is not valid. The period of ignorance is out (excused), but thereafter the marriage is not valid after three seconds. Their children will be (considered) as illegitimate and will not be entitled to inheritance. … …Anyone who feels mild towards Qadianis is an infidel. … … …”

In answer to the question as to whether it is right to wage jihad against Qadianis, Mulla Wasaya said,

“… swine are not as detestable in Islam as Qadianis. They should be given the same treatment as Musailma the liar, in Yemama by (Caliph) Abu Bakr. Thus, it is not mandatory for an Islamic government to search out all the swine in its realm, but it is its obligation to hound out the Qadianis and kill them.”

Question - Answer Session

With pointed reference to the rulers in Pakistan, Mullah Abdul Hameed Noon said,

“… O allies of America, you stick to America. In order to crush terrorism, you offer the excuse of being American allies. You are hypocrites, not believers. Listen, even Satan is not a greater terrorist than America. Is Israel not a terrorist state? Palestinians have been persecuted. Friends of America are also infidels… (In Pakistan) these days the (National) Assembly gives the appearance of a Madrassa; all the bearded ulema of MMA keep their heads high (therein). … …”

Faiz Ali Haqqani, The NWFP Education Minister, stated,

“I consider my participation in this Conference a means of my salvation. Great personalities are present here - while I am so evil and ignorant. I am, what I know I am. In their (august) presence it is not proper for me to say anything… They (Qadianis) are an evil tree. There were a few (of them) even in my own village. Now the village has been cleansed of them… … We (the NWFP government) were pressured through America and Israel, but now these (very people) desire to issue grants to our Madrassas, and they want to cooperate with us and wish to protect mosques and madrassas… To conclude, I submit that in the afternoon I telephoned the Chief Minister of NWFP, and he is pleased to donate a sum of Rs.100,000 to the Majlis Tahaffuz Khatame Nabuwwat.”

“This is quite apparent;
That Mirza, the one-eyed, is an infidel.
He abrogated the Jihad.
Finality of Prophethood -Zindabad.”

Stanza from a Poem read by Tariq Jallandhri

A Qadiani came to me and said that (why) they (who) share the same creed, prayers, the Quran, (in Islam) are not Muslims? I said, “No. You people are like a bottle full of urine, on which there is a label of ‘life-saving drink’.”

Mufti Muhammad Tayyab

Qadianis call the Mirza a prophet. They have no faith. They must be killed (as directed by our Sharia). - Maulvi Ghulam Rasul.

Maulvi Ghulam Rasul.

(Muhammad) he is the one who is killer of Jews and Christians, while this one (Ahmad) claims to be planted by Queen Victoria. Britain that cared for this plant - in front of the same Britain and America Musharraf wags his tail like a dog… …We can spare the families of Jews and Christians but we will destroy their (Ahmadis’) settlements with bulldozers. Exterminate their women. Destroy their plantations. Do not rest till the flag of Finality of Prophethood is raised at the Parliament House. Anyone who comes in our way will be himself responsible for his own extermination.

Hafiz Ehtsham Ilahi

The real jihad was taught by our mentors of Khatme Nabuwwat. It is now in the developed form, as the MMA. … … …

Qadianis are infidels. How can they be tolerated in Pakistani Army? … … …

(O the Rulers), Issue the Order that no Qadiani will be enrolled in the police even as a constable. Do you know that sending Pak Army to Iraq is a plan devised by Qadianis? Our prime minister says that the US has played its due role in ensuring peace in South Asia. Is he not a drum (dumb)? The US has sent for Jamali, after Musharraf, so as to make a deal with him to send the Pak Army to Iraq. However, I tell Jamali Sahib, that if he intends to return to the country, and return as a prime minister, then take it that no Pak soldier will go for this job (to Iraq). It is a Qadiani conspiracy; we shall not allow it to succeed. I salute the Iraqis who act upon the Hadith that Jihad will go on till the doomsday. Americans first attacked in Afghanistan, and then in Iraq - now they beg every country, be it Japan, Pakistan or India, to go to Iraq and protect their army from destruction. My general and my soldier will not proceed to help out the Jews and Christians. … … …

If any soldier goes to Iraq and gets killed there, the MMA will not allow funeral prayers for him. Musharraf Sahib, think over your policies once again. To hell with your politics; our faith is our first concern.

Bashir Ahmad Shah

Anyone who denies the Finality of Prophethood should not be called an ass, as that is defiling the ass. To call such a person an animal is an insult to the animal, and (likewise) to call him (a Qadiani) a dog is an insult to the dog because the dog is always so faithful. He can only be called a swine, as swine loves filth. So to call such a person ‘a human’ amounts to defiling the humanity; for this reason I call these (Qadianis) swine.

Muhammad Hussain Kalianwi

Pubs and gambling houses are being built here (in Pakistan) for a people that are illiterate, poor and debt-ridden. Educational institutions are not being built; there is no money for hospitals. A poor man is deprived of even a paracetamol tablet, while billiard tables are available here (to the rich). All this is done under the influence of Qadiani religion: but they do not have a religion. These (Qadianis) are adulterers and unchaste. To consider them civilized is insult to civilization. They indulge in tonics, why? - for fornication. Even Mirza Mahmud, son of the Mirza Qadiani, - pick up and read his book, Religion of Rabwah - it admits that this town is inhabited by lustful people and the people of Lot. Young males are allured here (to sex) - its girls, likes the daughters of Jews and Christians, beckon Muslim youth with their body and eyes. As for Musharraf - is he a Muslim or a Qadiani, by faith - what can I say? His own statement was published in all newspapers of different languages, that at the occasion of (the opening ceremony of) Kohat Tunnel, he said: ‘Hijab and purdah (veil worn by women) are outcome of superficial thought’. But this (veil) is a commandment of Allah; it is in the Quran; the Holy Prophet implemented it. He made his holy wives practice it. Thus (this) Kafir (infidel) does not realize as to who ordered the purdah and whose disobedience one would incur by rejecting Hijab. He (Musharraf) is an ignorant man of the highest order. He should seek forgiveness as he made the statement deliberately. … … …

O Allah, get hold of this (ruler) in thy retribution, and make him an example and a warning for the rest so that none should dare corrupt Thy religion. These (rulers) are enemies of Pakistan. His uniform is not (meant) for fighting the ulema, nor to obstruct missionaries of the faith, nor to befriend the enemies of God… but the uniform was given to him to fight those whom he has befriended… Today, he has helped entrench an infidel army (in Afghanistan) and is getting his Muslim brethren killed, and (he) is proud of it. Afghanistan is the land where a Qadiani missionary was killed like a dog (in 1903). The same history is repeating itself (sic). Musharraf is truthful when he says that Kamal Ataturk is his hero. I ask him ‘what did he achieve’? He only caused the ruin of the faith. He damaged the cause of the Umma. … … … …

In short, it is essential to convey as to who was this man (Mirza Qadiani) and why did the English prefer him. A gutter worm will befriend only gutter worms. … … …

This man (Musharraf) is a crook, a deceiver - he will not do what he says. By the Lord of Kaaba, if that not were so, my blood is licit to all of you people. I am worse than the dirt on the soles of your shoes, but let me tell you that this man will cheat you all. There was never a better well-wisher than we, nor will there be in future. Have faith in us. … … …

Mr. Pervez Musharraf, O ignorant, O ignorant MNAs and MPAs, shameless husbands of women sans veil! Who is Ignorant? Ignorant is he who takes orders from other men rather than God… Who are the rulers of our country? - Those, who are without honour, shameless, lechers, libertines. They urinate while standing. They do not know how to wash their bottom. … … …

We have to undertake defense. We have to fight. We have to protect the Islamic rule. So long as there is no Islamic government, Islam cannot be imposed. All will become clear after the rule of Mulla Umar (is re-imposed). If one person is hanged, the next one will be deterred (consequently). (In his rule) there will be no fornication, no theft - that will usher ‘peace’. I swear by God, that cannot happen (here in Pakistan). This Musharraf, what does he know about peace? These people are the worms and insects that breed subsequent to the (monsoon) rains. They do not understand the alphabet of peace. Do not obey their laws; do not follow them.

Maulvi Ata-ul-Muhaiman Shah Bokhari

I tell you, the Mirza cannot be compared to even a Kafir (an infidel). A Kafir is better than the Mirza. To say that Mirza was a Kafir is an insult to the Kafir… Mirzais are the worst apostates and Kafirs in the universe… …They write the Kalima (Islamic creed) in their places of worship. When you return, get criminal cases registered against them under PPC 298C.

Maulvi Ghulam Muhammad

These Mirzais are spineless. They are merely puppets of the English. If your Imam (Musharraf) is a parliamentarian, bring him to the parliament and rise against Bush (sic). The day America is defeated, that will be the day of the resurgence of Islam. You invited me to this conference, wrote my name and gave me the opportunity (to speak here). Perhaps that will suffice for my atonement. We are believers already … … as for Mirzais; they will have to be converted with sword.

Maulvi Muhammad Murad

People demand that this abode of infidels (Rabwah) be destroyed.
It is the den of fifth columnists; this den should be razed.
Otherwise, we are in the field wearing the shrouds (ready to die);
We are the inheritors of Khatame Nabuwwat, ready to shed our blood.

Stanza from a poem sung by Suhail Anjum

Our missionaries have spread out in Britain, America and the deserts of Africa. Thereby, God has helped, and now Qadianis have no place on earth to hide. Today, Chenab Nagar (Rabwah) is witness to the slogans of the Finality of Prophethood. This is a clear proof that Mirza Ghulam Ahmad was an imposter. How wonderful that the rulers and (forces of) disbelief of the whole world supported Qadianis but could not protect them. Two years ago the (Islamic) Ideology Council met Pervez Musharraf. (There) I asked Musharraf, “You have lived in Okara. People accuse you of being a Qadiani; your wife is from there.” He replied, “There is no Qadiani in my family.” “You support them”, I told him.

Syed Amir Hussain Gilani

Mullah Manzoor A Alhussaini concocted the following story:

… In addition, the neighbors of Mirza Ghulam Ahmad presented 15 arguments (in his condemnation) 1. Nod Parast (?) (sic) 2. Selfish 3. Liar 4. Sinner 5. Experienced evil and foul dreams 6. A bad character 7. Hungary for publicity 8. Glutton 9. Ill-starred 10. Cheat 11. Imposter 12. Cunning 13. Dissimulator 14. His followers are bad-characters 15. Only by living here, we have come to know that he is a bad man, busy in fraud and deception.

Today, I intend to warn Qadianis that they are mistaken in presuming that Muslims are dead (that they cannot be sacrificed). Our honour is at stake. Dogs are barking at our honour. O young men, come to your senses and rise to uphold the honour of the Prophet. I remind you of Ataullah Shah Bokhari’s call to chop off the tongue of those who defile the Prophet, or slice away their ears. This (situation) is a challenge to our honour. When we request the government (for help) in anti-Qadiani action, they tell us to get it in writing from the Home Secretary (that) blasphemy has been committed. We shall allow no freedom to dogs who are guilty of blasphemy against Prophethood. The government ought to make effective arrangements; otherwise we ourselves will pull their tongues out.

Mullah Allah Wasaya, the Stage Secretary

Safeguarding the dogma of the Finality of Prophethood and defending it against the attacks, in fact amounts to the defense of the Umma and Islam. From one side, Qadiani sect is attacking Islam. After Qadian, it was Rabwah. After Rabwah, now America is their center, while Zionists are supporting them, backed by Israel. … … …

The Pakistani Ulema are passing through a difficult phase. Afghanistan was attacked (by Americans) and the Taliban government came to naught. Qadianis and General Pervez were delighted at the outcome. Thus Americans became the occupying power; it is for this reason that the Islamic Umma does not accept Pervez Musharraf a part of itself. Islam, the Muslim Umma and the respected ulema are being blamed of extremism. But, in fact, it is America that is extremist, terrorist and prejudiced. … … … …

Pervez Musharraf desires that we should fight rather than unite, but the MMA is uniting us all together. We should all therefore support the MMA.

Maulana Fazlur Rehman, General Secretary of the MMA

A number of resolutions were moved and passed at the Conference. Some of these are reproduced below in English:

3.

We demand (of the government) that a stop be put to the Qadiani propaganda, and Mirza Masroor Ahmad (Supreme Head of the Ahmadiyya Community) be tried on charge of treason and be declared a rebel.

4.

We strongly appeal to the government that Qadianis should be fired from the key posts of the CBR, the PIA, the Auqaf Department, the Intelligence and the Army.

5.

A stop should be put to the missionary activities of the Qadiani, Christian and Jewish NGOs to convert Muslims, and the unnecessary aid to them. Muslims themselves should help Muslims

8.

This conference extends greetings to Maulana (sic) Durrani in that the NWFP government passed the Sharia Bill.

9.

We condemn the U.S. on improper interference in the affairs of Madrassas and raids on them, and (urge) that the misleading propaganda be stopped.

10.

We demand of the Prime Minister Jamali, the President Pervez Musharraf and the members of the parliament that Sharia be imposed (in the land).

13.

Foreign troops should be recalled from Afghanistan, Iraq, Kashmir and Chechnya, and people should be given the right to form their government.

20.

We demand of President Pervez Musharraf that (as) it is sacrilegious to send Islamic army to Iraq; he should abstain from doing so.

It is obvious that this apparently religious forum is only a proxy for sectarian slander and national and international politics. Mullahs promote their political and extremist agenda at these occasions in the name of Finality of Prophethood. The government that claims to oppose and restrict religious extremism, confront terrorism and discourage sectarianism should take note of what goes on in these conferences at Rabwah and take steps to implement its declared policies. What is reported above is only the part that was overt, what the mullahs discuss and plan in their private sittings is not difficult to assess.

Here, we may also propose to recall the new strategy of ‘Enlightened Moderation’ announced in the UN by the President of Pakistan. If the mulla is allowed to continue to hold such conferences at Rabwah, the world will find it difficult to believe that the President is at all serious about his strategies and declared intentions.

10. Miscellaneous

This is another interesting chapter in this Report as herein are mentioned those events that could not be put under some other group heading. Thus it is descriptive of the multifarious ways in which the Ahmadiyya communities, all over Pakistan, are subjected to persecution, harm and harassment. In most of these cases the mullah operates under the umbrella of state support, which is amply provided. The religious zealots often act outside and beyond the permission of the law; while the authorities tend to look the other way and generally neglect and disregard complaints and protests of the victimized Ahmadi individuals and groups.

Disinterment of an Ahmadi dead

Chak 116/12-L, District Sahiwal; January 7, 2003: Mirza Muhammad Ayub, Ahmadi died on November 28, 2002. He was buried in the common graveyard of the village. Many days after the last rites, clerics raised the issue and demanded disinterment of the dead body. The mullah has a way of promoting his unworthy agenda. He issued press statements, got them printed in Urdu newspapers, called on the authorities, made threatening speeches during Friday sermons and persisted in his campaign. Five weeks after the burial, the clerics managed to enlist the support of authorities who ordered Ahmadis to take out the remains of the deceased and shift them elsewhere. Eventually, on January 7, the police supervised the disinterment operation. The deceased was shifted and reburied — not in any graveyard, but in his own agricultural land. The Ahmadiyya Community felt abandoned by the state.

Open maltreatment and grave insult

Shahpur Sadr: The daily ‘Khabrain’ reported on October 23, 2003 that one Hamid, an Ahmadi who had gone from Rabwah to Shahpur Sadr. to visit relatives, started preaching his faith to Muhammad Aslam. Muhammad Aslam got very angry and beat him up with shoes, while others blackened his face, made him ride a donkey and pushed him out of the town.

Abduction of an Ahmadi

Said Nagar, district Gujranwala: Mr. Shafqat Raza, Ahmadi is a community office-bearer. On July 4, 2003 when at about 3 p.m. he was on his way from Ali Pur Chattha to his village Said Nagar, he was intercepted by four Islamic zealots on two motor cycles. They forcibly took Mr. Raza to an isolated spot, treated him harshly and detained him for approximately four hours. They threatened him with murder, and before releasing him told him that he should not been seen again at the Ahmadiyya center at Ali Pur Chattha, or be prepared to die. Mr. Raza thereafter became careful and stopped visiting the center. He did visit Ali Pur Chattha but sensed that he was being tracked. He has reported that the zealots visited his farm twice in his absence, and left serious warnings with the farm attendant.

Arrest of an Ahamdi land revenue clerk

Kotla Naseer, District Rajanpur: Mr. Ghulam Hussain, a Patwari (junior land revenue official in rural area) landed behind bars on fabricated charge of defiling the Quran. This was another case of settling personal vendetta by an opponent through Blasphemy Laws.

Mr. Hussain was asked to give his official opinion in an agricultural land case contested by two rival parties. He gave his opinion. The losing party, in collusion with the police, proceeded to have a case registered against him on charge of preaching his faith and defamation of the Quran. The police arrested the poor fellow. That is how the system of tyranny works against Ahmadis in Pakistan.

A wedding gift

Panwan, district Sheikhupura: Two Ahmadi brothers of Panwan got married at Rabwah on 11 March 2003. The wedding party that arrived at Rabwah, included some non-Ahmadis. They were shown around the town. On their return to Panwan, the mullah came to know of the excursion, and he raised a storm of agitation. He delivered a fiery sermon on September 26. He agitated the villagers to move against the Ahmadis. As a result, the brothers have received two months’ notice to quit the village. They were told to vacate their rented shop with immediate effect.

Grave threats during October

Kambar, district Sahiwal: Mr. Muhammad Hussain Ghazanfar, an Ahmadi was delivering the Friday sermon when an unknown person threw in a paper with the following warning written on it:

(Translation)
O Transgressors, Infidels, Men without honour

Do not take it as a mere threat. We turn to you one last time. Abstain from your activities and preaching. Thereafter, we shall show you something by our action. We still advise you and your community to desist. You may still recant from your infidelity (Kufr), otherwise Islam calls for Jihad against infidels. We hope that you will comply accordingly.

Mujahidin of Islam, [image] Kambar

Kotli, Aziz Kashmir: Dr. Shah Muhammad, the district Amir of Ahmadiyya Community of Kotli received a written threat from some ‘Lover of the Prophet of Arabia (p.b.u.h)’. Its translation is produced below:

O Progeny of the English, Follower of Satan, Worst Infidel,
Dr. Shah Muhammad

Enough of your dissemination of dogma of disbelief in Kotli territory. If you do not put an end to entice simple and poor Muslims with your wealth, be mindful of our ways. Even America acknowledges our terror. The servants of Muhammad of Arabia p.b.u.h. will not permit you to preach your creed in our country where Muslims are in majority - (you have no right) to even stay alive here. I tell you, if you object to being called a kafir (an infidel), come to the Shaheed Chowk, Kotli and declare Mirza Ghulam Ahmad a liar and Evil (sic). Your Mirza Masroor, by avoiding to accept a prayer duel, accepted that you preach Qadianism merely for self-interest. Therefore, firstly, accept Islam and make a clear statement to that effect, or otherwise be prepared for your woeful extermination.

An unknown lover of the Prophet Muhammad of Arabia, pbuh.

It is clear that we are flowers as well as the sword for the world.
We shall not rest till Mirzais (Ahmadis) are exterminated or (we) are drenched in blood.

(On the reverse page there is an insulting caricature of the holy founder of Ahmadiyyat.)

Intimidation at Sadullahpur

Sadullahpur, district Mandi Bahauddin: During the year, Sadullapur’s Ahmadi community had more than its share of difficulties from Ahmadi-bashers. Anti-Ahmadi agitation picked up in the second half of the year. Three of their members reportedly could not bear up with the mounting opposition and decided to join the mainstream. Non-Ahmadis celebrated the occasion in a big way in September, and held an open-air meeting that was well attended. The visiting mullah demanded that:

  1. The minarets of Ahmadiyya mosque should be destroyed.
  2. Ahmadis buried in the common graveyard should be disinterred.
  3. Ahmadis should be subjected to a complete social boycott.

A formal threat and ultimatum in Peshawar

Peshawar, NWFP: Fundamentalist organizations in NWFP like Dawat Tehrir, Hizbullah and Jaish Muhammad distributed threatening letters to Ahmadis making specific demands and giving date and time by which these were to be met - or face dire consequences. Translation of excerpts from one such letter to Mr. Saleem Ahmad and his family, is produced below:

"Whereas the Organization for the Protection of Finality of Prophethood has approved a resolution as a result of changing circumstances and the aggression of Jews and Christians against suppressed Muslims, its summery is given below:

O proud sons of Islam,

In view of, (1) Muslims' situation in Kashmir, Palestine, Bosnia and Iraq, (2) Various actions against Jihdi establishment:
Ahmadis, who are agents of the U.S. and U.K., the enemies of Islam, are insensitive to the honour of Muslims;

O eagles of Islam,

Finish off permanently these Qadiani traitors, insolents and infidels from this land. These are your and Islam's enemies……………
THEREFORE, District Amirs are urged to present an ultimatum to all the Qadianis in their district that (1) All those who recant and bow down will be forgiven, (2) Declare Jihad against those who refuse to comply, (3) Set their houses on fire, as these are the ones who are enemies of Islam and the country.

Accordingly, you are warned to:

1.

Within one day, declare Ghulam Ahmad Qadiani a false claimant, and become a Muslim,

or

2.

Leave this country within one day.

3.

Spare and dedicate your son Haris for service to Islam. He will have to volunteer for suicidal attack in the service to Islam and Mujahideen,

or

4.

Pay the Jizya Tax at the prescribed rate within one day for support to the Mujahideen.

OTHERWISE We are duty-bound to kill you.

Name :

Saleem Ahmad S/o Sharif Ahmad.

A/C Nr: 3215

Name :

Khalida Saleem W/o Saleem Ahmad

A/C Nr: 2158

Haris Ahmad S/o - W/o…………

A/C Nr: 2508

Fatima S/o - W/o…………

A/C Nr: 4325

From: Dawat Tehrir
Hizbullah

With thanks to: Jaish Muhammad NWFP
Callers to well-being: Imamia Jamaat NWFP

Expiry time and date: 5.00 p.m. on 2 May 2003

The ultimatum could profoundly disturb even a most stouthearted fellow. Mr. Salem Ahmad conveyed the above to the police SHO Peshawar University on 4 May 2003 in a written application.

Attack and vandalism against an Ahmadiyya mosque

Bhakkar; May 27, 2003: Four intruders, at about 2 a.m. jumped over the outer wall of the Ahmadiyya mosque, got hold of the caretaker, beat him up and locked him up in a room. The attackers then took away the mosque television set and its receiver with them.

Harassment at work place

During the month of July Messers Rafiq Ahmad and Abdul Shakoor, Ahmadis, working at Soofi Textile Mills, Millo Mor, Jhang faced harassment and police inquiries etc at their job. Someone wrote a letter to the Assistant Commissioner that the two Ahmadis were indulging in proselytizing and inviting their colleagues to watch TV programs on the MTA. The A.C. sent the application to the SHO of Police Station Athara Hazari who made enquiries at the Mills.

Rough time for a fresh convert

Ahmadiyya Sharqia, district Bahawalpur: Khawja Ehsanullah joined the Ahmadiyya Community, in August 2003. He made his decision public and faced thereby great opposition.

A few mullahs came over to his shop and threatened him with murder. A teen-ager took out his gun at him. On October 18, a number of mullahs treated him very harshly in the presence of his two brothers. The owner of the shop threatened him with eviction. His parents have also indicated their displeasure at his decision. The neighborhood implemented his social boycott; it has resulted in great reduction in sales at his store.

Mr. Ehsan is bearing up with the ordeal courageously so far. He could be in for greater trouble, as the law and the state offer many options and opportunities to Ahmadi-bashers.

Asians News Network ANN

Islamabad, April 3, 2003: This news clique that claims to be Asian and a Network issued a bulletin on April 3 to all the newspapers, wherein a long story was made out of how the MTA (Muslim Television Ahmadiyya) team managed to record the site of Made in Gujranwala Industrial Exhibition. According to the story the video team introduced Ahmadiyya Islam to the exhibitors as the true Islam and urged them to watch MTA. Eventually, some ‘noble sons of Islam’ confronted Ahmadis, reported to the police, and held the intruders accountable etc.

The news story ended thus: “It should be borne in mind that the Ahmadiyya denomination is ‘Wajabul Qatal’ (liable to be put to death as per Sharia).”

Such is the professional output of the Asian News Network in the Islamic Republic of Pakistan!

Pressure - unbearable

Some Ahmadis who live in such communities that have faced persistent persecution of a higher level for years have shown signs of fatigue and collapse. NWFP is one such region. The rise of the MMA in the government has made matters worse. There were press reports last month that a large number of Ahmadis were taken back into the mainstream Islam at a special ceremony in a village mosque, near Peshawar. Although the number of converts were inflated by the vernacular press (107), the fact remains that there are some Ahmadis who could not put up with the discrimination, stress and tyranny imposed upon Ahmadis, and decided to yield to the forces of compulsion, obscurantism and bigotry. An article from the monthly Herald, Karachi on this occasion is reproduced as Annex VII to this Report.

In the same circumstances and context, an Ahmadi family from Chak Sikandar, the Punjab declared in October that they had decided to delink themselves from the Community. Chak Sikandar is one of such villages that have experienced great sufferings and tribulations from Khatme Nabuwwat zealots during the past 15 years. Mass arrests of Ahmadis by the police during September 2003 proved to be the last straw on the camel’s back. Chaudhry Shujaat, the mentor of Chaudhry Pervaiz Ilahi the chief minister of the Punjab, was frank enough to declare that the MMA is not their political rival, but a partner.

These incidents of conversion under stress speak volumes of the lack of religious freedom and state-supported serious violations of human rights of Ahmadis. Whither the high-profile strategy of ‘Enlightened Moderation’!

Agitation against Ahmadiyya mosque

Chowk Azam, district Leyya: Anti-Ahmadiyya elements mounted an agitation here, and targeted the Ahmadiyya mosque and an Ahmadi policeman. The vernacular press has helped them in this sectarian drive. The daily Ausaf, Multan of November 12, 2003 published a 2-column headline highlighting the demands of the mullahs. The mullah, Abdur Rashid Tahir stated that “they (Qadianis) are openly indulging in prayers… Pakistan’s National Assembly has declared them infidels; they are not allowed to build a mosque similar to those of Muslims, nor can they make a call to prayers… I demand of the administration to demolish the place of worship of Mirzais; if it is not done till Friday, we will take serious note of that, and thus pose a danger to law and order.”

There is another aspect to this agitation as well. At Chowk Azam lives an Ahmadi, Mr. Aziz Ahmad who is an employee in the police department (rather an exception). The mullahs cannot put up with that. They are attempting to get him implicated in the unrest, based on his association with the Ahmadiyya mosque. They applied for registration of a criminal case against him, but the police did not oblige. “We shall approach the courts for this purpose”, they said.

Two incidents in District Khairpur

Goth Nathey Khan, district Khairpur (Sindh): The president of the local Ahmadiyya community reported two incidents that disturbed their peace.

1.

It was sometimes in September that, Mr. Nasir Ahmad Kharl, the local president was sitting with the SDO Irrigation in the latter’s office for a friendly chat. A few minutes later, his clerk gave him a message on a chit in confidence, and went out. The SDO told Mr. Kharl to leave the office. When asked the reason, the SDO told him that he would tell him on telephone in the evening. Later, when Kharl phoned him, the SDO told him that the chit was from Sipah Sahaba mullah who had demanded that the Qadiani be made to leave the office, otherwise he would be slaughtered. Mr. Kharl asked the SDO the name of the mullah, but he refused to name him.

2.

Two teen-agers arrived on a motorbike. They introduced themselves to the president and told him that they wanted to convert to Qadianism. The president immediately assessed that the visitors meant mischief. He asked them some questions to which they gave no satisfactory answers, and insisted only on conversion. The president entertained them no further, so they got annoyed and threatened to make him another visit.

Freedom of assembly - but not to Ahmadis

Faisalabad: Mullah Faqir Mohammad, Secretary Information of the International Action Committee of the Organization for the Protection of the Finality of Prophethood supports freedom, but only for his own types. Where Ahmadis are concerned, he unabashedly would like to deny even basic freedoms to them. He has a budget to get his views printed in the vernacular press.

The daily Nawa-i-Waqt Lahore of March 19, 2003 provided the Mullah its space to make the following demands to the Prime Minister and the Chief Minister: “Ban the consultation assembly of Qadianis in Chenab Nagar scheduled to be held in the last week of March; Break up the various sections and offices called Nazarats in Qadiani headquarters; Continue with the ban imposed upon Qadiani conventions, sports etc since 1984 under the anti-Qadiani Ordinance of 1984, whereby the scheduled convention is also unlawful; etc.” He further stated that “the Assembly will be attended by 650 dangerous Qadianis who will approve their annual budget.”

The mullah had the heart to voice such unbecoming demands, and the Nawa-i-Waqt is reactionary enough to propagate them without remorse.

Fraudulent warrant of arrest

Peshawar: Mr. Haris Khan, Ahmadi, was charged under the religious and Ahmadi-specific laws PPC 295A and 298C in August 2002. He was later released on bail. In the month of June someone, through fraud and mischief, got a warrant of arrest issued against the poor fellow. He came to know of it, and it took him some effort to have the warrant cancelled and remain free.

Tension in Nabi Sar Road

Nabi Sar Road, Sind: The mullahs took up the issue of a local religious gathering of Ahmadis. They demanded that Ahmadis should be completely denied any freedom of religious assembly. They had their demands published in the daily Ummat, Karachi. They also met police officials to solicit their support to suppress Ahmadis. There was tension in the air. However, the law and order situation remained under control.

Disturbances averted

Dera Khokhar, district Jhang; April 6, 2003: A mulla challenged local Ahmadis to a religious debate at Dera Khokhar. They accepted the challenge provisionally, and contacted their superiors for instructions. They were advised not to indulge in a public debate of this nature. Ten mullahs arrived however and spoke in venomous and slanderous language against Ahmadis. There was no response from Ahmadi side, so they went back shouting profane and vulgar language. Ahmadis realized that they had been correctly advised.

Some incidents during August

Pattoki: Mr. Bashirul Haq, Ahmadi reported of agitation against him by a few miscreants. They put up at his shop a few verses composed by Maulvi Raza Brelvi. These urge the Muslims to be harsh on non-Muslims and to have no dealings with them, etc.

Sialkot: Tajammul Butt, member of a religious student wing accompanied by one Farrukh was noticed making video film of Ahmadiyya mosques in village Bhadal and Nikapura. Obviously, this operation had a purpose. Earlier, Ahmadis have been murdered in terrorist attacks in their mosques in this district. The police took note of these activities and made enquiries.

Nowshehrah Cantt: The local police and members of a security agency visited the Ahmadiyya Mosque and met Ahmadi notables a number of times and made inquiries. They advised the community to remain on guard against any violent attempts. Apparently they had some information to reach this conclusion.

Caricatures of Ahmadi religious leader

Larkana: The president of Ahmadiyya Youth, Larkana was sent by post three photo copies of highly provocative and ridiculing caricatures of the holy founder of the Ahmadiyya Community. These copies were made out from a periodical published in a Gulf state by one, Syed Abdul Hafeez Shah. This rag is openly distributed in this country, while the authorities overlook its hateful and slanderous contents despite the law on the subject. The vulgarity of the caricatures is too much to be reproduced in this Report.

Admission in writing of seizure and destruction of an Ahmadiyya mosque

Chauk Alipur Chatta, District Gujranwala: Although activists and gangsters of the Majlis Tahaffuz Khatam-e-Nabuwwat have forcibly occupied, damaged and destroyed numerous Ahmadiyya mosques in the past, they rarely admit it in writing. Recently, a quarrel concerning possession of one such plot and its structure arose between two rival sections of the Majlis early this year, and one faction wrote an application to their head office in Gujranwala to decide the issue. This application is dated February 27, 2003. Its copy is available now with the Ahmadiyya Community. Some excerpts from the statement made by the leader of this faction:

(Translation)

“Sir,

The applicant submits the following:

1. In 1988, there was a Qadiani place of worship in Alipur Chatta on the Gujranwala Road. It was in their possession for the preceding 25 years. Prior to the presidential ordinance Masjid Ahdmadiyya was written on it.

2. The location was the property of Ghulam Rasul Chatta, Qadiani.
…………………

4. Maulvi Muhammad Iqbal presented to the crowd as a resolution: “Qadiani place of worship is a rebellion against Islam. O Mujahideen of Khatame Nabuwwat, sacrifice your selves on the alter of the Prophet. Follow the practice of the Prophet's disciples and destroy this place of worship just as Masjid Zarrar was destroyed. Thereafter, build here the mosque and office of Khatme Nabuwwat, thus putting an end to Qadianiyyat in this area.”

5. Thus in 1987 (sic), activists of Khatme Nabuwwat of Alipur Chatta destroyed this place of worship of Qadianis…………thereafter Shaukat Javed Farooqi, Magistrte (clause 30) heard the case and declared all the accused (attackers) as Not Guilty.
…………………
…………………
6. In the name of Khatme Nabuwwat, Maulvi Iqbal and his sons have done another fraud with the Muslims…………………He has opened up a pharmacy store at the site by the name of Alfarooq Dawakhana.

7. Maulvi Iqbal and his sons have fraudulently used the platform of Khatme Nabuwwat and have thus rebelled against the Holy Prophet (peace be on him) and have harmed the interest of Muslims. I request that an inquiry be held against these traitors of Khatme Nabuwwat and they should be duly punished. If these accusations are found true, Maulvi Iqbal and his four sons should be charged under the Blasphemy Act and dispatched accordingly.
…………………

Applicant:

Zulfiquar Ahmad Rathar
A Servant of Khatme Nabuwwat
Mohallah Ghaffari Shaheed Chouk, Alipur Chatta
Tehsil: Wazirabad [image] District Gujranwala
Phone No: 04346-333983

27/2/03
copy to: Markazi Nazim Ala, Alami Majlis Tahaffuz Khatme Nabuwwat, Hazuri Bagh Rd Multan.

The last chance in Rawalpindi

Rawalpindi; February, 2003: Hakim Mohammad Akmal, Ahmadi who practices Unani system of medicine, purchased a plot of land next to his clinic. Those who were opposed to this deal gave the deal a religious colour and plotted to create mischief and unrest. Thereafter they issued the following threat and distributed the same as a circular:

(Translation)

The Imam Jamaat Ahmadiyya, Rawalpindi

We wrote you earlier as well that the land you are buying adjacent to the Dawakhana Hakim Akmal Khan Mosque, you will ( a few words unreadable) first get it registered in the name of Hakim Akmal and Aslam, and later you will build there a mosque. Now we are informing the Majlis Amal (MMA) as well. If you do not desist, we will destroy you. Now, we are giving you the last chance.

Mohammad Riaz, Member Khatme Nabuwwat Rawalpindi

The reference to the MMA in the threat betrays the role of the MMA in such situations.

The yellow press

Rawalpindi: The daily Jang continues to provide its services to the forces of obscurantism and reaction in their relentless campaign against the Ahmadiyya Community. In its issue of June 11, 2003, the Rawalpindi edition, two-column space was allocated to a statement of one Maulana Khan Mohammad of Majlis Tahaffuz Khatme Nabuwwat. The headlines stated the following:

Assignment of Qadianis to key appointments is against the stability of Pakistan - Majlis Tahaffuz Khatme Nabuwwat

We will spare no sacrifice to protect the dogma of Finality of Prophethood -Address by Maulana Khan Mohammad

Assessment of a columnist

July 2, 2003: Mr. Hafizur Rahman, a leading journalist wrote a candid column in the daily DAWN, Lahore of July 2, 2003. Its title is: ‘The minorities in our midst’. An extract from his essay is reproduced below:

“While in a truly Islamic state, which Pakistan is not (nor is it likely to be with so much hypocrisy around) the Umma is supposed to be the protector of non-Muslims, one is heartened by the courage shown by the Christian minority. I warn them that this is not going to be taken lightly by the ultra-religious elements among the Muslims and might involve a recoil.

“As for the other significant minority, the Ahmadis, they don’t count. They are not even second-class citizens but something much lower, yet to be properly categorized. Quite apart from the blasphemy law, which covers everyone, Christians in Pakistan do not appreciate how much we love them. For example if a Christian pins the Muslim kalima on his breast, we’ll make much of him and exhibit him as “an honorary Muslim.” But if a Qadiani has the temerity to do that, we trot him off to jail for a year or two.

“Similarly all Christians use the salutation Assalamo Alaikum even among themselves, but if a Qadiani does so it is a crime in the eyes of General Zia’s law and duly punishable. He can say Namaste or Sat Siri Akal but never the Salam which only means “Peace be upon you,” and is hardly a religious expression. That is why I say that our Christians don’t count their blessings, which they are exhorted to do by their faith. Qadianis have been prosecuted for writing Bismillah on a wedding card… …”.

The mischief spreads abroad

Mullahs of the Khatme Nabuwwat organization, encouraged by their success in Pakistan are working hard to spread their mischief abroad. They have targeted Bangladesh. Jamaat Islami has a sister political party by the same name in Bangladesh. A Khatme Nabuwwat conference is planned in the Paltan Maidan in Dhaka on January 16, 2004. Sheikh Abdul Hafiz Makki and Mullah Allah Wassaya from Pakistan are scheduled to attend this conference. Professor Ghulam Azam, a Bangladeshi Jamaat Islamic leader visited Lahore on December 6, 2003 and met Qazi Hussain Ahmad, the JI Chief in Pakistan (The daily Pakistan, Lahore; December 7, 2003). Recently, the Bangladesh government, apparently responding to pressure from clerics, issued grossly objectionable orders that all Ahmadiyya publications be banned in the country. These clerics are encouraged by their experience in Pakistan, that in the guise of Khatme Nabuwwat, they can conveniently promote their obscurantist, extremist and political agenda. There is serious risk that this way Bangladesh will end up as an intolerant, extremist, professedly Islamist state.

Back to Contents

11. Mullah’s state-supported role and his vulgarity

Mullah is the main pillar of anti-Ahmadiyya policy in Pakistan. In this, he is supported by various organs of the state, and he uses this generous support to the full. To achieve his end, he relies mostly on his facility to address congregations and conferences. At these occasions he harangues the public and agitates his audience to the level of frenzy. The authorities permit him to use the most foul and provocative language against Ahmadis, although it is forbidden by law. Little do they realize that this practice pollutes the civic environment of the entire society and prepares a communal powder keg that can blow up any time. In his flood of oratory, the mullah often lashes out at the rulers and the establishment, as the powers-that-be do not go with him all the way to the end where the mullah would have a theocratic regime in which he wants the supreme authority to himself in this land of the pure. A more detailed account of what they said in just one such conference is available at Chapter 9.

Sermons by clerics

Rabwah; January 17, 2003: Fridays are God-sent for mullahs who enjoy unrestricted freedom in Pakistan to say aloud what they like. They use this privilege with no constraint or sanction. At Rabwah, they target the Ahmadiyya Community, and for most mullahs’ slander and vulgarity, sky is the limit. Extracts from their sermons at some of the mosques are given below.

Mulla Ghulam Mustafa at the Muhammadiyya Mosque

At this mosque there were only a few worshipers, so the mullah mostly addressed Ahmadis of the neighborhood. Normally he sets the loudspeakers volume at the maximum so that Ahmadis who live miles away are made to hear his sermon even if they are not at all interested in his assertions. He said:

“You people were designated Kafir (infidels) in 1974. It was legislated on 7 September that there would be no dealing of any kind with Qadianis……It was announced that from now on Qadianis are infidels……...At the occasion of the referendum for the presidency of Musharraf, you people indulged in bogus voting and got him elected as president. You made him your mentor and lord………We protested and complained that Musharraf is a fake president…...O ye, the C.I.D. walas (functionaries of intelligence agencies), convey to Musharraf and Jamali to collar Hameedulah Qureshi (an assistant to the community president of Rabwah) or we shall collar him ourselves…… Rabwah is not Rabwah; it is the house of disbelief…...These people promote mischief and gangster-like activities in Chenab Nagar. They beat up the Muslim youth, although when their own boys tease their girls, they take no action. Do not misunderstand our mildness and generosity. Today, when I was coming here they made me step out of the rickshaw and quarreled with me. They must be put in their place. Tell them, that we shall push Hameedullah back from where he has come out……...they (the police) are corrupt here. Close down the police post. Lock up the local court……...

“You dog, Hameedullah Qureshi, your brother is a mean dog like you. Then came Col. Ayaz (the erstwhile president of Ahmadi Community of Rabwah). We took out processions against him, blocked the roads and got him ousted………This movement will sweep away everything. It is a death call that urges a jackal to enter the town. Likewise, it is a death call that urges a snake to come out on the road. It is in response to his death call that Hameedullah has come to us. O C.I.D. Walas, convey my message verbatim to your officers. If you do no take any action, we shall issue a general call all over Pakistan ‘Proceed to Chenab Nagar’ (Rabwah), and this will be a repeat of the 1974 (violent) Movement.”

Mullah Akram Toofani at the Muslim Colony Mosque

This mullah calls himself Toofani (a cyclone). He was reportedly put behind bars in UK for a few weeks for his mischief. He resides in Sargodha, but he is available on call for any anti-Ahmadiyya expedition. Excerpts from his sermon:

“God is the lord creator and sustainer of all. No prime minister or president can assume that role. Till yesterday you were a sperm in your mother’s womb, today you have become a prime minister or a general and have become arrogant. Were you not merely a sperm, while now you have assumed the air of being all-powerful (etc, etc)…. Jamali has issued today (an anti-ulema) press statement; he is nobody - he is also going to end up in Baluchistan eventually. Allah does not tolerate blasphemy against the Holy Prophet (pbuh). The Holy Prophet had a mare. She said that she would have no offspring, as she would like to be the last mare of the last prophet. At the death of the Holy Prophet she went insane (with grief) for three days and then gave up her life by falling into a well. See, even a mare was so mindful (Ghairatmand) for Prophet’s honor, while this Prime Minister, President, Faisal Saleh Hayat the Interior Minister, the Commerce Minister and others never say a word about the Holy Prophet. Musharraf has told Qadianis that as Pakistanis they have a right to live here. He told this to the enemies of the Holy Prophet. These (rulers) progeny of the wrongdoers have no sense of honour. They blaspheme against the Holy Prophet… … if the Mirzai Hameedullah is not arrested by tonight, you will know only tomorrow what we will do… …The government has given them (Ahmadis) freedom; we shall close down their businesses. We shall expel them from here. We shall not let them live in peace. … I shall act in Sargodha and do the needful… …. I have placed my anti-Ahmadiyya books in all universities of the U.K. For five years I made life unbearable for them over there. Then they (Ahmadis) got me arrested and I was behind bars for one and half month … … We have to control these enemies. O Muslims, we just need a bit of courage. These people are cowards; we have to finish them off. At Sargodha when I was walking somewhere, Aslam Bajwah (an Ahmadi) greeted me with Salam. Then and there, I abused the rascal and said to him: ‘You, son of a bitch, how dare you say Salam (greetings) to me? I insulted him as much as was possible for a whole minute’ … … These people are our enemies and also of our prophet. By calling salam to us, he poses as a Muslim, and is thus committing blasphemy. It is just like someone who elopes with my sister and on meeting me calls me salam in the morning. These people (Ahmadis) have no sense of honour … … We shall make life unbearable for them. We have to push them out. Their faith is devoid of honour. Their women roam about loosely in Lahore and elsewhere. We all know what they do. Mirzais know it as well. These women move about with our men. They have liaison with them… …

“US is a rogue state. Bush has said today that his patience is running out. O Bush without honor (Baighairat)… …We shall launch a movement against the Baighairat Bush. Mullah Umar is still around, and so is Usama. We urge them to remain united. This government is supporting the Americans. They will come to realize their folly after their destruction… …

“I urge the local authorities to arrest by nightfall the Mirzais who were rude to Maulvi Mustafa. Otherwise whatever will happen tomorrow, it will become apparent to all.”

An alarming policy statement by Jamaat Al-Dawa

Pattoki; October 16, 2003: The daily Ausaf in its issue of October 17, 2003 reported on the proceedings of the central congregation of the Ulema Convention held at Pattoki under the arrangements of Jamaat Al-Dawa headed by Professor Muhammad Saeed. The three- column news had the following headlines:

Jihad is now obligatory against Qadianis; no need to seek permission from the government - Jamaat Al-Dawa

Opponents of the Quran and Sunnah cannot remain in power for long; Mirzaiat will soon be exterminated. The speakers

New crusades have begun; Bush and his coterie will be made to flee. Hafiz Abdur Rahman Kali

Hafiz Saeed will announce his organization’s future policies today in the Friday sermon.

In the follow-up detail, the mullahs were quoted as saying that as Qadianis were apostates, they were to be treated with Jihad..… Prof. Jabbar Shakir stated that the mission of Mirza Qadiani was promoted by the Pharaohs of the time. The British planted the mischief of Qadianism to spare themselves the problem of Jihad. Those who quit Islam should be made to face Jihad; this is the consensus of the (Islamic) Umma. This mischief cannot be eradicated with (conciliatory) action, but only with jihad. Some states and cities in Africa are providing protection to these Qadianis; however they are going to meet their end very soon, etc. etc.

It would be recalled that Jamaat Al Dawa of Hafiz Muhammad Saeed is the same organization that had its headquarters at Muridke, and during his second tenure as Prime Minister, Mr. Nawaz Sharif sent his Governor of Punjab and a Federal Minister to participate in and address its annual rally. The Jamaat reportedly has been actively involved in Jihad in Kashmir.

The anti-Ahmadiyya conference at Rabwah

Rabwah; Sept 7, 2003: While Ahmadis are forbidden to hold their traditional religious Annual Conference at Rabwah, mullahs are routinely permitted to hold numerous open-air conferences at Rabwah where the non-Ahmadi population is less than five per cent. At these conferences, mullahs flock in numbers and enjoy total freedom of speech. They indulge in all kind of slander, vulgarity and provocation. As their object now is political power, they extensively mix religion with internal and international politics. In fact, these conferences at Rabwah are open forums at which the mullah blurts out all his reactionary and obscurantist agenda and uses all techniques like calumny, falsehood, black mailing, agitation, intimidation, call to violence etc. Following statements appeared in the press: although these do not adequately cover all their assertions, these should suffice to give an idea of what the mullah says with the permission of the government:

-

Qadianis are active (in Pakistan) to protect the interest of the Hindu and the Jew.
-

No religious organization is permitted in Israel to be active except Qadianis and Bihais that are very dangerous groups who have their centers in Israel.
-

Musharraf regime made a U turn from the 20 years old Afghan policy. The poisonous effects of the new foreign policy are now becoming apparent.

The daily Nawa-i -Waqt: Sept 8, 2003
-

Enlistment of Qadianis in Israeli army points to their anti-Islam character.

The daily Din, Sept 8, 2003
-

The very existence of Qadianism is unlawful and unconstitutional (in Pakistan)

- Qari Allah Yar Arshad
The daily Insaaf, Sept 8, 2003
-

Arjumand Ali alias Fauji and his son Khuram Shehzad of Chenab Nagar recant from Qadiani faith and join Islam at the hand of Maulana Manzur Ahmad Chinioti, in the presence of Maulana Azam Tariq.

The daily Nawa-i-Waqt Sept 9, 2003
-

Implement the Sharia punishment (of death) for apostasy

- Qari Bashir Ahmad Usmani
The daily Awaz, Sept 9, 2003
-

We shall make all the sacrifices for the dogma of Finality of Prophethood and the Honor of Companions (of the Prophet)

- Maulana Azam Tariq
The Daily Khabrain, Sept 9, 2003

(Following resolutions were passed). Headlines:

- | Recommendations of the Islamic Ideology Council should be presented in the National Assembly as soon as possible.
- | Legislation should be undertaken accordingly, and practical steps should be taken to implement Islamic laws in the country.
- | The government should declare its complete disassociation with the proposals to recognize Israel and to send troops to Iraq.
- | Members of the Qadiani Community are invited to convert to Islam.
- | Recommendation to abrogate the Hadood Ordinance is condemned.
- | Declaration of support is made to the Mujahidin.
The Daily Nawa-i-Waqt, Sept 9, 2003

This time, the conference was attended by a long list of mullahs including Hafiz Muhammad Idrees (of JI) President of the Punjab MMA, Mullah Azam Tariq MNA (President of defunct SSP) and of course, Mullah Manzoor Chinioti, ex MPA.

A bizarre Fatwa

The daily Afaq, Lahore of September 8, 2003 issued the following edict in response to five questions raised by a questioner, regarding social interaction with ‘Qadianis’:

“Qadianis are apostates and Zindique. (Sharia) orders concerning Zindiques are severer than those concerning infidels. Thus, it is forbidden to be polite to them, to address them, to invite them to your functions or to attend their functions. It is not permissible to have any dealings with them of any kind. etc, etc.”

It is interesting and noteworthy that the above statement is given the following headings:

No religion other than Islam provides solution to social problems faced by mankind.

Come and embrace Islam; the world will then turn into a cradle of peace and harmony.

Amazing!

A threat from the MMA!

Peshawar: Two pamphlets were distributed recently in Hayatabad, Peshawar. One of these claims to have been promulgated by ‘the Mutahiddah Majlis Amal, Hayatabad Peshawar’, while the other by the ‘Mutahiddah Majlis Amal Action Committee against Qadiani Mischief, Hayatabad, Peshawar’ on the Thanksgiving Day for Passage of the Shariat Bill. Both the Urdu leaflets are highly provocative and damaging to Ahmadiyya Community. English translation of just one of these is produced bellow:

Qadianis, Beware. We are (angles of) Death to You

Qadianis (Ahmadis), be mindful that by the grace of Allah, we have passed the Shariat Bill in NWFP. Now we warn you to either join us or face death. Do not forget the past. We know very well how to implement our plans. If you desire to stay on here, be like us, or be prepared for your extermination. We cannot tolerate your presence in this God-given state. Avail of this opportunity and convert to Islam, otherwise we shall teach an exemplary lesson to your future generations.

Issued by:

The Mutahiddah Majlis Amal
Action Committee against
Qadian Mischief. Hayatabad, Peshawar.

Dated 6 June 2003
Thanksgiving Day for
the Shariat Bill

It is not certain if it is the MMA that actually issued these leaflets or these were distributed by one of their detractors. However, it is obvious that their producer knows the mind and thinking of these mullahs who may be discreet enough not to put their anti-Ahmadiyya thinking and plans in writing, but their second-tier leadership makes no secret in blurting them out openly in public on loudspeakers. In any case, the leaflets did harm to the peace and security of the Ahmadiyya Community in the area of their distribution.

Vulgarity and slander of the mullah

Rabwah; July 2, 2003: While it has often been conveyed that mullahs indulge in slander and profanity, the severity of their statements is not often repeated verbatim as they were considered too painful to reproduce. Here, we have decided to report translation of parts of only one Friday sermon as sample for history and archives. It is not rare that mullah surpasses even this level of profanity.

On June 13, 2003 Maulvi Ghulam Mustafa stated the following in his Friday sermon at the Jame Masjid, Muslim Colony, Rabwah on a loudspeaker:

(Extracts)

“O Mirzais, sons of depraved: Come to your senses. Mirza Ghulam Ahmad says, “I received a revelation in English - I love you”. Listen, the language of Medina is Arabic; angles bring revelation in Arabic; but this son of the depraved states that he is English, his language is English, angles also (speak) English. I blame you, while you blame us of slander. Isa was handsome, while this one is ugly. Are the prophets (of God) ever ugly? Say, no; prophets are never ugly. Was there ever a one-eyed prophet; no. Both the heart and mind of this fool were corrupted. His heart is (sic) filthy; it is in the grip of Satans.

“This Mirza Ghulam Ahmad, son of a depraved, who called himself Imam Mahdi, is a Dajjal (the Evil One). (At the advent of Imam Mahdi,) Circumstances will take a turn -calamities would strike, and the Evil One will come to naught, just as flood sweeps away everything; thereafter Islam will prevail; Sharia will be the rule; wealth will be plentiful and God will fill the earth with abundance and riches; there will be no mischief, no fornication, no drinking, no robbery, no theft; everything will tick as per Sharia. However, with the advent of this ill-fated Mirza Ghulam Ahmad, thefts increased; murders and villainy became rampant; homes of all his disciples are centers of prostitution. O Qadianis, come to your senses; we have no enmity against you.

“Two years ago, I visited a courthouse to follow a (criminal) case. There, the duty constable asked me: Sir, you are a Maulvi, and you tell us to efface the Kalima (Islamic creed); I cannot commit this sin. He was stationed at Rabwah. I said to him: Mirzai women attend (worship at) Qadiani mosques, but the Kalima is sacred, so it must be removed from there; if you find Kalima on a latrine or on a bottle of wine, wouldn’t you remove it? He said: certainly, I will, as it is a sin to write the Kalima there. I said: the same way, as the Mirzai mosques are unclean, Kalima must be removed from there. The constable admitted that had he known this reasoning earlier, he would have immediately undertaken the removal of Kalima. These Qadianis are sons of pigs. Their mosques are unclean and filthy. In the days of the Holy Prophet, the hypocrites built mosques, but the Prophet declared them unclean and ordered their destruction. His companions destroyed them entirely. Qadiani mosques are Masjid Zarrar (worthy of destruction).

“Musharaf and Jamali have had consultations; they have called a meeting and asked Nazims to resign. This is all a hoax. For many days, I have spoken on (many) issues; we have to keep an eye on everything. Musharaf now speaks with a Qadiani tongue. He has banned (religious) organizations; he is (thus) representing Qadianis. Where is the shameless bastard Mirza Ghulam Ahmad now? He is dead; but this Musharraf speaks Ghulam Ahmad’s language that there is no Jihad except that of the pen and reason.”

Mullah Allah Yar Arshad spoke on June 27, 2003 at the Bokhari Mosque Rabwah the same way as Mullah Ghulam Mustafa. It is relevant to mention that there is a police post at Rabwah, also a police station, and a Deputy Superintendent of Police is also stationed there. A judicial magistrate’s court is held in this town. Rabwah is populated with more than its share of intelligence and security agents. They know, and surely record and report all that is blurted openly by the mullahs here. Pakistan Penal Code has many clauses that forbid ‘Deliberate and malicious acts intended to outrage religious feelings of any class by insulting its religion or religious beliefs’. These clerics play with fire, but it is obviously a government policy to give them a free hand.

Ahmadiyya headquarters conveyed the above outrageous statement of Mulla Ghulam Mustafa to local authorities and sent a copy to everyone that matters in the Federation and the Province, with the following observation:

“There have always existed differences in ideology, as also the right to express them. However, only these Ulema indulge in such slander and fabrications against personalities. Having read the above, question will surely arise in your mind: Are Ahmadis not humans; Do they not have their own sensibilities; Why is the law not evoked on such outrage to their religious feelings; Is it fair and permissible, legally, morally or per Sharia, to use such profane and vulgar language against their beloved holy personages; and is it a requirement of the law to allow this leave?

“The Quran and Traditions, as also the common code of conduct direct that when you come across leader of a people, treat him with due respect and honour.”

Director, Public Affairs
Sadar Anjuman Ahmadiyya
Pakistan

Political mullahs target the Ahmadiyya Community

Multan, April 5/6, 2003: Mullahs of the MMA and other rabble-rousers find it politically profitable to target Ahmadis in their rhetoric. In a conference held at Multan, under the auspices of the International Association for the Protection of the Finality of Prophethood, MMA leaders like Shah Ahmad Noorani, Fazlur Rehman, Hafiz Hussain Ahmad, Haideri etc had the following to say, as reported in the Daily Jang of April 6, and the Daily Nawa-i-Waqt of April 7, 2003:

- | L F O is the end product of Qadiani agenda.
- | Our Movement will continue so long as even one Qadiani remains alive.
- | When we talk of safeguarding the Constitution of Pakistan, our priorities remain the Islamic Provisions, the dogma of Finality of Prophethood and the Blasphemy Law.
- | Qadianis of Israeli origin, who now form a part of the American and British forces, are actively working against Islam in the fall of Baghdad.
- | Qadianis should be fired from civil and military positions in Pakistan.
- | Mirza Tahir should be brought over to Pakistan and prosecuted in courts.
- | We condemn US aggression against Iraq. Etc, etc.

Mullah demands inquiry in Ahmadiyya Conclave

Faisalabad, April 7, 2003: During the last week of March 2003, Ahmadi representatives assembled in Rabwah in their annual conclave to discuss community issues and find solutions to them. Mullah Faqir Muhammad, the publicity secretary of the Majlis Tahaffuz Khatame Nabuwwat could not tolerate the assembly of Ahmadi delegates and made demands on the government to hold an inquiry into the proceedings, reported the daily Nawa-i-Waqt on April 7, 2003. “A private consultative assembly by Ahmadis is against the provisions of the anti-Qadiani Ordinance of 1984 whereby it is a crime to propagate Qadianiyyat, and it is forbidden to Qadianis to hold annual conferences, sports tournaments and seminars of their auxiliary bodies,” he stated.

Subsequent to the demise of the Supreme Head of the Ahmadiyya Community

Rabwah: Hadrat Mirza Tahir Ahmad, Khalifatul Masih IV died on April 19, 2003 in London where he was in exile for the last 19 years. He had to leave Pakistan on April 30, 1984 after promulgation of the notorious anti-Ahmadiyya Ordinance XX of 1984 by General Zia, as under the Ordinance it would have been impossible for him to carry out his duties of the Imam of the Community. Now that he had died, Pakistani clerics still would not tolerate his remains to return to his country of citizenship, Pakistan. “We shall resist by force if Mirza Tahir’s dead body was brought to Pakistan”, howled the Anjuman Tahaffuz Khatame Nabuwwat (The Daily Khabrain, April 22, 2003). Mullah Khan Mohammad, the Chief of the Association for Protection of the Finality of Prophethood threatened, “If it is conspired to bring the dead body of Mirza Tahir to Pakistan for burial at Rabwah, the law and order situation will become extremely dangerous……Mirza Tahir’s status is that of a traitor, as such to bring his dead body to Pakistan for burial amounts to rebellion against the Constitution and law of Pakistan” (The Daily Pakistan, Lahore, of April 21, 2003).

Eventually, when the Caliph was buried at London, Mullah Chinioti (Ex MPA) “thanked the government of Pakistan for not permitting the dead body of Mirza Tahir to be brought over to Pakistan” (The Daily Khabrain; April 26, 2003). The same daily quoted Mullah Mumtaz Awan: “Mirza Masroor, the new Qadiani chief is a proclaimed offender under the PPC 295C; he ought to be arrested and punished for Blasphemy.” Mullah knows how to plan in advance!

It should be placed on record that none of the members of the government of Pakistan or its spokesperson had the courtesy to send a message of condolences in public to the Pakistani Ahmadi Community on the demise of their beloved leader. From the political establishment, it was only Mr. Altaf Hussain, Chief of the MQM who released to the press a message of condolences in London at this occasion. The mullah reacted angrily to that and asserted that to condole an Ahmadi’s death was against (his version of) the Sharia, and made the guilty ‘an infidel’.

The sermon in the capital

Islamabad; March 7, 2003: The mullah at Abu Bakr Mosque G11-1 Islamabad is convinced that the city may look modern, but its temperament remains medieval. He delivers his Friday sermons accordingly. On March 7, he indulged in anti-Ahmadiyya rhetoric. He told his audience, inter alia: “Qadiani women mislead our women by providing them treatment at their medical camps; we are aware of that and we shall tackle them; Musharaf regime is soft on Qadianis and has appointed them at key posts like the CBR; we shall launch a movement against that. He urged the worshippers not to exchange greetings with Ahmadis.” And he claims to be a religious divine!

Faisalabad schools

Faisalabad: There are three schools here that are owned and managed by Ahmadis. The mullahs know it and are perpetually agitating against them. Maulvi Faqir Mohammad has made it a routine to write applications and complaints to authorities against the following three schools and their proprietors:

1. | Mani Public School, Mustafabad
2. | The Time Public School, D-Type Colony
3. | Noor Amina Reformer School, Madina Town

The mulla, in addition to making representations, also issues press releases that are gladly printed by the daily Nawa-i-Waqt and local tabloids. The mullah unashamedly asserts that:

1. | An apostate cannot open a school in Muslims’ residential areas.
2. | Qadianis are non-Muslims, so they may not open schools in Muslim areas.
3. | The government should not permit opening of these schools.
4. | Qadianis must boldly write on their school gates that the school is under Qadiani management.

It is strange that despite the mullah’s poor reputation, authorities follow up his representations. These schools have been visited by the police, the education department officials, even the military intelligence and the Special Branch (Security). Obviously such visits severely disturb the schoolwork and children’s education.

The schools enjoy good reputation. Their competitors perhaps finance the mullah in his drive and agitation. However, it is unbecoming for government departments and agencies to play in the hands of this cleric and thus act in a way detrimental to education of the youth.

Further details of this case are available in Chapter 5.

Reports from other locations

Rawalpindi: A co-ordinated anti-Ahmadiyya effort was mounted from five different mosques of Chamanabad and Tench Bhata in August/September. On alternate days mullahs made provocative speeches on mosques loudspeakers. Ahmadis reported to the police and requested intervention. The police responded well and told the management committees of these mosques to desist from such activity. They complied. A lawyer, however, objected to these instructions and threatened to go to the court. The police asked him as to who would be responsible if the law and order situation is affected. The lawyer had no answer to that. That put an end to the fiery speeches.

Kotli, Azad Kashmir: A mullah hurled abuse at the founder of Ahmadiyyat in an open conference on August 2. At nearby Barali, a Sub Divisional Magistrate ordered the police to take action against an Ahmadi, Latif on charge of preaching. A few days later, a few mullahs made profane attacks on Ahmadi leaders. Intelligence agencies also make disturbing inquiries about Ahmadis. On 21 September, they collected information on Ahmadis and their office bearers of the local community.

Kot Agha, district Sialkot: During the night of 10/11 September, mullahs held an open air meeting in this village and urged the residents to socially boycott Ahmadis. They undertook slander and vulgarity against Ahmadiyyat and distributed injurious literature.

Quaid Abad, district Khushab: Mullah Athar Shah who was the architect of Takht Hazara bloodshed, is now active in the Quaid Abad area. He arranged here a Finality of Prophethood Conference on August 28. The speakers used foul language against Ahmadis and announced that murder of Ahmadis was licit. Mullah Athar has installed himself in Quaid Abad and is involved full-time in mischief against Ahmadis. He was greatly successful at Takht Hazara where his activism led to murder of 5 Ahmadis in November 2000.

Peshawar: Mullahs organized a night session at Qissa Khwani Bazar on September 7, 2003. They indulged in their usual anti-Ahmadiyya vulgarity. One of them invited Ahmadis to rejoin Islam or face decapitation after the advent of a truly Islamic government in Pakistan.

Karachi: One, Qari Akram is acting hyper against Ahmadis in Shah Nawaz Bhutto Colony of Gulshan Sir Syed. On 12 September, he gathered some gangsters and moved aggressively against a few Ahmadi residents of the neighborhood. He issued orders to the effect that:

1. | Ahmadis will do no business here.
2. | No more Ahmadi will be allowed to settle down here.
3. | Ahmadis can buy nothing from local shops.
4. | They are forbidden to build a house in the Colony.
etc. etc.

Ahmadis leadership advised the small community to remain calm and not to respond to provocation.

Training of anti-Ahmadiyya activists

Rabwah: A three-week course was conducted at the local seminary in Muslim Colony during October. In all, there were 115 participants from all over the country. Five mullahs were assigned to coach them. The course is titled: Anti-Qadianiyyat and anti-Christianity Course. Ahmadis requested the local police to ensure that the participants do not disturb the peace of the town.

It should be mentioned here that, in the past, authorities have at times come to know of definite terrorist streak in such courses at this seminary in the Muslim Colony.

Reports from other locations

Kharepar, District Qasur: Mullah Allah Wasaya delivered here a slanderous anti-Ahmadiyya sermon on October 10, 2003, in which he also urged his listeners to implement a social boycott of Ahmadis. He distributed provocative anti-Ahmadiyya literature in the village.

Bhadal, district Sialkot: Mullahs distributed here highly arousing and insulting anti-Ahmadiyya pamphlets. It seems they intend to provoke Ahmadis beyond their limits of tolerance, and then precipitate agitation, violence and bloodshed. The pamphlet is extremely insulting and full of vulgar abuse against the holy founder of Ahmadiyya community. The law, PPC 295A forbids such activity and prescribes ten years’ imprisonment for violation. However, it seems that authorities use this law on highly selective basis; otherwise they would take action against the publisher of this pamphlet on which he has boldly given his following address in detail:

Almi Majlis Tahaffuz Khatame Nabuwwat
Nasim Manzil, Railway Rd
Nankana Sahib District Sheikhupura Ph: 729

Another open-air meeting at Kharepar

Kharepar, district Jhang; October 20, 2003: Mullahs have marked this village for intensified activity. Only ten days earlier, a mullah Allah Wasaya had visited here and urged the villagers to implement a social boycott of Ahmadis. Now, another rabid mullah, Asmatullah Muaviya, the self-styled ‘Conqueror of Afghanistan and Conqueror of Kashmir’ came over and addressed a conference. He urged his listeners to ‘get on with Jihad and kill them (Qadianis) wherever you find them - with sword or rifle’. He used profane and provocative language against Ahmadi leaders. He stated that the present government comprised infidels as it calls the ulema, ‘terrorists’. He urged the congregation to come forth with financial contributions and start the violent Jihad if they desired entry into the paradise.

Agitation at Various locations

It appears that the clerics plan to keep the anti-Ahmadiyya pot boiling while the country’s internal situation remains politically sensitive. It fits in their overall strategy. In addition to the incidents mentioned above, anti-Ahmadiyya agitation was fanned at various locations. A few of these are mentioned below:

Sargodha: Mullah Akram Toofani availed of the 12th Rabiul Awwal (birthday of the Holy Prophet) congregation at Qainchi Mor to urge the crowd to implement a social boycott of Ahmadis.

Gujranwala: Followers of Pir Golarwi indulged in slander and diatribes against the Holy Founder of Ahmadiyya Community, at the occasion of the birthday of the Holy Prophet.

Faisalabad: Activists distributed anti-Ahmadiyya pamphlets blaming Ahmadis of (1) informing the US of whereabouts of Aimal Kansi, resulting in his arrest, (2) Information regarding Taliban leading to their capture, (3) Unrest against the government and (4) Rumour mongering. The Khatame Nabuwwat Organization called bad names to the founder of Ahmadiyyat, on 12 Rabiul Awwal. The speakers spoke little on the life and personality of the Holy Prophet; instead they agitated the crowd against Ahmadis and told them to have nothing to do with them.

Goth G.M. Cheema, District Mirpur Khas: Khatme Nabuwwat activists and some school teachers were active in anti-Ahmadiyya agitation.

Unrest in Kotri

Hyderabad: Kotri remained actively targeted by Ahmadi-bashers. On June 25, 2003 an open-air meeting was held ostensibly in the name of ‘Ghiyarveen Sharif’. Mulla Zuhair acted as the stage secretary. He invited one Qari Muzaffar Hussain to address the audience on the subject of ‘Qadianis’. The Qari gave free reins to his extremist views and said all sorts of things about Ahmadis. He told the audience that Qadianis were Wajab-ul-Qatl (i.e. as per Sharia, they ought to be put to sword). According to him, the act would be rewarded with eternal paradise. He urged the crowd to implement social boycott of Ahmadis.

On July 11, 2003 an announcement was made through the loudspeaker of the Jame Mosque of Labour Colony. The announcer said: You people have not complied with the instructions given earlier regarding Qadianis; as such, another open-air meeting will be held on July 19 and Qari Muzaffar Hussain will address you again and will advise you on the implementation of previous instructions.

Ahmadis, who were living in peace with the residents, got worried and sent a representation to the Governor of Sind, with copy to all who are concerned with law and order in the province and the district.

Some other reports

District Badin (Sind): A mullah who belongs to the banned Lashkar Jhangvi faction of the SSP indulged in anti-Ahmadiyya rhetoric in his Friday sermons during August at the mosque in village Nev Dambalo. He was abusive against Ahmadi leaders and urged the congregation to implement social boycott of Ahmadis.

Rawalpindi: A mullah of the Khatme Nabuwwat Organization addressed a gathering in Chaman Abad Colony of Rawalpindi on July 27, 2003. He indulged in false allegations and vulgarity against the founder of Ahmadiyya Movement. He urged his audience to undertake complete social boycott of Ahmadis. He asked them to contact him when required at his office that is located in Islamabad, close to the Lal Masjid. The mullah distributed hateful pamphlets against Ahmadis.

The blunted fury of Mullah ‘Cyclone’

Chak 99 N, District Sargodha: Mullah Akram Toofani (his adopted last name literally means ‘cyclone’) chose to visit Chak 99 N for the Friday prayers. In his sermon, as usual, he urged the worshippers to undertake social boycott of local Ahmadis. He asked the audience to raise their hands in agreement. He told them that those who socially interacted with Ahmadis were shameless. At this, some members of the congregation stood up and told him that he himself was a shameless character. They told him not to visit them again.

Back to Contents

12. Conclusion

In the year 2003, Ahmadis were again murdered for their faith, arrested under Ahmadi-specific laws, remained incarcerated for long durations on false and fabricated accusations, were deprived of most human rights and harassed often beyond normal human endurance. The number of Ahmadis who faced charges on the basis of religion increased 376% over the previous year, and the prison population trebled. Not a single institutional step was taken by the state, or even hinted by any of its important functionaries to give back to Ahmadis what is their due as citizens. Care was taken by one and all of those who matter, to ensure that no light became visible at the end of the tunnel to Ahmadis.

It was a year of ‘sustainable democracy’, but not even one among these representatives of the people took note that among hundreds of MPAs, MNAs and senators there was not a single Ahmadi - nor a councilor even in Rabwah town committee. They also failed to ever question as to why the system does not allow even one Ahmadi brick in the pillars that support the Pakistani state in the year 2003. The political establishment was not calling all the shots, but it certainly had a very important role in day-to-day management of the country. However, none of these guardians of public interest, both on the treasury benches as also in opposition, visibly raised an eyebrow when the president of a district Ahmadi Community was murdered, or a number of innocent Ahmadis at Chak Sikandar remained incarcerated without justification, or a mosque destroyed by fanatics was not allowed to be rebuilt, or a crowd of mullahs would go all the way to Rabwah to make the most uncivilized and provocative harangues at local residents. No wonder, few shed any tears when these pseudo stalwarts of democracy are periodically sent home unceremoniously.

While the mullah was challenged and held accountable for his jihadi and terrorist activities during the year, he enjoyed complete freedom on the Ahmadiyya front. He availed these occasions to promote his jihadi dogma and bash the anti-jihad policy makers, as under the cover of anti-Ahmadiyya conferences and sermons he enjoyed total immunity. This year’s report contains some of the provocations, profanity and vulgarity put forth by the mullah, so as to place it on record. The law (MPO16) forbids provocative speeches; while PPC 298 prescribes imprisonment to those who utter words with deliberate intent to wound religious feelings of any person. However, there seems a firm understanding between the mullah and the authorities that these laws do not apply to the mullah where Ahmadis are concerned.

If the government pleads that the persecution of Ahmadis emanates from bad laws that were promulgated much before the present regime, it is a lame excuse because the authorities appear to make extraordinary efforts to adapt and implement the worst interpretation of these laws. Often they go beyond the law. The Punjab Home Secretary’s orders to confiscate issues of Ahmadiyya periodicals, the Education Department’s bizarre and unbecoming orders to Ahmadiyya schools at Faisalabad, orders to seal the Ahmadiyya mosque at Ahmad Nagar, disinterment of an Ahmadi dead at Chak 116/12-L, and the continued incarceration of innocent Ahmadis of Chak Sikandar could not be upheld by anti-Ahmadiyya laws except through juggling and deception. An Ahmadiyya mosque was destroyed at Syedwala by a crazy mob in 2001; a decent government would have had the courtesy to rebuild it, but the government of Punjab has not even allowed Ahmadis to spend their own money to construct their place of worship. Also, while a number of nationalized schools have been returned to their original owners, but not the Ahmadiyya schools. Why not? The mullah objects to that; yes, but who is ruling the Punjab, the MMA or the MPL (Q)?

Rabwah remained in the center of the sight of Ahmadi-bashers. The mullah kept the temperature here close to the boiling point for most of the year. His plan was to dovetail this situation with some major anti-government movement, if and when launched. In this he was unwittingly helped by authorities who were scared to check the mullah because Ahmadis were involved. Thus Ahmadis of Rabwah remained on edge for months. Ahmadis were again not allowed to hold their traditional annual conference at Rabwah. All over the world, even in the most backward countries, Ahmadis are permitted to hold this conference, but not in Pakistan. Even a women’s annual assemblage is not permitted. However, the mullah is allowed to hold numerous open-air conferences in this Ahmadiyya town, and is free to indulge in chock-full slander and agitation. Resident mullahs, who have little to do here, other than create mischief, find willing collaboration from the police and other officials.

Pakistani state acts deliberately medieval in its dealings with Ahmadis. It upholds the anti-Ahmadiyya discriminatory laws the like of which are perhaps nowhere to be found in the 21st century world. One hears of archaic religious laws in some other countries as well, but the state and society ensures that they are disregarded completely. Here, the rulers, the mullahs and obscurantist elements bend backward to make sure that these laws are upheld and implemented. Numerous events of the year 2003 proved beyond any doubt, if there was any, that the state makes sure that Ahmadis remain vulnerable, disenfranchised, oppressed and molested. Although, Pakistan faces criticism in world forums for its unconcealed maltreatment of Ahmadi citizens, the establishment is not inclined to muster the least moral courage to undo the prevailing and persistent wrong.

The President of Pakistan spoke, once again, some great words in the United Nations General Assembly on September 24, 2003, with which none would disagree. He said, “I believe the way forward is to adopt a two-pronged strategy ‘a double pincer’ to build harmony, promote moderation, oppose extremism, and ensure justice. I call this strategy, the strategy of Enlightened Moderation.” He also called upon the Muslim nations to embrace the march of human civilization. He called for “reflection, introspection and action”. Action, yes; but where is it in Pakistan?

Mr. Ardeshir Cowasjee, the redoubtable and peerless columnist of the Daily DAWN wrote the following in his column of December 21, 2003, which seems a befitting end to this Annual Report:

“President General Pervez Musharraf has proven himself to be sufficiently powerful, in the supreme national interest, to amend and add to the Constitution of the country so as to ensure that he remains in full charge of this nation for as long as he deems it necessary. But does he not regret that he finds himself unable to repeal the inhumane and obscurantist laws, totally against the ‘larger’ and ‘supreme national interest’ that lead to even more inhumane and Neanderthal-like practices, that were imposed by his military predecessor, President General Ziaul Haq.

“As Dawn editorialized on December 19, acts perpetrated under these laws are ‘fiendish’. So, unless the general acts and undoes what has been done, the fiendish people of Pakistan will continue on merrily and unchecked with their superhuman malignant acts.”

December 31, 2003
.

Back to Contents

ANNEXES

Particulars of Cases Registered on Religious Grounds against Ahmadis during the Year 2003

Note: Explanation of Sections of the Penal Code is available at the end of the list.
Particulars of cases

Sections of Pakistan Penal Code (PPC) - Explanation and Penalties

295A | For acts intended to outrage religious feelings of any class - Cognizable by Anti-terrorism special courts. Imprisonment up to ten years and/or fine.
295B | Defiling, etc. of Holy Quran. Imprisonment for life.
295C | Use of derogatory remarks, etc. in respect of the Holy Prophet. Penalty: Death
298C | Anti-Ahmadiyya section for posing as a Muslim or preaching or outraging religious feelings of Muslims - Imprisonment up to three years and fine.
298B(4) | Anti-Ahmadiyya section for misuse of epithets, descriptions and titles etc - Imprisonment up to three years and fine.
302 | Attempt to murder. Penalty: Death
447 | Criminal trespass. Three months imprisonment or fine of Rs. 500.
16 MPO | 3 years’ imprisonment.
34 | Criminal acts done by several persons with common intention - Penalty same as for the main section applied.
108 | Security for good behavior
148 | 3 years’ imprisonment.
149 | For common purpose.
188 | Liability for offences committed outside Pakistan - Imprisonment for one month -Rs 200 fine.
297 | 1 year’s imprisonment.
298 | 1 year’s imprisonment.
365 | 7 years’ imprisonment.
341 | For common purpose. One month’s imprisonment.
342 | 1 year’s imprisonment.
354 | 2 years’ imprisonment.
355 | 2 years’ imprisonment.
506 | 7 years’ imprisonment.

Back to Contents

Annex II - A letter from the President of Rabwah Community to the Chief Minister

To
Chief Minister of Punjab

Sir,

I want to bring to your notice a situation which, if not addressed quickly and firmly, may take a very ugly turn and result in a major law and order problem. For the last two to three months the anti Ahmadi maulvis, stationed at Rabwah by Majlis Tahaffuze Khatame Nubuwat and other anti Ahmadia religious bodies, are trying to create a situation where an Ahmadi may be provoked and incited to do something which they may use as a pretext to fan the sectarian fires all over the country and start anti Ahmadia agitation and incite the people to indulge in violence against the Ahmadis and so create a major law and order problem for the government. We are regularly informing the concerned department.

These maulvis have always been trying to harass, anyone and involve Ahmadis of Rabwah in false cases. But since the last Khatme Nubuwat conference which was held at Rabwah on 1.11.2002 this heinous mischief has gained great momentum and impetus and one can discern a deliberate plan and direction. These maulvis and anti Ahmadia elements know that Ahmadis are law abiding annoying and doing physical violence to Ahmadis of Rabwah they want to provoke some Ahmadi individuals to loose self control and retaliate in some way and then use it as a pretext for large scale violence. They have even tried to concoct such fake incidents and submitted false complaints to the police and got false reports published in the newspapers about the so called high handedness of Ahmadis of Rabwah.

The mosques are regularly being used for speeches and sermons in which naked and filthy abuse is hurled at Ahmadis, the founder of the movement and its leaders. The Ahmadis are openly threatened to give up Ahmadiat or face violent death. The audience is incited to take the law in to their hand and do violence against the Ahmadis. A few specimens are attached as annexture 1.

Such filthy and provocative verbal assault is not the end of the matter. In order to provoke someone, Ahmadis of Rabwah are also physically molested and harassed without any rhyme or reason. Annexture 2.

All these various incidents and the abuse and invective hurled at Ahmadis and their beloved and respected leaders have been brought to the notice of the local police but no action whatsoever has been taken. Local police’s behaviour is unjust and prejudiced towards the Ahmadis of Rabwah who are 95% of the population complaints in this regard have been made to the concerned authorities. Annexture 3.

I am afraid these are not isolated and insignificant incidents. They seem to be a part and parcel of a deliberate and evil scheme of somehow to provoke on Ahmadi in Rabwah and then to exploit it and use it as a pretext to destroy the peace of land and gain their political end. Rabwah is the Head Quarter of the Jamaat-Ahmadiyya. Such like incident are a matter of grave concern for the Ahmadies the world over protests by them may cause embarrassments for the Govt.

Therefore it is requested that a firm and quick action should be taken in order to stop the situation from getting out of hand and becoming a serious law and order problem for the administration.

Yours truly,

Maj (R) Shahid Ahmad Saadi
General President
Rabwah

Back to Contents

Annex III - A letter from the Ahmadiyya Headquarters to the Police

Deputy Superintendent of Police
Chenab Nagar, District JHANG

Sir,

A series of incidents are reported below for consideration.

1. | On July 17, 2003 at about 0645, a car Regd. Nr. LOV 6426 passed by the Ahmadiyya central Aqsa Mosque making a video film. There were three occupants including a mullah in the car. A few witnesses reported that the team had photographed some other mosques as well.
2. | On July 30, 2003 at about 1445, two men riding a motor cycle photographed the main Ahmadiyya Guest House. When chased by an Ahmadi guard, they fled. It is assessed that they headed for the mosque of (mullah) Allah Yar. They stayed on there.
3. | On August 1, 2003, at about 0930, three young men were seen taking photo of a colleague in a location where the residence of (Ahmadi) Director of Public Affairs was in the background of the line of sight of the camera. These youth were using a motor cycle Regd. Nr: FDW-1237. They also photographed the bus stand and the Horse Race Ground. These boys were handed over to the police by the office of the (local) president. The police acted casually, and let them off. These boys had come from a religious seminary of (nearby) Chiniot.
4. | Again on August 1, 2003 at about 1515 hrs, a man took photo of the rear section of Ewan-e-Mahmud (an Ahmadiyya Centre) from the Nurul Islam Mosque of the Town Committee. This team comprised four persons, including a mullah and a boy. The boy took the photo and then handed over the camera to the mullah.
5. | One, Arjumand Fauji (non-Ahmadi) of Rehman Colony is in possession of photographs of some Ahmadiyya Community vehicles and buildings. He talks of forwarding these (to someone, elsewhere).

There are (also) confirmed reports from Sialkot and elsewhere that important Ahmadi locations and personalities have been photographed.

Two incidents have recently happened that may be viewed in the context of the above activities. These explain their significance and importance, and are reported below:

1. | On August 1, 2003 at about 0430, someone knocked at the door of Mr. Suhail Akhtar (Ahmadi) son of Mr. Muhammad Luqman, Advocate. He peeped through a hole in the door and saw there a man wearing a mask. Suhail asked him as to who he was. He made no reply. When Suhail repeated the question three or four times, the masked man ran away.
2. | Munawwar Ahmad Khan of Chak 82-D, district Sahiwal, ex-chief of the District Ahmadi Elders’ Association was subjected to a murderous attack on August 13, 2003. As per details, someone pressed the call-bell of his house. He came out. There were two masked men on a motor-cycle, who asked him about Munawwar Ahmad. Munawwar identified himself, at which they opened fire at him. He was hit in the thigh. As a result, Munawwar fell down. Hearing the noise, his children came out. The assailants fired at them as well. Luckily, they were not hit. In a flurry, the attackers left behind their ammunition bag.

These activities and incidents are warning signs. It would be suicidal to disregard them. These could result in a catastrophe. Accordingly, law-enforcement authorities are requested to take timely appropriate action.

Sincerely,

Malik Khalid Masood
Director of Public Affairs
Sadr Anjuman Ahmadiyya
Chenab Nagar, Pakistan

Copy to:
General Pervez Musharraf, The President of Pakistan
The Prime Minister of Pakistan
The Interior Minister, Syed Faisal Saleh Hayat
Governor of Punjab, Mr. Khalid Maqbul
Ministry of Human Rights, Islamabad
Human Rights Commission of Pakistan
Home Secretary, Punjab
I.G. Punjab
DIG Faisalabad
SSP Jhang
Nazim, District Jhang

Back to Contents

Annex IV - A government letter from the Home Secretary

Copy of letter No. 1.2H/SP1. 111/2003

Where as, the Govt: of Punjab is satisfied that daily Alfazal issue No.18 dated 30.5.2003 and book fold Khalid of June, 2003 contain matter dated 12.5.2003 which objectionable and deliberately intended to outrage the religious feelings of the Muslims.

Now, therefore in exercise of power conferred by session 99.A Cr PC. 1998 the Govt: of the Punjab is pleased to declare that all copies of above mentioned Daily and books along with its translation in any language shall state forfeited to the government with immediate effect.

Date LAHORE The
22nd July-2003

sd/-
Home Secretary
Punjab

No: G1/Mail dated at Gujrat 28.8.2003

Copy to:
All the PMS in the Ph. For necessary action.

Divisional Superintendent
Postal Services, Gujrat

Back to Contents

Annex V - A letter from the Department of Education (Punjab) to three privately owned schools of Ahmadis at Faisalabad

TOP PRIORITY
REGISTERED

NO. SO(A-II)1-27/01,
GOVERNMENT OF THE PUNBJAB,
EDUCATION DEPARTMENT.

Dated Lahore June 27, 2003.

To

1. | The District Police Officer, Faisalabad.
2. | The District Coordination Officer, Faisalabad.
3. | The Executive Disterict Officer(Edu), Faisalabad

Subject:- LETTER RECEIVED FROM MOULVI FAQIR MOHAMMAD.

I am directed to inform you that the Home Department has desired that the following measures to be taken for the larger interest of public :-

1. | The administration of 3 Qadiani Shools should be directed to expose themselves as Qadiani by writing in large plain hand writing on the school boards, displayed for advertisment for their recognition being non-muslims, so that parents can remain aware about religious thoughts of the administrations.
2. | Administration should restrain themselves from preaching their teaching to the innocent muslim children because this may mislead them from their Islamic school of thought.
3. | Home Department may be apprised of tghe action taken to further adopt precautionary measureas throughj its own notwork.

It is, therefore, requested that the Home Department's instructions be got implemented and this department kept informed of actiontaken,

youras obediently,

(HEDAYAT HUSSAIN)
SECTION OFFICER (ACAD-II).

Endst:- No.& date even.

A copy is forwarded to the Deputy Secretary(Special), Home Department w.r. to his letter No.7-5-SPL-III/2001, dated 10th June, 2003 for information.

(HEDAYAT HUSSAIN)
SECTION OFFICER (ACAD-II).

Back to Contents

Annex VI - Reply by a school owner to the government letter

The Secretary of Education,
Government of Punjab,
LAHORE.

FUNCTIONING OF PRIVATE SCHOOLS UNDER THE MANAGEMENT OF QADIANIS REPRESENTATION FORM MANI PUBLIC MODEL SCHOOL FAISALABAD

1. | I humbly bring to your kind notice a gross miscarriage of justice in the case of Mani Public Model School, Faisalabad owned by me. There is a direction of A.E.O (Faisalabad)
2. | The school is running for the last five years and is being run successfully and has caused a lot of envy. Unable to compete my school, the usual sectarian emotion was the only solution to the opponent of my school. They therefore approached Molvi Faqeer Muhammad, who is a black mailer and declared Ghunda by the commissioner of Faisalabad (newspaper clipping enclosed). The said Molvi made a campaign against my school on the ground that this is a Qadiani School. Therefore he started propaganda about the school.
3. | Upon the said campaign any inquiry committee was formed which did not find any proof or statement that the syllabus is different and motivated or any tinge propagation of any creed.
4. | It may kindly be noted that all the teaching staff is not Ahmadi and strongly objects this direction as it labels as Qadiani. There could not have been any possibility regarding the propagation of Qadianiat. No compliment of any student, parent and Mohallah noteable have been made regarding the syllabus and way of teaching of school.
5. | The inquiry committee was grossly biased, unable to find anything tangible, sent a novel recommendation based on illusion and speculations. The report says (Such institution will ultimately, in any way, preach their teachings to the innocent Muslim children, which can mislead them to their Islamic school thought). Law only deals with palpable action and not also called intentions. There is an old legal proverb “Even the devil knowth thoughts the men”. The action is sadly biased and speculative. The reference to section 298-C/PPC, also been made that the owner has not taken oath like a Muslim. The conclusions are sadly not frivolous but show lack of legal knowledge of inquiry commission. If an Ahmadi take oath like a Muslim then this section is applicable, not other wise.
6. | The resultant orders issued by A.E.O city to Faisalabad vide letter no.683 dated 30/07/2003 and E.D.O (Education), letter no. 7558 dated 26/07/2003 are not only discrimination but has far reaching consequences in the present day milieu. It will bring Pakistan, which is already suffering from sectarian trauma into bad repute. It will also show that Government is itself involved in the persecution of Ahmadis.

The action seems to be in league with some enemies of Pakistan, who would not like Pakistan to be known as liberal, progressive Muslim country. It may also be noted that the direction is against the statue law and unconstitutional.

I therefore humble submit that before any further action, I may be given personal hearing in this case and the above attached direction (from A.E.O & E.D.O Education Faisalabad) I may kindly be suspended.

Dated: August 01, 2003

Yours obediently,

Sheikh Wasim Ahmed,
Owner, Mani Public Model School,
St No.5, Mustafabad,
Faisalabad.
Tel # 041-782940

A copy is forwarded to:

  1. A.E.O City - II Faisalabad.
  2. E.D.O Education Faisalabad.
  3. D.C.O Faisalabad.
  4. D.P.I School Punjab Lahore.
  5. Minister of Education Punjab.
  6. The Chief Minister Punjab.
  7. The Governor Punjab.
  8. Federal Minister of Education Islamabad.
  9. The Prime Minister of Pakistan, Islamabad.
  10. The President of Pakistan, Islamabad.

For Kind consideration please…….

Back to Contents

Annex VII - In the name of God - an article from the monthly Herald, Karachi

Herald December 2000 Cover
In the name of God?

By: Nadeem Saeed

November 14 was a special day at Sheikh Mohammadi, a village on the southern outskirts of Peshawar. It is on this day that the faithful witnessed the mass conversion of the area’s Ahmadi community to Islam. The conversions were announced after the Friday prayers by a local cleric, Maulana Nazir Ahmad and the congregation responded with chants of Allah-o-Akbar. In subsequent speeches, Maulana Nazir and other clerics congratulated the converts for having declared faith in the finality of Prophethood and “thereby redeemed their souls.”

However, the converts did not make any speeches on the occasion, nor did they agree to be identified before the local press present at Sheikh Mohammadi to cover the event. “Hundreds of people had gathered in the mosque. We tried to speak to some of the converts but they were indistinguishable from the rest of the crowd, and no one led us to them,” says a local news photographer who covered the ceremony.

The maulana told the reporters that a total of 107 Ahmadis belonging to 17 families had been converted. The news was splashed in local newspapers the next morning and an Islamic weekly penned a soul-warming editorial on the subject, heaping praise on the persuasive powers of the local clergy that had proved its worth in the service of Islam.

But there is another side to the story. Inquiries made by Herald reveal that since the rise of the MMA, the Ahmadi community has been plagued by a growing sense of isolation and has become the target of an increasingly aggressive clergy. “Ahmadis and non-Ahmadis have co-existed in this area since pre-Partition and most of them are related to each other through inter-marriages,” explains one local elder who requested anonymity. “But in recent years the religious divide has become deeper, and Friday sermons of the area’s mosques often focus on the doom that awaits those who negate the finality of Prophethood,” he adds.

In addition, the general plight of the Ahmadi community has produced much resentment and frustration among its younger generation, especially in areas where Ahmadi groups live in relative isolation. “Ahmadis form the only community in Pakistan that is denied the constitutional right to profess, practice and propagate its faith,” says a Peshawar-based journalist. He mentions an incident which occurred last June where the police arrested four leaders of the community to prevent them from holding a Seerat-un-Nabi gathering in their jammatkhana.

The Ahmadis are already prohibited to call the azan or use loudspeakers for sermons. Besides, their freedom of expression is held hostage by the potential hostility of the Muslims clerics. Some time ago, Peshawar Press Club (PPC) refused to let a team of Ahmadi leaders hold a press conference to clarify the community’s position regarding the arrest of some of its members. The reason given was that the PPC did not warned inflamed mobs to burn down its building.

“Since all our practices are the same as those of mainstream Muslims, some youngsters ask why they should allow themselves to be treated as dirt when they perform all the Muslim rituals, nothing more, nothing less,” says one Ahmadi elder. This is what happened to some of the Sheikh Mohammadi youngsters who severed all links with the Ahmadi community m any years ago, and even supported typical Sunni beards. “None of the converted individuals named in the newspapers featured on our list of Khuddams or Ansars or even regular donors. They were not Ahmadis,” he says.

Why then did they decide to announce their conversion at a special ceremony? Explains one Muslim elder of Sheikh Mohammadi: “The converts had been actually Muslims for a long time, but the local clerics used to express doubts about it. Some six months ago, they began a social boycott of the Ahmadi families which involved avoiding Ahmadi weddings and funerals. A week before there formal conversion, a relative of one of the converts passed away. The convert in question, who claimed he was already a Muslim, approached a local mullah to lead he funeral prayer. The mullah refused, saying he did not believe that the Ahmadi in question had become a Muslim. This set the stage for the November 14 ceremony.”

As this provided the local clerics with a perfect opportunity to bask in media attention, the local press corps was sent alerts about the event on the night before. However, their presence at the occasion embarrassed the converts who chose to remain inaccessible and anonymous. “The leaders of the converts are disappointed in the way things turned out and are blaming each other for the scandal,” confides one village resident.

The clerics also used the opportunity to exaggerate the numbers. “Since most of the Ahmadi families have moved to Peshawar, only about three families remain in Sheikh Mohammadi, their number may not even be one-tenth of what the newspapers claim,” says one Ahmadi insider. Besides, some of the converts named by the clerics did not attend the ceremony. “I had not converted, and I wasn’t at the mosque on November 14,” says one Sheikh Mohammadi youth who was named by the local newspapers.

--- M. Ilyas Khan

Back to Contents

Annex VII - Persecution of Ahmadis in Pakistan.

Some Statistics and Information for the Year 2002

Persecution of Ahmadis went on during the year 2003 as in earlier years, as the authorities in Islamabad decided not to change their policy on the Ahmadiyya issue despite their public profession of liberal and anti-extremist agenda. It shows their ‘conversion under compulsion’ rather than a genuine change in their perception, outlook, and action.

Ahmadis Murdered for their Faith

1.

Mr. Iqbal Ahmad, President of District Rajanpur on February 25, 2003

2.

Brigadier (R) Iftikhar Ahmad in Rawalpindi Cantt on July 17, 2003

Ahmadis in Prison on December 31, 2003 in Religion-based Cases

1-2

Mr. Ismail, 75 years old and Mr. Tahir Ahmad of District Rahim Yar Khan, accused under Ahmadi-specific law.

3-12

Ten Ahmadis of Chak Sikandar, accused but innocent of the murder of one mulla Amir.

13-16

Four Ahmadis, undergoing imprisonment sentence, in Takht Hazara case where five Ahmadis were murdered in an Ahmadiyya mosque

17

Ahmadis made to face Charges

Eighty-one Ahmadis were made to face criminal charges under religious laws or for reasons of their faith.

1.

5 persons under Blasphemy clauses.

2.

21 Ahmadis from Rabwah.

3.

32 Ahmadis of Chak Sikandar, subsequent to the murder of mullah Amir by someone unknown.

4.

One from district Badin.

5.

One in D. I. Khan in NWFP.

6.

Three in Rahim Yar Khan.

7.

Eighteen Ahmadis of Sadullahpur, Dist. Gujrat.

Miscellaneous

Officials at senior level collaborated with mullahs to implement unjust and harsh measures against Ahmadi individuals and institutions in the Punjab.

Life became still more difficult in NWFP where MMA government promoted anti-Ahmadiyya environment.

Mullahs exercised complete freedom in Rabwah to use the most provocative and profane language against Ahmadis.

Mullahs, in collaboration with the police, kept the Ahmadiyya population at Rabwah on edge of a possible flare-up at the convenience of the mullah.

Ahmadis’ life, liberty and property remained under siege and attack all over the country. Ahmadi-specific laws remained in place. Ahmadis were not allowed to rebuild their mosques destroyed earlier by religious fanatics. Innocent Ahmadis remained incarcerated in prisons. Ahmadis’ educational institutions forcibly taken over by the state were not returned, despite declared policy of the government.

In short, nothing changed for the better. Religious extremism had a free hand against Ahmadis in Pakistan during 2003.

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Mon. February 22, 2004