Newsreport December, 2003

Two Faces of a Modern Mullah

Khanewal; December 19, 2003: After the bashing in the post-9/11 Afghanistan war, two years ago, the Pakistani mullah has changed his colour but not mentality. He knows that he should mind his words. However, he is pragmatic, and is quick to change his tactics according to opportunities on the ground. Last month, Qazi Hussain Ahmad, the Chief of Jamaat Islami used all the words in his vocabulary to present himself as an enlightened Islamic scholar. He stated that he wanted Pakistan to become a modern, progressive, peaceful and tolerant state where the minorities were given their due rights. However, only a fortnight later, when the LFO issue was under hard bargaining with the government, the MMA threatened street action and made initial moves by visiting different town to agitate the masses. On December 19, a delegation of these mullahs, including Qazi Hussain Ahmad and Maulana Fazlur Rehman arrived at Khanewal. It was a Friday. They availed of this occasion to raise the Ahmadiyya issue in Friday sermons. At most of the mosques, they arranged to pass a resolution at the congregation condemning Ahmadis’ religious activities and intentions to build a mosque. The resolution demands the government to act, and threatened that “in case of inaction, we shall deal with them (Ahmadis) ourselves.”

It is noteworthy that the MMA leaders were on an anti-Musharraf mission, but did not hesitate to dovetail the Ahmadiyya issue in their strategy to achieve their political objective.

The Ahmadiyya Community at Khanewal took note of the open threats and took necessary security measures.

No Relief to a Disabled Person

Rabwah: Last month, Mr. Daud A. Zafar, an Ahmadi, who is mentally unstable, decided to use the washroom facilities of the seminary at the Muslim Colony. The Islamists got hold of him, roughed him up and the seminary’s head-mullah Ghulam Mustafa delivered him to the police for prosecution. The poor fellow is in prison since then. His attorney applied for his release on bail, but has not succeeded. The magistrate had given the date of December 8, for hearing the bail application. The state attorney offered the excuse that as Maulvi Ghulam Mustafa, the complainant was not available, the hearing be postponed. The magistrate was not pleased, however he gave another date. It is learnt that subsequently not only the magistrate, even the Sessions Judge did not grant him the bail. The poor fellow is still behind bars and his mental state has worsened.

It is noteworthy that the state has taken over the prosecution from the mullah. If ‘enlightened moderation’ is the guiding principle, the state functionaries are guilty of serious violation of the state's declared policy.

No Freedom of Faith

Syedwala; district Sheikhupura: A youth at Syedwala decided to join the Ahmadiyya Community three months ago. Syedwala is the same village where the mullahs, leading an agitated mob destroyed the Ahmadiyya mosque in August 2001. The news of his conversion did not please the local mullahs, and they mounted a big campaign to make him recant. The youth resisted their attempts to an extant. Eventually, they threatened him with police action and even murder. The poor fellow could not bear the onslaught, and returned to the majority’s fold. The incident has disturbed the local Ahmadis once again, and they are upset at the stark denial of freedom of faith in the land of the pure.

State Officials and Mullahs

Chak Chattha, district Gujranwala; December 2, 2003: The level of subservience of the bureaucracy in Pakistan to the mullah is amazing. The incident described below shows how the system works.

At about 11 a.m. on December 2, 2003, Mr. Atiq-ur-Rahman an Ahmadi rickshaw driver was driving his rickshaw, when a calf fell off a truck and received fatal injuries. The calf’s owners frantically looked for a butcher but finding none, gave the knife to Atiq to slaughter the calf so as to render it religiously licit for human consumption. Atiq obliged, but at that moment arrived one Taj Din, a mullah type, who took note.

The owners of the calf sold the carcass to a meat-seller for Rs.2,000/-. Taj Din, however took to the mosque’s loud speaker and announced that as the calf had been slaughtered by an Ahmadi, its meat was not fit for consumption. He announced that no one should buy that meat. He also telephoned his senior at Hafizabad, Mullah Abdul Wahab. Mullah Wahab phoned the DSP and the SP, senior police officials of the district, and they compliantly sent a few policemen to Chak Chattha to intervene on mullah’s behalf. They ordered the carcass to be dumped in the canal. Then they wanted the Ahmadi involved in the incident to be produced before them. The local chief told the policemen to leave it to him. This fellow is an islamist, so it was not a surprise that he gave the decision: (1) Atiq should pay the cost (Rs.2,000/-) to the meat retailer, and (2) He should not, in future, slaughter an animal in the presence of Muslims.

The incident would have remained minor and insignificant if the police had not intervened at the call of the mullah. The police is responsive to the mullah, because it has instructions to be so, from its political bosses; otherwise it is common knowledge that given due support from above, an SHO cab be much more powerful and effective than all the mullahs in the jurisdiction of his police station.

Lest they be forgotten

I.

A rabid mullah, who had running feuds with many including his relatives, was murdered in Chak Sikandar in September 2003. The anti-Ahmadiyya opposition found it very opportune to name Ahmadis in the murder. The police, rather than striving to find the real murderer, arrested 10 Ahmadis and put them behind bars. Since then, the police has come to know some facts of the case, and it is almost certain that the police know that the arrested Ahmadis are not involved in this crime, still these innocent have not been released nor the court has been assisted to bail them out. The FIR has been sealed, and the accused have not been charged before a court. Obviously the police has no case against them, still these bread- winners of their families continue to suffer in prison because the authorities find it convenient to remain scared of the mullah. Following are the victims of this tragic state of affairs:

1. | Muhammad Sadiq | 2. | Muhammad Idrees
3. | Basharat Ahmad | 4. | Nasir Ahmad
5. | Mian Khan | 6. | Bashir Ahmad
7. | Ejaz Ahmad | 8. | Muhammad Akmal
9. | Munir Ahmad | 10. | Abdur Rehman

II.

Also, still in prison are the victims of the Takht Hazara bloodshed. It would be recalled that a mullah posted in this village of district Sargodha, purely on anti-Ahmadiyya mission, managed successfully to precipitate a riot, as a result of which five Ahmadis were murdered inside their own mosque in November 2000. None of the attackers lost his life. The court released the mullah Athar Shah who was responsible for planning and precipitating the bloody riot, and sentenced four Ahmadis to five years in the prison. They are still awaiting a hearing of their appeal. These are:

1. | Mr. Abdul Hamid | 2. | Mr. Khalid Mehmood
3. | Mr. Arshad | 4. | Mr. Waseem
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue. January 06, 2004