Newsreport November, 2003

Ahmadi arrested under anti-Ahmadiyya Law

Rabwah: Mr. Daud Ahmad Muzaffar was arrested and charged under PPC 298C on November 17, 2003 at police station Chenab Nagar. The FIR number is 390/03.

The accused is mentally unstable and is under treatment. His mental state has its ups and downs. On the day of the incident, he felt better and proceeded independently to Hafizabad to meet his father. On his way back, he stopped at the madrassa in the Muslim Colony, in order to avail of the rest room. It seems that his mental condition had taken a downward turn, otherwise he would not have taken the risk of entering such a hazardous location. Once inside, he was grabbed by the mullahs who handled him roughly. Ghulam Mustafa, the Mullah Incharge himself wrote the accusation and delivered the poor fellow to the police. The police formally arrested him and dispatched him to prison at Chiniot. The accused applied to the magistrate for release on bail, however he refused him the bail. The accused remains in prison.

A Sampling of Sermons at a Khatm-e-Nabuwwat Conference

Rabwah: Mullahs are routinely given permission by the government to come to and assemble in Ahmadiyya headquarters Rabwah a number of times every year. They hold conferences in this mainly Ahmadiyya town, ostensibly to preach the Finality of the Prophethood of the Holy Prophet. They transport their audience from other towns and talk rarely about the Khatm-e-Nabuwwat; instead they undertake extensively foul and profane language against the founder of Ahmadiyyat. They preach violence against the Ahmadiyya Community and also indulge profusely in their favorite topic - national and international politics. They do so openly on loudspeakers; thus making their entire texts available to anyone interested. From these texts we produce here only brief extracts, as the space in this report does not permit full reproduction of their sermons.

An apostate has no right to live longer than 3 days. ……………
I urge the government to disinter that dog (Ahmadi) from his grave (at Hafizabad).

Hafiz Maulvi Abdul Wahab

While the Finality of Prophethood is established, how can we endorse the Prophethood of a one-eyed (fellow) who died in a latrine (the founder of Ahmadiyyat)?

Maulvi Kamran Hyderabadi

If our superiors order us, we shall destroy Rabwah by tomorrow morning. ……
Mirza, let alone be a prophet, cannot be called even a human; he was corrupt and a rascal. He was the most depraved.

Maulvi Rafiq Jami

Now, (President) Bush is sending messages of apology to Mullah Umar. May I sacrifice my life over Mulla Umar! He replied, “Now, you will only receive dead bodies of your soldiers”. The whole world will see more and more that the flag of Taliban will be raised high, Inshallah… ……Even in Iraq, God will humiliate Bush.

Maulvi Amjad Khan

If you read Mirza’s books, he seems to be not even human, leave alone being a prophet. You will laugh if I relate you his personality. He did not know how to put on his shoes.

Allama Tounsvi

In answer to a question as to the validity of marriage of a Muslim woman with a Qadiani man, Mullah Allah Wasaya said: “If any of the two is an infidel, the marriage is not valid. The period of ignorance is out (excused), but thereafter the marriage is not valid after three seconds. Their children will be (considered) as illegitimate and will not be entitled to inheritance.” ……….

Anyone who feels mild towards Qadianis is an infidel. ………………

In answer to the question as to whether it is right to wage jihad against Qadianis, Mulla Wasaya said, “… swine are not as detestable in Islam as Qadianis. They should be given the same treatment as Musailma the liar, in Yemama by (Caliph) Abu Bakr. Thus, it is not mandatory for an Islamic government to search out all the swine in its realm, but it is its obligation to hound out the Qadianis and kill them.”

Question - Answer Session

With pointed reference to the rulers in Pakistan, Mullah Abdul Hameed Noon said, “…O allies of America, you stick to America. In order to crush terrorism, you offer the excuse of being American allies. You are hypocrites, not believers. Listen, even Satan is not a greater terrorist than America. Is Israel not a terrorist state? Palestinians have been persecuted. Friends of America are also infidels… (In Pakistan) these days the (National) Assembly gives the appearance of a Madrassa; all the bearded ulema of MMA keep their heads high (therein).” ……

Faiz Ali Haqqani, The NWFP Education Minister, stated, “I consider my participation in this Conference a means of my salvation. Great personalities are present here - while I am so evil and ignorant. I am, what I know I am. In their (august) presence it is not proper for me to say anything…. They (Qadianis) are an evil tree. There were a few (of them) even in my own village. Now the village has been cleansed of them… We (the NWFP government) were pressured through America and Israel, but now these (very people) desire to issue grants to our Madrassas, and they want to cooperate with us and wish to protect mosques and madrassas…. To conclude, I submit that in the afternoon I telephoned the Chief Minister of NWFP, and he is pleased to donate a sum of Rs. 100,000 to the Majlis Tahaffuz Khatame Nabuwwat”.

“This is quite apparent;
That Mirza, the one-eyed, is an infidel.
He abrogated the Jihad.
Finality of Prophethood -Zindabad.”

Stanza from a Poem read by Tariq Jallandhri

A Qadiani came to me and said that (why) they (who) share the same creed, prayers, the Quran, (in Islam) are not Muslims? I said, “No. You people are like a bottle full of urine, on which there is a label of ‘life-saving drink’.”

Mufti Muhammad Tayyab

“Qadianis call the Mirza a prophet. They have no faith. They must be killed (as directed by our Sharia).”

Maulvi Ghulam Rasul

“(Muhammad) he is the one who is killer of Jews and Christians, while this one (Ahmad) claims to be planted by Queen Victoria. The Britain that cared for this plant - in front of the same Britain and America Musharraf wags his tail like a dog…We can spare the families of Jews and Christians but we will destroy their (Ahmadis’) settlements with bulldozers. Exterminate their women. Destroy their plantations. Do not rest till the flag of Finality of Prophethood is raised at the Parliament House. Anyone who comes in our way, will be himself responsible for his own extermination.”

Hafiz Ehtsham Ilahi

The real jihad was taught by our mentors of Khatme Nabuwwat. It is now in the developed form, as MMA. ………………

Qadianis are infidels. How can they be tolerated in Pakistani Army? …………….

(O the Rulers), Issue the Order that no Qadiani will be enrolled in the police even as a constable. Do you know that sending Pak Army to Iraq is a plan devised by Qadianis? Our prime minister says that the US has played its due role in ensuring peace in South Asia. Is he not a drum (dumb)? The US has sent for Jamali, after Musharraf, so as to make a deal with him to send the Pak Army to Iraq. However, I tell Jamali Sahib, that if he intends to return to the country, and return as a prime minister, then take it that no Pak soldier will go for this job (to Iraq). It is a Qadiani conspiracy; we shall not allow it to succeed. I salute the Iraqis who act upon the Hadith that Jihad will go on till the doomsday. Americans first attacked in Afghanistan, then in Iraq - now they beg every country, be it Japan, Pakistan or India, to go to Iraq and protect their army from destruction. My general and my soldier will not proceed to help out the Jews and Christians. ………………

If any soldier goes to Iraq and gets killed there, the MMA will not allow funeral prayers for him. Musharraf Sahib, think over your policies once again. To hell with your politics; our faith is our first concern.

Bashir Ahmad Shah

Anyone who denies the Finality of Prophethood should not be called an ass, as that is defiling the ass. To call such a person an animal is an insult to the animal, and (likewise) to call him (a Qadiani) a dog is an insult to the dog because the dog is always so faithful. He can only be called a swine, as swine loves filth. So to call such a person ‘a human’ amounts to defiling the humanity; for this reason I call these (Qadianis) swine.

Muhammad Hussain Kalianwi

Pubs and gambling houses are being built here (in Pakistan) for a people that are illiterate, poor and debt-ridden. Educational institutions are not being built; there is no money for hospitals. A poor man is deprived of even a paracetamol tablet, while billiard tables are available here (to the rich). All this is done under the influence of Qadiani religion: but they do not have a religion. These (Qadianis) are adulterers and unchaste. To consider them civilized is insult to civilization. They indulge in tonics, why? - for fornication. Even Mirza Mahmud, son of the Mirza Qadiani, - pick up and read his book, Religion of Rabwah - it admits that this town is inhabited by lustful people and the people of Lot. Young males are allured here (to sex) - its girls, likes the daughters of Jews and Christians, beckon Muslim youth with their body and eyes. As for Musharraf - is he a Muslim or a Qadiani, by faith - what can I say? His own statement was published in all newspapers of different languages that at the occasion of (the opening ceremony of) Kohat Tunnel, he said: ‘Hijab and purdah (veil worn by women) are outcome of superficial thought’. But this (veil) is a commandment of Allah; it is in the Quran; the Holy Prophet implemented it. He made his holy wives practice it. Thus (this) Kafir (infidel) does not realize as to who ordered the purdah and whose disobedience one would incur by rejecting Hijab. He (Musharraf) is an ignorant man of the highest order. He should seek forgiveness as he made the statement deliberately. ……………………...

O Allah, get hold of this (ruler) in thy retribution, and make him an example and a warning for the rest so that none should dare corrupt Thy religion. These (rulers) are enemies of Pakistan. His uniform is not (meant) for fighting the ulema, nor to obstruct missionaries of the faith, nor to befriend the enemies of God… but the uniform was given to him to fight those whom he has befriended… Today, he has helped entrench an infidel army (in Afghanistan) and is getting his Muslim brethren killed, and (he) is proud of it. Afghanistan is the land where a Qadiani missionary was killed like a dog (in 1903). The same history is repeating itself (sic). Musharraf is truthful when he says that Kamal Ataturk is his hero. I ask him ‘what did he achieve’? He only caused the ruin of the faith. He damaged the cause of the Umma. ………………

In short, it is essential to convey as to who was this man (Mirza Qadiani) and why did the English prefer him. A gutter worm will befriend only gutter worms. ………………

This man (Musharraf) is a crook, a deceiver - he will not do what he says. By the Lord of Kaaba, if that not be so, my blood is licit to all you people. I am worse than the dirt on the soles of your shoes, but let me tell you that this man will cheat you all. There was never a better well-wisher than we, nor will there be in future. Have faith in us. …………………

Mr. Pervez Musharraf, O ignorant, O ignorant MNAS and MPAS, shameless husbands of women sans veil! Who is Ignorant? Ignorant is he who takes orders from other men rather than God…. Who are the rulers of our country? - Those, who are without honour, shameless, lechers, libertines. They urinate while standing. They do not know how to wash their bottom. ………

We have to undertake defense. We have to fight. We have to protect the Islamic rule. So long as there is no Islamic government, Islam cannot be imposed. All will become clear after the rule of Mulla Umar (is re-imposed). If one person is hanged, the next one will be deterred (consequently). (In his rule) there will be no fornication, no theft - that will usher ‘peace’. I swear by God, that cannot happen (here in Pakistan). This Musharraf, what does he know about peace? These people are the worms and insects that breed subsequent to the (monsoon) rains. They do not understand the alphabet of peace. Do not obey their laws; do not follow them.

Maulvi Ata-ul-Muhaiman Shah Bokhari

I tell you, the Mirza cannot be compared to even a Kafir (an infidel). A Kafir is better than the Mirza. To say that Mirza was a Kafir is an insult to the Kafir… Mirzais are the worst apostates and Kafirs in the universe……They write the Kalima (Islamic creed) in their places of worship. When you return, get criminal cases registered against them under PPC 298-C.

Maulvi Ghulam Muhammad

These Mirzais are spineless. They are merely puppets of the English. If your Imam is a parliamentarian, bring him to the parliament and rise against Bush (sic). The day America is defeated, that will be the day of the resurgence of Islam. You invited me to this conference, wrote my name and gave me the opportunity (to speak here). Perhaps that will suffice for my atonement. We are believers already ……as for Mirzais; they will have to be converted with sword.

Maulvi Muhammad Murad

People demand that this abode of infidels (Rabwah) be destroyed.
It is the den of fifth columnists; this den should be razed.
Otherwise, we are in the field wearing the shrouds (ready to die);
We are the inheritors of Khatame Nabuwwat, ready to shed our blood.

Stanza from a poem sung by Suhail Anjum

Our missionaries have spread out in Britain, America and the deserts of Africa. Thereby, God has helped, and now Qadianis have no place on earth to hide. Today, Chenab Nagar (Rabwah) is witness to the slogans of the Finality of Prophethood. This is a clear proof that Mirza Ghulam Ahmad was an imposter. How wonderful that the rulers and (forces of) disbelief of the whole world supported Qadianis but could not protect them. Two years ago the (Islamic) Ideology Council met Pervez Musharraf. (There) I asked Musharraf, “You have lived in Okara. People accuse you of being a Qadiani; your wife is from there.” He replied, “There is no Qadiani in my family.” “You support them”, I told him.

Syed Amir Hussain Gilani

Mullah Manzoor A Alhussaini concocted the following story:…

In addition, the neighbors of Mirza Ghulam Ahmad presented 15 arguments (in his condemnation) 1. Nod Parast (?) (sic) 2. Selfish 3. Liar 4. Sinner 5. Experienced evil and foul dreams 6. A bad character 7. Hungary for publicity 8. Glutton 9. Ill-starred 10. Cheat 11.Imposter 12. Cunning 13. Dissimulator 14. His followers are bad-characters 15. Only by living here, we have come to know that he is a bad man, busy in fraud and deception.

Mullah M A Alhussaini

Today, I intend to warn Qadianis that they are mistaken in presuming that Muslims are dead (that they cannot be sacrificed). Our honour is at state. Dogs are barking at our prestige. O young men, come to your senses and rise to uphold the honour of the Prophet. I remind you of Ataullah Shah Bokhari’s call to chop off the tongue of those who defile the Prophet, or slice away their ears. This (situation) is a challenge to our honour. When we request the government (for help) in anti-Qadiani action, they tell us to get it in writing from the Home Secretary (that) blasphemy has been committed. We shall allow no freedom to dogs who are guilty of blasphemy against Prophethood. The government ought to make effective arrangements; otherwise we ourselves will pull their tongues out.

Mullah Allah Wasaya, the Stage Secretary

Safeguarding the dogma of the Finality of Prophethood and defending it against the attacks, in fact amounts to the defense of the Umma and Islam. From one side, Qadiani sect is attacking Islam. After Qadian, it was Rabwah. After Rabwah, now America is their center, while Zionists are supporting them, backed by Israel.…………………………

The Pakistani Ulema are passing through a difficult phase. Afghanistan was attacked (by Americans) and the Taliban government came to naught. Qadianis and General Pervez were delighted at the outcome. Thus Americans became the occupying power; it is for this reason that the Islamic Umma does not accept Pervez Musharraf a part of itself. Islam, the Muslim Umma and the respected ulema are being blamed of extremism. But, in fact, it is America that is extremist, terrorist and prejudiced………………………

Pervez Musharraf desires that we should fight rather than unite, but the MMA is uniting us all together. We should all therefore support the MMA.

Maulana Fazlur Rehman, General Secretary of the MMA

A number of resolutions were moved and passed at the Conference. Some of these are reproduced below in English:

3.

We demand (of the government) that a stop be put to the Qadiani propaganda, and Mirza Masroor Ahmad (Supreme Head of the Ahmadiyya Community) be tried on charge of treason and be declared a rebel.

4.

We strongly appeal to the government that Qadianis should be fired from the key posts of the CBR, the PIA, the Auqaf Department, the Intelligence and the Army.

5.

A stop should be put to the missionary activities by the Qadiani, Christian and Jewish NGOs in their efforts to convert Muslims and to offer unnecessary aid to them. Muslims themselves should help Muslims.

8.

This conference extends greetings to Maulana (sic) Durrani in that the NWFP government passed the Sharia Bill.

9.

We condemn the U.S. on improper interference in the affairs of Madrassas and raids on them, and (urge) that the misleading propaganda be stopped.

10.

We demand of the Prime Minister Jamali, the President Pervez Musharraf and the members of the parliament that Sharia be imposed (in the land).

13.

Foreign troops should be recalled from Afghanistan, Iraq, Kashmir and Chechnya, and people are given the right to form their government.

20.

We demand of President Pervez Musharraf that (as) it is sacrilegious to send Islamic army to Iraq; he should abstain from doing so.

etc. etc. etc.

It is obvious that this apparently religious forum is only a proxy for sectarian slander and national and international politics. Mullahs promote their political and extremist agenda at these occasions in the name of Finality of Prophethood. The government that claims to oppose and restrict religious extremism, confront terrorism and discourage sectarianism should take note of what goes on in these conferences at Rabwah and take steps to implement its declared policies. What is reported above is only the part that was overt, what the mullahs discuss and plan in their private sittings is not difficult to assess.

Here, we may also propose to recall the new strategy of ‘Enlightened Moderation’ announced in the UN by the President of Pakistan. If the mulla is allowed to continue to hold such conferences at Rabwah, the world will find it difficult to believe that the President is at all serious about his strategies and declared intentions.

Strange political bedfellows

The daily Pakistan, Rawalpindi in its issue of November 10, 2003 produced the following statement of Chaudhry Shujaat Hussain, the President of the ruling Muslim League (Q) and its parliamentary leader in the National Assembly, in a 4-column headline:

The MMA is not our political rival, but a partner.

The newspaper reported that Mr. Shujaat made this statement in Kassel, Germany in an Iftar dinner, after his recovery from a surgical operation. He was replying to a question posed by a party member, and said, “MMA is not our political rival but a natural (sic) partner”. The dinner was attended by, among others, Mr. Pervaiz Ilahi the chief minister and Chaudhry Wajahat Hussain, an MNA from the same family.

Prosecution of Ahmadis from Kot Hira

Kot Hira, District Gujranwala: A criminal case was registered on religious grounds against nine Ahmadis in July 1996 under the notorious anti-Ahmadiyya law PPC 298C and the blasphemy law PPC 295C. Three of the accused were Ahmadi religious teachers. The case was a fabricated one, and grossly malafide. It was concocted under the formula ‘Maximum harm with minimum effort’, in that as many as nine individuals were named for prosecution in only one case. This started the long drawn legal battle and the consequent harassment and affliction that went on for seven years. A lot happened in the mean time.

The defense attorney, Khawaja Sarfraz Ahmad made great efforts and eventually succeeded in getting the blasphemy clause removed from the charge sheet. However, he died while the case kept on dragging in the courts. One of the accused, Mr. Ilahi also died in the meanwhile. One of the involved missionaries had to jump the bail and proceeded abroad to get on with life, as the false case was taking years to get decided. Another accused Tasawwar Ilahi fled the country to seek asylum abroad. The court put these two on a separate charge sheet and proceeded to try the rest. The six hired a new advocate to plead their case. Eventually more than seven years after the registration of the case, the magistrate discovered that the charges were baseless. He declared them Not Guilty, and acquitted all the six.

Although the accused have been eventually acquitted of the charges, it has cost them seven years of their lives. It is difficult to work out the costs involved on account of the legal fees, the time spent, the harassment suffered and the fear lived through. The amount of stress and strain that the trial generated for the accused is also impossible to quantify. It is tyranny - simple and pure. The two who have gone abroad may never be able to come back to their country of origin for fear of having to undergo the same ordeal that may last as long, or even longer. Who knows?

Tribulations of a new Convert and a rural Community in Sindh

Goth Ahmadiyya, District Mirpur Khas: Goth Ahmadiyya is mostly populated by Ahmadis. Six years ago a Bloch, Nihal Khan of Bhand tribe decided to become an Ahmadi along with 18 members of his family. He also took up permanent residence in Goth Ahmadiyya.

Three yeas ago, miscreants and mullahs launched a major campaign to disturb the peace of the village and tried to have a case registered against 5 Ahmadis under the anti-terrorism clause PPC 295A on religious pretext. They failed, but managed to get the fabricated case registered under the anti-Ahmadiyya clause 298C. As a result, the five Ahmadis, including the president of the local community were arrested by the police and put behind bars. Nine days later they were released on bail. However, the incident encouraged the mullahs to continue with the mischief. They chose Nihal Khan as the next target.

The mullahs approached the elders of the Bhand tribe and told them that Nihal Khan had become an apostate for greed of money. The elders sent an order to Nihal to leave Goth Ahmadiyya and return to the tribe. He refused to comply.

Thereafter the tribe enlisted the help of the area robbers, toughs and bullies, as also the Nazim of the Union Council and made a surprise visit to Nihal in Goth Ahmadiyya on September 29, 2003. They wanted him to recant and leave the village. The mullahs assured Nihal that if he quit Ahmadiyyat, he will surely get a place in paradise in the Hereafter. Nihal refused to make the deal. The Nazim then give the final threat and allowed Nihal three days to reconsider or face consequences. Having done so, this contingent of 40 intruders went back.

At this occasion, the local police SHO accompanied the visiting band. He also tried to intimidate Nihal and warned him that in case of his non-compliance, the whole Ahmadiyya Community will have to face serious charges. Nihal did not budge. Eventually the SHO returned three days later, and sent for Nihal and his relatives to Bachao Band, a location not far from Goth Ahmadiyya. Nothing came out of this encounter either.

From then on, the entire Ahmadiyya Community of Goth Ahmadiyya and Bachao Band became the target. The extremists started planning to deprive Ahmadis of their properties like shops and lands. Ahmadis decided to send Nihal to meet the Superintendent of Police to seek protection. This he did on October 08.

On October 10, there was great tension at Bachao Band. Ahmadis kept their businesses closed to avoid attack. A large number of miscreants arrived at the location. So did a police contingent, under the charge of DSP Umarkot. A police van took Nihal to the DSP while another van brought the chief of the Bhand tribe. There was a meeting in police presence. A great deal of pressure was brought to bear on poor Nihal who was made to agree that he would quite Goth Ahmadiyya and proceed to join his tribe - he may however, keep his faith in Ahmadiyyat. This was subsequently implemented.

Later it was learnt, that the miscreants had earlier decided that in case there was a show down and if Ahmadis were vanquished with police help, properties and businesses will be allocated to nominated attackers.

Another open-air meeting at Kharepar

Kharepar, district Jhang; October 20, 2003: Mullahs have marked this village for intensified activity. Only ten days earlier, a mullah Allah Wasaya had visited here and urged the villagers to implement a social boycott of Ahmadis. Now, another rabid mullah, Asmatullah Muaviya, the self-styled ‘Conqueror of Afghanistan and Conqueror of Kashmir’ came over and addressed a conference. He urged his listeners to ‘get on with Jihad and kill them (Qadianis) wherever you find them - with sword or rifle’. He used profane and provocative language against Ahmadi leaders. He stated that the present government comprised infidels as it calls the ulema, ‘terrorists’. He urged the congregation to come forth with financial contributions and start the violent Jihad if they desired entry into the paradise.

Two Incidents in District Khairpur

Goth Nathey Khan, district Khairpur (Sindh): The president of the local Ahmadiyya community reported two incidents that disturbed their peace.

1.

Six weeks ago, Mr. Nasir Ahmad Kharl, the local president was sitting with the SDO Irrigation in the latter’s office for a friendly chat. A few minutes later, his clerk gave him a message on a chit in confidence, and went out. The SDO told Mr. Kharl to leave the office. When asked the reason, the SDO told him that he would tell him on telephone in the evening. Later, when Kharl phoned him, the SDO told him that the chit was from a Sipah Sahaba mullah who had demanded that the Qadiani be made to leave the office, otherwise he will be slaughtered. Mr. Kharl asked the SDO the name of the mullah, but he refused to name him.

2.

A fortnight ago, two teen-agers arrived on a motorbike. They introduced themselves to the president and told him that they wanted to convert to Qadianism. The president immediately assessed that the visitors meant mischief. He asked them some questions to which they did give no satisfactory answers, and insisted only on conversion. The president entertained them no further, so they got annoyed and threatened to make him another visit.
Rough time for a fresh convert

Ahmadiyya Sharqia, district Bahawalpur: Khawaja Ehsanullah joined the Ahmadiyya Community a few months ago, in August 2003. He made his decision public and is facing thereby great opposition.

A few mullahs came over to his shop and threatened him with murder. A teen-ager took out his gun at him. On October 18, a number of mullahs treated him very harshly in the presence of his two brothers. The owner of the shop threatened him with eviction. His parents have also indicated their displeasure at his decision. The neighborhood has implemented his social boycott; it has resulted in great reduction in sales at his store.

Mr. Ehsan is bearing up with the ordeal courageously so far. He could be in for greater trouble, as the law and the state offer many options and opportunities to Ahmadi-bashers.

Agitation against Ahmadiyya mosque

Chowk Azam, district Leyya: Anti-Ahmadiyya elements have mounted an agitation here, and have targeted the Ahmadiyya mosque and an Ahmadi policeman. The vernacular press is helping them in this sectarian drive. The daily Ausaf, Multan of November 12, 2003 published a 2-column headline highlighting the demands of the mullahs. The mullah, Abdur Rashid Tahir stated that

“They (Qadianis) are openly indulging in prayers… Pakistan’s National Assembly has declared them infidels; they are not allowed to build a mosque similar to those of Muslims, nor can they make a call to prayers… I demand of the administration to demolish the place of worship of Mirzais; if it is not done till Friday, we will take serious note of that, and thus pose a danger to law and order.”

There is another aspect to this agitation as well. At Chowk Azam lives an Ahmadi, Mr. Aziz Ahmad who is an employee in the police department (rather an exception). The mullahs cannot put up with that. They are attempting to get him implicated in the unrest, based on his association with the Ahmadiyya mosque. They applied for registration of a criminal case against him, but the police did not oblige. Now they intend to approach the courts for this purpose.

Pressure - unbearable

Some Ahmadis who live in such communities that have faced persistent persecution of a higher level for years have shown signs of fatigue and collapse. NWFP is one such region. The rise of the MMA in the government has made matters worse. There were press reports last month that a large number of Ahmadis were taken back into the mainstream Islam at a special ceremony in a village mosque, near Peshawar. Although the number of converts were inflated by the vernacular press (107), the fact remains that there are some Ahmadis who could not put up with the discrimination, stress and tyranny imposed upon Ahmadis, and decided to yield to the forces of compulsion, obscurantism and bigotry. An article from the monthly Herald, Karachi on this occasion is reproduced as Annex to this Report.

In the same circumstances and context, an Ahmadi family from Chak Sikandar, the Punjab declared last month that they had decided to delink themselves from the Community. Chak Sikandar is one of such villages that has experienced great sufferings and tribulations from Khatme Nabuwwat zealots during the past 15 years. The recent mass arrests of Ahmadis by the police in September 2003 proved to be the last straw on the camel’s back. Chaudhry Shujaat, the mentor of Chaudhry Pervaiz Ilahi the chief minister of the Punjab, was frank enough to declare last month that the MMA is not their political rival, but a partner.

These incidents of conversion under stress speak volumes of the lack of religious freedom and state-supported serious violations of human rights of Ahmadis. Whither the high-profile strategy of ‘Enlightened Moderation’!

A schoolteacher dislodged

Bhera, district Sargodha: Mr. Manzoor Qadir Khan, Ahmadi is a science teacher and a resident of Bhera. He was arrested and is facing charges under the anti-Ahmadiyya law PPC 298C. He was subsequently released on bail. These days he is posted at Government High School Chak 45 (South), district Sargodha. A teacher at the same school, who teaches Arabic has taken up the jihad again his Ahmadi colleague and agitates the students against him. The students are indulging in writing anti-Ahmadiyya slogans on walls. It has spoiled the social peace of the village and the school. Mr. Khan is facing prosecution in a court at Bhalwal. Under these circumstances, he has been forced to live out of the district of Sargodha.

Annexes:

An article from the Monthly Herald, Karachi; December 2003 issue

Herald December 2000 Cover
In the name of God?

By: Nadeem Saeed

November 14 was a special day at Sheikh Mohammadi, a village on the southern outskirts of Peshawar. It is on this day that the faithful witnessed the mass conversion of the area’s Ahmadi community to Islam. The conversions were announced after the Friday prayers by a local cleric, Maulana Nazir Ahmad and the congregation responded with chants of Allah-o-Akbar. In subsequent speeches, Maulana Nazir and other clerics congratulated the converts for having declared faith in the finality of Prophethood and “thereby redeemed their souls.”

However, the converts did not make any speeches on the occasion, nor did they agree to be identified before the local press present at Sheikh Mohammadi to cover the event. “Hundreds of people had gathered in the mosque. We tried to speak to some of the converts but they were indistinguishable from the rest of the crowd, and no one led us to them,” says a local news photographer who covered the ceremony.

The maulana told the reporters that a total of 107 Ahmadis belonging to 17 families had been converted. The news was splashed in local newspapers the next morning and an Islamic weekly penned a soul-warming editorial on the subject, heaping praise on the persuasive powers of the local clergy that had proved its worth in the service of Islam.

But there is another side to the story. Inquiries made by Herald reveal that since the rise of the MMA, the Ahmadi community has been plagued by a growing sense of isolation and has become the target of an increasingly aggressive clergy. “Ahmadis and non-Ahmadis have co-existed in this area since pre-Partition and most of them are related to each other through inter-marriages,” explains one local elder who requested anonymity. “But in recent years the religious divide has become deeper, and Friday sermons of the area’s mosques often focus on the doom that awaits those who negate the finality of Prophethood,” he adds.

In addition, the general plight of the Ahmadi community has produced much resentment and frustration among its younger generation, especially in areas where Ahmadi groups live in relative isolation. “Ahmadis form the only community in Pakistan that is denied the constitutional right to profess, practice and propagate its faith,” says a Peshawar-based journalist. He mentions an incident which occurred last June where the police arrested four leaders of the community to prevent them from holding a Seerat-un-Nabi gathering in their jammatkhana.

The Ahmadis are already prohibited to call the azan or use loudspeakers for sermons. Besides, their freedom of expression is held hostage by the potential hostility of the Muslims clerics. Some time ago, Peshawar Press Club (PPC) refused to let a team of Ahmadi leaders hold a press conference to clarify the community’s position regarding the arrest of some of its members. The reason given was that the PPC did not warned inflamed mobs to burn down its building.

“Since all our practices are the same as those of mainstream Muslims, some youngsters ask why they should allow themselves to be treated as dirt when they perform all the Muslim rituals, nothing more, nothing less,” says one Ahmadi elder. This is what happened to some of the Sheikh Mohammadi youngsters who severed all links with the Ahmadi community m any years ago, and even supported typical Sunni beards. “None of the converted individuals named in the newspapers featured on our list of Khuddams or Ansars or even regular donors. They were not Ahmadis,” he says.

Why then did they decide to announce their conversion at a special ceremony? Explains one Muslim elder of Sheikh Mohammadi: “The converts had been actually Muslims for a long time, but the local clerics used to express doubts about it. Some six months ago, they began a social boycott of the Ahmadi families which involved avoiding Ahmadi weddings and funerals. A week before there formal conversion, a relative of one of the converts passed away. The convert in question, who claimed he was already a Muslim, approached a local mullah to lead he funeral prayer. The mullah refused, saying he did not believe that the Ahmadi in question had become a Muslim. This set the stage for the November 14 ceremony.”

As this provided the local clerics with a perfect opportunity to bask in media attention, the local press corps was sent alerts about the event on the night before. However, their presence at the occasion embarrassed the converts who chose to remain inaccessible and anonymous. “The leaders of the converts are disappointed in the way things turned out and are blaming each other for the scandal,” confides one village resident.

The clerics also used the opportunity to exaggerate the numbers. “Since most of the Ahmadi families have moved to Peshawar, only about three families remain in Sheikh Mohammadi, their number may not even be one-tenth of what the newspapers claim,” says one Ahmadi insider. Besides, some of the converts named by the clerics did not attend the ceremony. “I had not converted, and I wasn’t at the mosque on November 14,” says one Sheikh Mohammadi youth who was named by the local newspapers.

--- M. Ilyas Khan

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wed. December 10, 2003