Newsreport April, 2004

Hadood Ordinance invoked against Ahmadi’s marriage

Banglah Tando Adam; District Sanghar: Mr Zulfiquar Ali of District Gujranwala, Punjab joined the Ahmadiyya Community approximately two years ago. He got married to Ms Fatima of Banglah Tando Adam, District Sanghar, Sindh on December 15, 2003. The bride was even otherwise a relation of his.

Four months later, his father-in-law invited the couple to visit him. On arrival, he questioned the groom about his faith. He then arranged for a large group of rabid mullahs to persuade forcefully and harass the poor fellow to change his beliefs. The young man refused to bend under the pressure, so they approached the police. The police, as they are, welcomed the opportunity to fall upon the victim, and booked him under some of the most serious clauses of the Penal Code. They registered the criminal case not only under the Ahmadi-specific law PPC 298C but also under the Hadood Ordinance 10(3). The police added PPC 420 as if with a vengeance and to further tighten the noose. If the court upholds the frivolous charges, the newly married young man, charged with rape and adultery, could end up in prison for 25 years and get whipped with 30 lashes in public. The mullah considers marriage between an Ahmadi and a non-Ahmadi not valid according to his interpretation of Sharia, so he calls their marital relationship ‘adultery’.

The case was registered at police station Tando Adam in FIR 82/2004 on March 28, 2004 under PPCs 298C, 420 and Zina Hadood Ordinance 10 (3).

Water and power crisis in Rabwah

Rabwah: Although some other towns and neighborhoods elsewhere also complain occasionally of shortage of drinking water and electric power breakdowns, the problem at Rabwah, the Ahmadiyya headquarters in Pakistan is more acute and serious. This is mostly because of total absence of Ahmadiyya say in the local government of their own town. The daily Alfazal had the following to report in its issue of April 12, 2004 :

A major crisis in Rabwah due to water (shortage) and power (breakdown)

Since the onset of summer, there is again repeated interruption in the provision of water and electricity throughout Rabwah. Electric power is interrupted for hours in many neighborhoods of Rabwah without advance notice. This results in great inconvenience to the residents in the hot season, for example, damage to electrical appliances, disturbance in classes at schools and dislocation in daily chores. Also the water problem is at its worst in the heat of the summer. People are yearning for drops of water. This deprivation of the most essential necessity of life is driving the citizens to the wall. Citizens of Rabwah and its suburbs appeal to the government and concerned authorities to effectively attend to these perennial problems.
(Translation)
A letter from the Government of Pakistan

Islamabad; April 7, 2004: The government, rather than attending to the problems faced by the Ahmadiyya Community in Pakistan due to the draconian laws that make its life unbearable, spends its energies in vigilance against Ahmadis who seek relief from the prevailing tyranny and persecution. The Ministry of Interior issued an Immediate letter this month to the provinces, titled: QADIANIS SEEK POLITICAL ASYLUM FOR OTHER COUNTRIES IN UNHCR OFFICE BEIJING. The letter requires the Home Secretaries to see the flight of Ahmadis in the light of “false plea of so-called human right violations” and “some criminal and anti-social elements (taking) chance for their escape from punishment by courts of laws”. According to the letter the flight “is comfortable for Qadianis going to China to develop them economically and remain in close contact with their families in Pakistan”. The Ministry seems unaware that the flight time between Karachi and Beijing is approximately six hours. The letter directs the provincial governments to “keep a vigilant eye with regard to the activities of Qadianis, monitor their activities as false propaganda of violation of human rights/deprivation of minorities from their basic rights damages our prestige abroad.”

Would it not be more sensible and fruitful for the government to do away with ludicrous applications of the Hadood Ordinance and the like (as reported earlier at the beginning of this report) and the notorious discriminatory laws like the Anti-Ahmadiyya PPC 298B and 298C, than activate home secretaries of provinces to indulge in wasteful witch-hunts, that will again ‘damage our prestige abroad’?

The letter of Ministry of Interior is No. 4/25/2004-Poll. I (2). It is dated 7th April 2004, and is given the high priority ranking of ‘Immediate’.

In Faisalabad again

Gangapur Chak 591/GB, District Faisalabad: Faisalabad is a major city of Pakistan and is one of those districts where anti-Ahmadi activists have struck a number of times in the past. There is also a considerable presence of Ahmadis in the district, and they make sure that district authorities are kept informed of the opponents’ activities that endanger communal peace. Nonetheless, it has often happened that the authorities, under the dubious pretext of political and religious compulsions, failed to take preventive action. Encouraged by the official inaction, anti-Ahmadiyya operatives undertook all kinds of excesses while their gangsters committed murders. The history of Ahmadis’ persecution in this district is significant and recurrent.

There is a pattern in the activism of Ahmadi-bashers. Under the guidance of some mullah of the Majlis Tahaffuz Khatme Nabuwwat, they choose a target and start agitating. Initially the agitation does not appear to be of particular concern, so the authorities do not attend to it. They even let it simmer, but then it gains momentum. Soon the authorities find that the agitation has gained political and religious mass, so they consider it a hot potato and adopt a laissez-faire attitude. Situation then goes out of hand, and results in some grievous loss to the Ahmadiyya Community. Recent developments in Chak 591/GB are a case in point, potentially.

Hakim Manzoor was the treasurer in the local main mosque of non-Ahmadis. For some reason, they removed him and appointed in his place the father of Rao Abdul Waheed who is the Na'ib Nazim of the local union council. Rao Abdul Waheed is related to the president of the local Ahmadiyya Community. So, here was a link that Hakim Manzoor and his patrons could exploit to redress their political situation. And they have done so vigorously. The space in this report does not permit a detailed description of all the developments; only a brief mention is made here.

Hakim Manzoor sought support from the Majlis Tahaffuz Khatme Nabuwwat, and after a meeting with them, demanded that the new Working Committee of the mosque undertake an oath regarding the Finality of Prophethood. This turned their internal politics into a communal issue. Those who did not like the new treasurer and nurtured old political grudges linked their dispute with Ahmadiyya issue and raised the level of conflict. They used the local one-room library for their purpose. They started distributing anti-Ahmadiyya hate literature. They urged the villagers to implement social boycott of Ahmadis. They even told them to stop drinking Shezan mango juice, as an Ahmadi family owns the company that produces the brand.

At the end of last month, there was the by-election for the local Nazim. Ahmadis cannot compete, nor can they cast their votes; still Ahmadiyyat was made one of the major election issues, and the anti-Ahmadiyya lobby asked for and received full support from their sponsors and mentors at the district level. But the voters rejected their candidate. They lost face and their temper.

Thereafter, this gang turned their guns on Mr Khalid Mahmud who had become a convert to Ahmadiyyat one year ago. They put tremendous religious and social pressure on him to recant. He resisted for a few weeks, but could not bear up with coercion and threats, and apparently recanted. But who knows his real beliefs?

The agitation now goes on from the mosque and the library. They claim support from Faisalabad city and far-away Multan, headquarters town of the Majlis Khatme Nabuwwat. They distribute provocative literature and hold open-air meetings. Ahmadis are keeping their friends and liberal elements informed of the developments, and hope that the mischief of the mullah and the unprincipled political panderers will not turn into a storm.

Job at risk

Rawalpindi: Mr Rizwan Munir Ahmad is working as a radiographer in a hospital. Some times ago Ahmadi-bashers got him implicated in a case and got him fired. Eventually, he was reinstated by the orders of the Supreme Court. However, it seems that the gang is still active against him, because in the first week of April, someone telephoned him and threatened him with harm. The caller told him that within a few days he would get something concrete.

Mr Ahmad reported the incident to his District Amir and requested for his prayers.

MMA in its true colors

Naushero Feroz (Sind): MMA may be cautions at the top so as not to disturb the apple cart in their own interest, but continue to show their true colors in the street. Recently they toured some areas in Sindh and gave free vent to their obscurantist and anti-Ahmadiyya feelings. They addressed conferences at Moro, Naushero Feroz and Sukkur also. According to a report from Naushero Feroz, they held their open-air conference till 11:00 pm, and used vulgar and highly provocative language against Ahmadis. A report in the daily Jang of Karachi on April 20, 2004 was given the following headlines:

We shall not permit the country to become a Qadiani State - Ulema

The Muslim Umma must take on the anti-Muslim countries, the Qadianis and the Jews
Maulana Thanvi, Khalid Surmro, Qari Khalil and others address the final session of the Khatme Nabuwwat Conference (at Sukkur)

The press release added the following points:

1. | Muslims will exterminate the real terrorists from the world.
2. | Efforts to destroy Islam will have grave consequences.
3. | Various anti-Muslim countries are imparting terrorist training to Qadianis so as to disturb the peace of Islamic countries.

etc. etc.

Adding filth to Lahore

Mustafa Abad, Lahore: Mullah Muhammad Hussain of Tehrik Khatme Nabuwwat has become hyperactive in his drive against Ahmadiyyat. Distributing hate literature and pasting posters is a part of his activity. The stickers boldly give the address of their origin as: Tehrik Tahaffuz Khatme Nabuwwat - Markazi Jame Masjid Hanafia Farooqia, Gulistan Colony, Mustafa Abad, Lahore.

Two specimens are given below for the reader to draw his own conclusions.

How the one, who drinks Shezan (mango juice) bottled by Qadianis, the blasphemers of the Prophet, will dare ask for the Holy Fountain Drink from the Doomsday Intercessor (Muhammad the Messenger of Allah, peace and blessings of God be on him,) at the Doomsday Assemblage?
(Translation) How the one, who drinks Shezan (mango juice) bottled by Qadianis, the blasphemers of the Prophet, will dare ask for the Holy Fountain Drink from the Doomsday Intercessor (Muhammad the Messenger of Allah, peace and blessings of God be on him,) at the Doomsday Assemblage?
O Mussalman, if you (suddenly) die while shaking hand with a Qadiani, what will be your doom?
(Translation) O Mussalman, if you (suddenly) die while shaking hand with a Qadiani, what will be your doom?

The poster concerning the holy founder of the Ahmadiyya Community is too foul and nauseating to be reproduced here. It defies description. However, the authorities conveniently overlook this enormity.

A Threatening letter

Islamabad: The Amir Jamaat Ahmadiyya Islamabad received an anonymous letter on April 1, 2004. Its translation is given below:

To: The President of Ahmadi Community, Islamabad

Sir,

We attempted to enter your office, once on a Friday, and second time on a Sunday, but your gatekeeper did not let us. Firstly, it is not difficult for us to do away with the gatekeeper, but that would have been futile, as you would have been alerted resulting in failure of our mission. The gatekeeper is no problem for us.

It would be better for you to listen to us on telephone; and don't try to be clever such as planning to call us and tackling us. This will expose you to difficulties and risk. We can tackle the gatekeeper; or he will meet his doom.

We poor are constrained to undertake all this. In fact, it is the powerful that make us do that. So, please do take care for us, and save your own skin.

(sic)
Problem at Gambat

Gambat, District Khairpur (Sind): The secretary of the Ahmadiyya Community, District Khairpur has reported difficulties for Ahmadis of Gambat. A mullah Siddique, who is an activist of defunct Sipah Sahaba (SSP), is leading the mischief. Ahmadis are having difficulties with authorities and are also facing threats of murder.

Ahmadis in prison for their faith

1.

Ten Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of murder they did not commit.

2.

Four Ahmadis of Takht Hazara are in prison for the last approximately two and half years. At Takht Hazara, 5 Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr Ismail, president of a local Ahmadiyya Community and his two sons, a doctor and a teacher, are in prison awaiting bail and trial under Ahmadi-specific law. The case was registered in December 2003.

4.

Mr Muhammad Iqbal of District Faisalabad is awaiting bail and trial in prison on fabricated charge of blasphemy.

5.

Mr Zulfiquar Ali is in prison awaiting bail and trial on ridiculous charge of committing adultery with his own wife.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. May 13, 2004