Newsreport February, 2004

Foreword

It is noteworthy that since the advent of the ‘sustainable democracy’ in November 2002, incidents of Ahmadi-bashing have been constantly on the increase as compared to the time of its predecessor regime. The annual report for the year 2003 was 30% more voluminous than that for the year 2002. It does not reflect well on the human rights performance of the new regime. The mullah now enjoys more freedom than before to pursue his obscurantist anti-Ahmadiyya agenda. In this he gets co-operation from state institutions despite all the rhetoric to the contrary from spokesmen of the establishment at Islamabad. The incidents in this report are ample proof of this view.
Joint Electorate for everybody - but NOT for Ahmadis

Islamabad: It was reported last month that the Chief Election Commissioner had recommended to the federal government to adopt the joint electorate system for holding local council polls. He initiated the revision of the electoral rolls and asked the federal government to take steps for amending the local government ordinances in this regard.

The recommendation, if implemented, would have enabled Ahmadis to participate in these polls. They would at least have been able to cast their votes to elect councilors at village and town level, particularly in Ahmadiyya headquarters town Rabwah where Ahmadi population is ninety-five percent. Even this level of participation was not acceptable to the mullah who opposed the Chief Election Commissioner’s recommendation. The authorities at Islamabad, in unbecoming haste amounting to willing co-operation, responded favorably to the mullah's demand and issued orders to the effect that:

1.

Muslim voters would have to submit a declaration regarding the absolute and unqualified finality of Prophethood to confirm their religious identity.

2.

Separate electoral rolls would be prepared for Muslims and non-Muslims.

3.

The status of persons belonging to the Qadiani Group or the Lahore Group (who call themselves ‘Ahmadis’ or by any other name) shall remain unchanged and it would be indicated in the voters’ list.

4.

Form IV containing declaration about the Finality of Prophethood will stand restored with immediate effect.

etc. etc.

The daily DAWN; February 16, 2004

These measures effectively disenfranchise Ahmadis, as to enroll as a non-Muslim voter is against their conscience. These are unabashed admission of the policy of selective grant of basic rights and gross discrimination against the Ahmadi population of the country.

One may also ask the decision-makers as to how is the Finality of Prophethood relevant to the social and community functions of a local council. Do not the declared rules betray improper, unsupportable and consistent collaboration between the establishment and the clerics?

Discrimination amounting to vulgarity

Believe it or not, the Sui Southern Gas Company Ltd (a government controlled company) wants its prospective share buyers to clearly state their being a Muslim or a Non-Muslim. It is intriguing that they are not particularly interested in the precise faith of the applicant; only his being a Muslim or a Non-Muslim would serve the intriguing purpose of the Company. This the applicant is obliged to indicate on the application form itself. He should only ‘tick one’ of the two given possibilities. The designer and promulgator of the application form perhaps knows that this is the device to put Ahmadis in a dilemma and to cause them complications. The Sui Southern Gas has indeed achieved a ‘first’ on this count; one does not normally hear of industrial and commercial enterprises probing into esoteric inclinations and dogma of prospective buyers of their shares. Such forms do not behove a government that claims to fight religious prejudice and discrimination.

Bail opposed by the state and rejected by the court

District R. Y. Khan: Mr. Ismail, president of a village Ahmadiyya community and his two sons were charged under the Ahmadi-specific law in December 2003. The magistrate rejected plea for bail of the father and a son. His other son, Mr. M.A. Tayyab had requested the Sessions Judge for ‘bail before arrest’. The judge initially gave January 30 as the date of hearing, and then shifted it to February 6. On both these dates the police failed to bring the records to the court. It is learnt that the magistrate, while giving his decision had written that the accused had defiled the good name of prophets. It is an obvious nonsense. The magistrate recommended that addition of PPC 295A to the charge sheet be considered. This clause prescribes 10 years’ imprisonment. The police has asked its Prosecution Branch for the legal opinion. It is still awaited. All the three Ahmadis are in prison. Such is the mischief of the law and its implementing officials - there is no limit to it.

Extremists active in Kotri

Kotri: The anti-Ahmadiyya situation in Kotri has been simmering for months. A report was made on this town in the Newsreport of January 2004. Mullahs’ mischief is increasing with the passage of time. They wrote to the SP that Ahmadis had plans to assemble in a Pipe Factory for a conference and Friday Prayers. The SP directed Ahmadis not to assemble there for the Eid service and the Friday prayers on February 6. Ahmadis complied. The SP invited the two parties to appear before him to state their case. Mullah Hamadi, a full-time employee on anti-Ahmadiyya assignment arrived with a gang of 10. He stated that Ahmadis had been declared non-Muslims, so they had no right to offer prayers and undertake their worship, as it hurts the feelings of Muslims. Ahmadis stated that whatever their religious status, they had the right to worship according to their faith. The mullah asserted that Friday was the holy day for Muslims; no Qadiani had any right to pray on that day. The SP was not convinced and stated that he would seek legal advice on the issue. He told the parties to come again on 18 February, till then Ahmadis would not assemble for the Friday prayers in the factory.

It was wrong of the SP to conveniently forbid Ahmadis to offer their obligatory Friday prayers. On that very day, February 18, the President of Pakistan was again exhorting his audience at Islamabad to ‘promote sectarian harmony, and weed out extremist elements from Pakistan society’. Obviously his message is not reaching the mullahs and the officials, or they are getting permissive signals in favour of discrimination against Ahmadis. No wonder, the whole message gets corrupted in the process and loses its effect. So long as the government’s policy incorporates exceptions to the rule and is selective in its implementation to the detriment of one particular community, it can never deliver the intended results. This is the lesson of the last 50 years, which people at the top fail to learn.

Harassment of the attorney

Gambat, district Khairpur: Three Ahmadis were charged here under the anti-Ahmadiyya law six years ago. The prosecution still goes on in the court. Syed Ali Ahmad Tariq, Advocate comes all the way from Karachi to defend the accused.

On January 10, 2004, when Mr. Tariq came out of the courtroom and was driven off in his car, the mullahs intercepted his vehicle. He came out immediately and boarded another car driven by another advocate. His driver followed him. After about 2 kilometers drive, away from Gambat, Mr. Tariq shifted to his own car to return to Karachi. He considered it unsafe to appear before the Gambat court on the next hearing on January 21. He has applied that the case be shifted to Karachi for further hearings.

Defiling of graves

Berianwala, District Toba Tek Singh: Some miscreants undertook to damage and defile Ahmadi graves in the local Ahmadiyya graveyard. Five of the graves had engraved tombstones. Three of these were completely damaged with a hummer or some such tool. One more was partly damaged, while another was spared. Authorities took no notice of the outrage.

Marble plates on these tombstones were broken, especially their upper parts where scriptural writings were engraved. A mullah has opened a madrassa in the village. He is known to have participated in anti-Ahmadiyya communal activities in the past. He could be the author of the latest outrage.

Mullahs constrained, but for other reasons

One of the few occasions when the authorities take the threat posed by clerics very seriously is the month of Muharram. At this occasion, the government openly issues lists of the Ulema to the press, naming the mullahs who are forbidden to visit other districts in Pakistan or to leave their districts of residence. Often these restrictions apply for three months. The government makes no secret that these individuals are being so directed in the interest of communal peace. A large number of these ulema remain active on anti-Ahmadiyya front for the rest of the year. However, they avail full freedom of mischief and extremist exhortation against Ahmadis.

According to the daily Nawa-i-Waqt of February 26, 2004 the Federal Interior Minister quoted the number of such Ulema as 500. He declared 19 districts as sensitive for this purpose. The lists include the well known anti Ahmadi clerics such as Manzoor Chinioti, Zahidur Rashdi, Abdul Sattar Tounsvi, Masood Azhar, Zahid Qasmi, Muhammad Ahmad Ludhianvi, Abdul Khaliq Rehmani, Kadim Hussain Dhalon, Ali Sher Haidri, Khuda Bakhsh, Abdul Rahim Naqshbandi, Taj-ud-Din Haidri, Qari Jan Mohammad, Shamshad Hussain Sulfi, Aurangzeb Farooqi, Muhammad Akram Toofani, Abdul Majid Hazarvi, Abdul Majeed Nadeem, Allah Yar Arshad, Allah Wasayya of Multan, Shabir Hussain etc.

It is relevant to mention that while the Government of Pakistan considers these clerics dangerous to the security of even the neighboring districts and restricts their movements, the UK and some West European governments routinely give some of them visas to visit their countries on nefarious missions.

It is also fair to ask that if these mullahs are so dangerous in Muharram, why not keep them on leash for the rest of the year as well when they remain busy in the same kind of harmful activity?

Campaign against Ahmadi officials

In the long check-off list of anti-Ahmadiyya activities, one item pertains to the expulsion of all Ahmadi officials from the government services and departments. In this the opposition has succeeded to a great extent. A few officials, who are still there, remain targeted and clerics spare no effort to mount false propaganda against them, so as to harass them and affect their careers and postings.

There are a few middle-ranking Ahmadi officials posted at Sukker. The opposition in league with the vernacular press has mounted a propaganda campaign against these officials. The daily Jang, Ummat, Juraat, Yadgar, Riasat etc print fabricated news against these officials who include Mr. Farooq Ahmed, the Superintendent of the Divisional Post Office and Mr. Abdul Qayyum Bhatti, the Controller of Examinations, Sukker Board. For example the daily Jang Karachi, of February 11, 2004 printed a news dispatch from Sukker stating that “Anti-Pakistan forces are busy destabilizing the state; they are using Qadianis for this purpose; some Qadiani officials at the head of departments are openly committing blasphemy.” The statement was attributed to Maulana Abdul Qayyum Halejwi. The mulla or the correspondent or both of them are competent liars.

Sacrilege attempted

Nagar Parkar (Sind): The Ahmadiyya mosque here has the Kalima (Islamic creed) and Darud (Blessings on the Holy Prophet) inscribed in marble on its building. For couple of years, mullahs have been trying hard to get them defaced. The local police paid no attention to them. Then Mullah Hamadi took the lead and their delegation met the SP at Mithi, Mr. Mehtab Sheikh. The careerist Sheikh decided to commit the enormity, which his subordinates had successfully avoided for months. He sent for the Ahmadi elders of Nagar, and pressed them to remove the Kalima. Ahmadis refused to undertake the sacrilege. On further pressure, Ahmadis stated that they would not allow any mullah or non-governmental agency to remove the Kalima, however if the government decides to do so officially, Ahmadis will not resist. At this the conscienceless SP told his assistant to tell the DSP Nagar to remove the Kalima. The meeting ended at this point.

On their return to Nagar Parkar, Ahmadis met the local Nazim and told him that the police had decided to undertake the sacrilege. He was surprised and angry. He sent for the local police head and asked him as to what was happening. He told the Nazim that he had received orders to remove the Kalima. The fair Nazim told the policeman that at Nagar the police was subordinate to the Nazim. “I shall never allow you to remove the Kalima”, he said. Then he sent for the mullahs and told them that if they had the audacity, they should remove the Kalima. At this, the mullahs backtracked. Ahmadis met other prominent citizens and told them of the clerics’ and police intentions. They all condemned their unholy moves.

It took great efforts to avoid the evil intended by the clerics to which the senior police official had wrongfully become a party.

Tension in District Khairpur (Sind)

1.

Mullahs had got a criminal case registered under the anti-Ahmadiyya law against three Ahmadis at Gambat in 1998, six years ago. Two of the accused had to flee abroad to avoid prosecution and imprisonment. The case still goes on. The incident of January 10, against the Ahmadi defence counsel is described earlier in this report. Mullahs had intercepted him; that caused great consternation. So he refused to attend the next hearing. The judge gave February 7 as the next date. On that date another anti-Ahmadiyya case was to be heard; it has been going on for eight years. All these cases have now become weak, so the mullahs are spoiling for some violence. The situation is tense in Khairpur.

2.

A clan living approximately 10 kilometers away from Krundi, district Khairpur had become Ahmadi. One of them died a few weeks ago. The mullahs availed this occasion to generate communal discord and unrest. They organized an open-air conference, and issued threats to Ahmadis. They made plans to occupy the Ahmadiyya mosque. Ahmadis felt very disturbed by these developments, so they approached the senior police and army authorities in the area to intervene to ensure that the mullahs and their sympathizers do not take law in their hands.
Communal unrest in a village

Chak 563 GB, district Faisalabad: There is a sizable Ahmadiyya community in this village. Mr. Aslam, an Ahmadi started construction of his house in the village. Someone from the opposition, in league with the Khatame Nabuwwat organization, wrote to the Tehsil Nazim that Aslam was constructing a community house on the unauthorized land. The complaint was false in that the proposed house was Aslam’s personal. As for the land, approximately 80% of the village population, including the complainant, have built their homes on unauthorized land. Nevertheless, the Nazim held a big inquiry in the case and sent for Aslam to explain his financial position. While this was going on, the Khatme Nabuwwat organization approached the Assistant Commissioner with the same representation. Aslam has presented himself before the AC four times. Mullahs have threatened to demolish the under-construction building on their own. They have taken to arousing the mob passions through mosque loudspeakers.

Whither the much publicized ‘enlightened moderation’ and the ‘double pincer strategy to fight extremism’!

Harassment of a clerk

Dera Ghazi Khan: Mr. Abdul Wahab, Ahmadi is a clerk at the office of the Senior Civil Judge. The mullahs cannot tolerate Ahmadis even in petty positions in government offices. The Khatame Nabuwwat organization has launched a campaign against Mr. Wahab. They have acquired the support of local vernacular press to promote their agenda. The daily Islam, Multan of January 12 published a three-column news headline to highlight Mr. Wahab’s ‘charge sheet’; the details included the following:

“(Wahab) has unlawfully occupied the official residence at Ghazi Colony and has started the drive to convert people to Mirzai faith. Maulana Qari Jamal Abd un Nasser General Secretary of the MMA told the press representatives that according to the Constitution of Pakistan, preaching of Mirzai faith and distribution of its literature is a crime. Abdul Wahab is a Mirzai missionary. He should be told to vacate the accommodation forthwith and he should be duly punished after criminal prosecution. Maulana Qari Muhammad Arshad, Missionary Khatme Nabuwwat, Maulana Zubair Ahmad Khan Bhatti, Maulana Usman Gondal and Maulana Khalil-ur-Rehman jointly and strongly protested and demanded that the clerk Abdul Wahab be transferred forthwith.”

Poor Abdul Wahab - a clerk having to face so many Maulanas, the MMA and the Khatme Nabuwwat organization, all together! May God help the poor soul.

False news and the yellow press

Mullahs and the yellow press form a natural team who indulge conveniently in mutual support. Nawa-i-Waqt was once edited by Mr. Hameed Nizami, a journalist of great integrity and standing. Since his death, the paper is more concerned with its bank- balance and political clout than with principles. On Ahmadiyya issue, it sets aside higher journalistic norms and becomes an organ of clerics and obscurantist elements.

Maulvi Faqir Muhammad is well known for his lack of scruples. He was once detained under the Goonda Act (meant for rascals) by the Commissioner of Faisalabad. The mullahs had to apologize before he was released. Now he lives on stipend for anti-Ahmadiyya activism. He is a past-master at writing applications and sending them to various high officials. He thrives on the hypocrisy and timidity of government officials, and gets the desired results through threats and ultimatums, mostly bogus.

Maulvi Faqir Muhammad persuaded recently the daily Nawa-i-Waqt to print the following two-column headline in its issue of January 30, 2004:

Qadianis undertake unlawful preaching and call to prayers
Maulvi Faqir Muhammad

The mullah stated that the Ahmadi community of Ghasitpura was making the call to prayers from its mosque and demanded registration of criminal case. The accusation is a blatant lie. Ahmadis continue to comply with the law and do not make the call. The mullah and the Nawa-i-Waqt however do not seem to be concerned with facts; they have other aims and objectives.

Ahmadis in prison for their faith

1.

Ten Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of murder they did not commit.

2.

Four Ahmadis of Takht Hazara are in prison for the last approximately two and half years. At Takht Hazara, 5 Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr. Ismail, president of a local Ahmadiyya Community and his two sons, a doctor and a teacher, are in prison awaiting bail and trial under Ahmadi-specific law. The case was registered in December 2003.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. March 11, 2004