Newsreport July, 2004

Grave Threat to Peace at Rabwah generated by the mullah, the press and some of those in authority

Rabwah; July, 2004: A mountain of mischief was built on a molehill, and Ahmadis in this town were threatened with great risk to their security and human rights. The threat is not over yet. These events also show how thin and fragile is the veneer of religious tolerance and the proclaimed ‘Enlightened Moderation’ on the ground.

Mullahs are, of course, in the forefront in fomenting agitation. They indulge in outright falsehood, make ridiculous demands, hurl the most provocative threats and make moves that pose immediate threat to law and order. Trouble is avoided only by utmost restraint of Ahmadis and a yielding attitude of the authorities.

Briefly, the Police Post, Rabwah was located at a site loaned by the Ahmadiyya Community to the police more than quarter of a century ago. The post was recently shifted to another location by mutual consent, and the premises were handed over back to Ahmadis. Some years ago, the police unauthorizedly constructed, first a platform, then a small one-room mosque in the courtyard, without consent of the owners. The mosque is still intact. Mischief monger mullahs fabricated the story of destruction of the mosque, and took up the issue to create serious law and order situation in the country. Subsequently, they conceded that the mosque was only ‘partially damaged’ (the WCs and water taps), but they continue to insist that, as a mosque is a house of Allah, it remains a mosque for ever and its status cannot be tampered with or changed under any circumstance — a debatable opinion. They anyhow demand that the mosque (and also the Police Post) be handed over to Muslims for perpetual possession, access and worship; otherwise, they threaten to unleash a violent countrywide movement against Ahmadis. For details please see ‘Mullas’ attempt to create Law & Order situation at Rabwah’ and ‘Lack of Legal and Religious Justification for the alleged Perpetual Sanctity of the ‘mosque’ built Illegally at the Premises of the old Police Post at Rabwah (Chenab Nagar)’.

The ‘mosque’ in question is intact. The police seriously violated Ahmadis’ legal right by demolishing a wall that Ahmadis built on their own property, and showed it to the mullas as their compliance with his demand. After the false reporting of the mullahs and the Urdu press about the destruction of the mosque had been exposed to everybody, the mullah now says that the toilets and water taps have been rendered Shaheed (martyrs). This is a new dimension of Shahadat — a first ever. The toilets and water taps were in normal use by the policemen at the Post, and these were built for the policemen years before the mosque was built. The mullah is agitating his flock as if these were specifically a part of the mosque.

The mullah gave the battle-cry and called the Muslims to converge on Chenab Nagar (Rabwah) on Friday, 23 July. He used loudspeakers on mosques and issued posters for the call. The administration made no move to deter him from this agitation that could turn violent. As a result, hundreds of them armed with staffs etc came over. The press reported their number in thousands. According to the daily Nawa-i-Waqt of July 24:

Thousands of Muslims arrived in Chenab Nagar in intensely hot weather.

All Qadiani businesses remained closed and roads presented a deserted look.

Khatme Nabuwwat - Long Live slogans were shouted.

The situation was indeed very tense on that Friday.

The mullah used all means at his disposal to precipitate an ugly situation. He continued to insist on the lie that the mosque had been rendered Shaheed. The Nawa-i-Waqt of July 24, quoted a group of Ulema of Pasroor in a joint statement: “the mosque at Chenab Nagar has been rendered Shaheed in a great conspiracy”. The same daily of July 26 quoted the mullahs from Lahore as: “The incident at Chenab Nagar can precipitate alarming communal tension”. It also reported that the police had assured the Ulama that the wall obstructing the path to the mosque will be removed, so the police went along with the Ulama and destroyed the wall and cleared the way.

The mullah issued dangerous threats. A few of these are quoted from the press:

1. | If the government does not control the activities and mischief of Qadianis, no Qadiani and their places of worship will be safe in Pakistan. The moths of the lamp of Prophethood (Muslims) will completely destroy Mirzais (Ahmadis). The Daily Pakistan; July 22, 2004
2. | If the mosque is not recovered, the moths of Khatme Nabuwwat are prepared to sacrifice their lives. The situation can anytime slip out of control of Muslim leaders. Maulvi Ata-ul-Muhaiman Bokhari The Daily Pakistan, July 24, 2004

Note: The mullah was threatening an agitation in Which widespread destruction of Ahmadis’ properties was undertaken and numerous Ahmadis were murdered in country-wide riots.

3.
If the mosque is not recovered, the moths of Khatme Nabuwwat are prepared to sacrifice their lives. The situation can anytime slip out of control of Muslim leaders. Maulvi Ata-ul-Muhaiman Bokhari
The Daily Jang; July 22, 2004

It is relevant to mention here that in this agitation, Ahrari mullahs are playing a big role. They are the descendants of the 1953 Ahrar about whom the famous Munir Report of Punjab Disturbances had the following to place on record: “The conduct of Ahrar calls for the strongest comment and is especially reprehensible. We can use no milder word - for the reason that they debased a religious issue by pressing it into service for a temporal purpose and exploited religious susceptibilities and sentiments of the people for their personal ends.” (p.257) Jamaat Islami (a part of the MMA) is playing a coordinating role in this agitation. Hafiz Idrees, the Deputy Amir of JI is quoted by the Daily DAWN of July 20 as: ‘He told a delegation of Majlis Ahrar Islam that the Jamaat would support every effort to collect scholars of all schools of thought on a single platform on the subject’.

The mullah is availing of the occasion to make vile demands and also meet some of his long-term objectives. He is demanding that the police post must be moved from its new location to the old. (The Daily Jang; July 21, 2004) Next time, the mullah will perhaps want to decide where to locate a new cantonment. In an interview to the PTV, the local DSP stated that the mosque is still intact. The mullah has taken ill to this exposure of truth and has demanded that, “a criminal case be registered against him (the DSP) under anti-terrorism law, and he ought to be fired from the (police) service”. (The Daily Express, Faisalabad; July 24, 2004) Mullah Ilyas Chinioti demanded: “Qadianis should be removed from key posts;… their centers should be taken over by the Auqaf Department; those involved in defiling the mosque should be booked under the Anti-terrorism Act.” (The Daily Pakistan, July 24, 2004) Mullah Abu Tariq the brother of Maulana Azam Tariq of the SSP (banned for being a terrorist organization stated: “If the post could not be returned, the land should be handed over to Muslims to set up a Madrassah” (The Daily News; July 24, 2004). Indeed, sky is the limit of insatiable demands of these mullahs. They would not make such demands unless they knew that the government would attend to them sympathetically.

The Urdu press generally and even the daily Nation of the house of Nawa-i-Waqt continue to play a very negative and despicable role in the whole affair. They give undue coverage and prominence to what the mullah says. The press does not verify the statements of clerics even if these are false and loaded with potential violence. A few samples are reproduced below:

“The wall and water taps of the mosque were broken with a bulldozer.”
The Daily Aman, July 21. 2004
“…… The Qadianis in a late Saturday night operation demolished most parts of the mosque.”
The Daily Nation; July 22. 2004
“……the situation was created under a pre-planned conspiracy against Islam, Muslim Ummah and especially to destabilize Pakistan”
The daily Nation; July 24. 2004
“Whatever the venerable Ulama will decide in the light of religious guidance, we hope will be accepted by the administration and Qadianis without hesitation”.
Editorial comment of The Daily Nawa-i-Waqt, July 22. 2004
Mullahs love to see their pictures in the press, and the Urdu press is always there to oblige:
Mullas addressing a protest meeting
Chiniot: Hafiz Tahir Ashrafi, Ilyas Chinioli, Zahid Mahmud Qasmi and Maulana Alam Tariq address a protest meeting.
The Daily Jang, Lahore; July 24, 2004

Last but not least, a mention must be made of the visit of a high official to Rabwah on Friday, July 23, 2004. Ahmadis were hoping that the authorities at the Lahore Darbar will send someone to the town who will look at the issue in a fair and just manner and talk to both the parties. But lo and behold; who comes — none other than Maulana Tahir Mahmud Ashrafi, Advisor on Religious Affairs to the Governor of the Punjab. He came to Rabwah, remained huddled up with mullahs, and did not talk to any Ahmadi. He went much further and issued more harmful statements than his fiery co-religionists. For example:

The police post and the mosque shall remain at their locations. Qadianis are making mischief.
The Daily Pakistan; July 24, 2004
Qadianis should remain within the bounds of the Constitution; The mosque will remain with Muslims. Police Post will be brought back to the old building and the occupation of mosque will be undone. Situation is being worsened by conspiracy. Conspiracy is underway to change Chenab Nagar back to Rabwah. Address to the Ulama at Friday congregation and talk to news reporters.
The Daily Pakistan, July 24, 2004
He (Maulana Ashrafi) directed the Ulama to appoint an Imam and a Muezzin for this mosque.
The Daily Jang, July 24, 2004

Note: This would be a serious escalation, as never before an Imam and a Muezzin resided at this ‘mosque’.

He had a quarrel with the ASP who requested him not to offer prayers in the disputed mosque, but the Advisor did not care and proceeded along with some other Ulama to offer prayers over there.
The daily Express, July 24, 2004

Note: This was a wanton break in the peace and status-quo imposed and maintained by the police for the past one week, that the Advisor fatuously undertook.

General Pervez Musharraf and Shaukat Aziz are both Sunni Muslims. They are not Mirzais, and both have faith in Khatme Nabiwwat (the end of Prophethood)…… He assured the Ulama that action under law shall be taken against those who defiled the mosque. Tahir Ashrafi
The Daily Din, July 24. 2004
The services of Maulana Manzoor Chinioti are worth writing in gold… wherever Finality of Prophethood is involved, we shall follow the example of these great predecessors to lay down our lives.
The Daily Aman; July 24. 2004

Thus, this representative and Advisor of the provincial government spent his day in Rabwah. Chiniot and Faisalabad and went back without having a single word with an Ahmadi. This is his understanding of the great strategy of Enlightened Moderation propounded by the President of Pakistan. With Advisors like Ashrafi, the Governor of Punjab needs no enemies.

On the day of Maulvi Ashrafi’s visit to Rabwah, someone from the mob saw an Ahmadi with a video camera. At this, an angry gang stormed towards the house of the photography team and threatened to set it on fire. The police intervened, raided the place itself and took the photography team in custody. The SHO struck the expensive camera against the floor and broke it. Subsequently they drove off with the detainees and set them free later on. On the way, the policemen were talking: “We have orders not to allow photography or video-making, as Ahmadis send these to Embassies.” Would it not be better and more correct to desist from behavior and conduct that are not fit to be recorded?

It is relevant to mention here that there are numerous decisions of various High Courts, based on law and Shariah, that a mosque cannot be built upon land owned by someone else. Trespassing is forbidden under law, and usurpation is a serious crime and sin. In PLD 1973 Lahore 500, the High Court Bench dismissed the Appeal of Anjuman Araian who claimed that, as it had constructed a mosque and a madrassah on a plot of land. it had acquired an interest in it; the land did not belong to the Anjuman. More recently in 2002, Honorable Sindh High Court, in case 2003 CLC 607, dismissed the application of PECHS for claim on the platform constructed by it for the purpose of Namaz (prayers) for its employees and members; the location belonged to Messers Awami Construction Co (the Defendants). The Judge, while giving his verdict quoted from the judgment of Lahore High Court in Sh. Nanki Devi v. Habib Ullah and others, AIR 1936 Lah. 876: “Namaz can be offered at any place hut that place cannot he treated as ‘Masjid’ unless the owner dedicates the land or the land has been purchased from the owner. Therefore, applicant cannot claim on their own right the portion or any part of the platform.” Thus the mullah and the officials who are sympathetic to him are standing on legs of clay. The mullah, however, seems not to care, as he is only interested in mischief and violence. According to a press report, Mullah Zahid Mahmud Qasmi (of JUI-MMA) called a meeting at Faisalabad on August 6 to coordinate further action. Authorities are acting timid. According to the Daily Awaz, Lahore of August 7, 2004: ‘the Assistant Superintendent Police Chiniot assured the Ulama that the Muslim mosque Chenab Nagar and its surrounding entire area will remain in possession of the Police. The construction of the mosque and its auxiliaries like bathrooms, ablution facilities and the residence of the (Officer) Incharge Police Post will commence within two days. After that, the worshippers will be able to freely offer their prayers over there, so said Mr Humayun Sindhu, the ASP Chiniot’. The Daily Express, Faisalabad of the same date, August 7, reported the response of the Ulama of the Alami Majlis Tahffuz Khatame Nabuwwat as: “ASP’s offer is rejected. The Police Post and the mosque must be re-established. If not the police post, construct there the DSP’s office”. Shakespeare, the English poet reputed to have the most comprehensive soul, wrote for such occasions: O judgment’ Thou art fled to brutish beasts, and men have lost their reason. (Julius Caesar, III)

In the meantime, Ahmadis can only wait, see - and pray.

‘Whither ENLIGHTENED MODERATION?’ one may ask.

Police Partiality at Chak Sikandar

Chak Sikandar, District Gujrat; July 22, 2004: The village of Chak Sikandar has been a hot-bed of anti-Ahmadiyya activities since long, and Ahmadis have suffered there greatly in many ways. On July 22, non-Ahmadis organized a conference in the village, where the speakers made highly provocative speeches. The administration should not have allowed it. After the conference ended, the participants attacked an Ahmadi youth, Ghulam Ahmad Tahir who works in a store close to the opponents’ mosque. He had to flee to save himself. Later the crowd got him arrested by reporting to the police. They accused him of injuring one of them with a stone and firing a pistol shot. When Ahmadis approached the police, they told them to wait till morning when the medical report would be available. However, soon afterwards, the police registered a case against the young man under PPC 324.

The next-day, in another incident, the opposition detained two Ahmadis of Chak Sikandar, Mr Abdul Qayyum and Mr Tariq Mahmud and held them for many hours. They released them after a report was made to the police, who took them away to the police station. The police released them at 9.00 p.m. on condition that representatives of both the communities report to the police station at 10 a.m. The next day 30 Ahmadis reported to the police as arranged, but not even one of the non-Ahmadis arrived. Later on, the police heard both the parties and obtained lists of 20 persons from each community under the warning of PPC 107/105.

The permissive and sympathetic attitude of the police towards Ahmadi-bashers is visibly partial. Ahmadis of Chak Sikandar continue to suffer mainly because the administration treats Ahmadis as less then equal citizens of the state.

Defiling a dead body

Kariala, District Hafizabad: Malik Feeroz ud Din, father of Malik Ejaz Ahmad president of the local Ahmadiyya community, died on July 22, 2003. He was buried in privately owned land of his nephew, Mr Haroon Ahmad. The opponent party objected to the burial on flimsy ground and approached the police and then the court. Finally the Session Judge gave the verdict that the grave of the Ahmadi is not located in the Muslims’ graveyard but in the private land of Haroon Ahmad while the Muslim grave yard is elsewhere; Muslims have unauthorizedly built graves at the present site which belongs in fact to the provincial government.

After this final decision by a senior court, the opposition dared to dig up the dead body at night and decamped with it. Ahmadis reported the matter to the police. They charged 18 individuals under PPC 297/201. However they were bailed out, and the police have declared them ‘not-involved’.

The dead body has not been recovered by the police. The Ahmadiyya community is greatly distressed.

Stickers in District Sialkot

Bhadal: Hate-promoting anti-Ahmadiyya stickers are in wide circulation in the area. These have been affixed on buildings, houses, poles etc. Translation of some of these is given below:

One who is friend of a Mirzai
Is a traitor to the Master (pbuh)

O Musulman, when you meet a Qadiani, you hurt the heart of the Mustafa (pbuh) (buried) under the green dome. Those who drink from the bottle of Shezan, produced by blasphemers of the Prophet, how will they seek the holy drink from the Intercessor (phuh) on the Doomsday?

Musulman, if you happen to die while shaking hand with a Qadiani, tell me what will be your doom?

The stickers are issued by: the Lions of Islam, Naqsh Lasani Nagar, Gamtala Rd. Shakar Garh, Narowal.

A Hurtful Pamphlet

District Jhelum: A very hurtful, hateful and provocative anti-Ahmadiyya pamphlet is in circulation in District Jhelum. Its contents are not fit for reproduction here. The writer is self-styled Dog of Medina (sage Madina), Sajid Hussain.

Ahmadis in prison for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit. The other two Ahmadis were released on bail in April.

2.

Four Ahmadis of Takht Hazara are in prison for more than two and half years. At Takht Hazara, five Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr Muhammad Iqbal of District Faisalabad is awaiting bail and trial in prison on fabricated charge of blasphemy.

4.

Mr Zulfiquar Ali is in prison awaiting bail and trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.

5.

Mr Ghulam Ahmad Tahir is in prison, awaiting bail. He belongs to the village of Chak Sikandar whose Ahmadi inhabitants have suffered years of tyranny and suppression at the hands of the mullah, his acolytes and the state.
Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue August 10, 2004