Newsreport June, 2004

Anti-Ahmadiyya resolutions in the National Assembly

The Mullah and the MMA put up anti-Ahmadiyya resolutions in the National Assembly. Resolutions aim at serious violation of Ahmadis’ Human Rights.

Islamabad/Lahore; June 20, 2004: It is learnt from reliable sources that Mr. Farid Piracha, a Jamaat Islami MNA has submitted two resolutions to the Secretary of the National Assembly for discussion and follow-up. These resolutions seriously threaten whatever remains of the freedom of faith of the Ahmadiyya community in Pakistan. Mullah Manzoor Chinioti, the General Secretary of Khatme Nabuwwat (End of Prophethood) Movement claimed credit through an article in the Urdu press for this move. If accepted, the resolutions will pave the way for further persecution and suppression of other religious minorities as well.

According to an article published in the Daily Pakistan of 8 June 2004, Mullah Manzoor Chinioti, in a letter addressed to members of the National Assembly, urged them to support the following two actions:

  • The State should take over the management of Ahmadiyya Auqaf (charity endowments and properties), as (according to him) Ahmadis spend these funds on publicity against Islam and Muslims, and on promotion of their own false convictions.

  • Entry of religion should be made on the national identity card of every individual. If that is not possible, at least the color of I.D. cards should be made different on the basis of religious identity; as done on Iqamah (stay permits) in Saudi Arabia.

As for the Auqaf, the mullah spoke on the subject in a public meeting on May 5, 2004 at Rabwah. Part of the proceedings including this demand was reported in the Urdu press. The mullah also stated that he had spoken to Qazi Hussain Ahmad (Acting President of MMA) and conveyed to him that if the government takes over Qadianis’ Auqaf, it will break their back. The mullah quoted the precedence of the government take over of some Muslim and a few non-Muslim Auqaf. What he failed to mention is that the exercise undertaken in 1960s was based upon some sound and worthy principles; ‘breaking the back of a community’ was not one of these. The mullah also claimed to have met Mr Ijaz-ul-Haq, the federal minister of religious affairs, son of the late General Zia ul Haq (the daily Nawa-i-Waqt, April 15, 2004). He quoted the Minister to have said that, “No minority will be allowed to harm the interest of Islam and the country… Qadianis have no right to preach their doctrine of apostasy; they should understand their constitutional status, should respect the Constitution and the law and live like good citizens, otherwise a serious notice will be taken of their anti-Islam and anti-state activities”. The Federal Minister was invited to the International Khatme Nabuwwat Conference to be held at Chenab Nagar (Rabwah) on September 7; he reportedly accepted the invitation. The mullah also attributed to Mr Ijaz ul Haq that he promised to support them on this issue (of Auqaf).

These resolutions have already been put up to the Speaker who has forwarded them to the Minister of Interior and the Minister of Religious Affairs for comments. These resolutions bear signatures of 26 MNAs, of which 21 are from the MMA and others from PML (N).

Mullahs and the MMA apparently intend to exploit the present volatile situation in the country to achieve their long-term obscurantist goals. They have acted this way before. By adopting these resolutions, the Assembly would effectively move the country away from the President’s vision of Enlightened Moderation, and push the state tighter in the clutches of extremist and fundamentalist forces that thrive on hatred, terror and militancy. These resolutions unabashedly betray the philosophy, policy and line of action of the political mullah in general, and the MMA and Jamaat Islami in particular.

Severe impediment to Ahmadis’ practice of faith

Chak 37, District Sargodha; June 29, 2004: The police acted brutally to discourage Ahmadis build their place of worship in this village, in clear violation of the provisions of the Constitution.

The village Ahmadiyya community had undertaken construction of the new mosque. It had obtained an appropriate order from a court in order to avoid any obstacles.

In the last week of June, an opponent, by the name of Ghumman approached some other court and obtained a stay order to stop the construction. He brought the police along who arrested 5 men at the mosque including two non-Ahmadi laborers. Ahmadi elders tried to contact the police SHO who was not available, so the five men spent the night in police lock-up. The next day the SHO let them free.

On June 1, the SHO sent for the two parties at 5 p.m. He heard their views and asked them to nominate three representatives of each party. Once nominated, the police arrested all the six men under PPC 107/151.

The next day the two parties made peace and a court set them all free. While making peace, the issue of the construction was not taken up. Ahmadis are now wondering how to restart construction.

The incident shows blatant disregard for Ahmadis’ human rights. Non-Ahmadis would not permit them to enter their mosque for worship, and the judiciary and police join hands with Ahmadi-bashers to disallow Ahmadis construct their own place of worship. Where is the freedom to establish a place of worship and practice one’s faith as assured in Article 20 of the Constitution of Pakistan?

A deceitful turn in Chak Sikandar case

Chak Sikandar, District Gujrat; June 2004: It would be recalled that 10 Ahmadis are facing trial wrongfully in the murder trial of a mullah. Ahmadis did not kill him, and the police has no evidence against them. Eight of these 10 Ahmadis are still in prison, but they expect rightly to be set free as the prosecution has no evidence against them except the fabricated statements of the unscrupulous accusers. Afraid of this eventuality, the opposition party has moved a private petition on this case in the sessions court. Their aim is to prolong the incarceration of the innocent accused. The sessions court agreed to take up the case which is already actively under trial. The accused therefore approached the High Court to disallow these duplicate proceedings. The High Court rejected this appeal. Ahmadis have now appealed to the Supreme Court, where it is still pending.

Being innocent is no help to an Ahmadi in Pakistani environment. The establishment has many ways to get him.

Disinterment by order

Shaukatabad, District Sheikhupura; June 28, 2004: Mr Naseer Ahmad, an Ahmadi public servant in WAPDA died while on duty at the end of June. He was buried in a common graveyard.

Mullahs of the Khatme Nabuwwat organization agitated against this burial, so the police had to intervene. The authorities decided that as Ahmadis had no separate graveyard, let the burial stay. Ahmadis were told to apply to the government for grant of land to have a graveyard of their own.

A few days later, the mullahs took up the agitation once again and revived the dispute. Authorities, ever willing and ready to concede ground to the mullah where Ahmadis are concerned, changed their earlier decision and ordered Ahmadis to dig up the grave and take out the deceased. With a heavy heart and in great distress, Ahmadis complied, disinterred the dead body under police supervision, and reburied it in personal land of a relative.

The mullah issued statements of joy and satisfaction at the ‘final victory’ and demanded that the brother of the deceased be charged under PPC 298C, the anti-Ahmadiyya law. The Urdu press obliged by printing the great news. (The Daily Nawa-i-Waqt, Lahore - July 2, 2004)

No relief to Dr Nawaz

Haveli Lakha, District Okara; June 27, 2004: On December 15, 1999 an unruly mob attacked and destroyed the under construction extension of the house, of Dr Muhammad Nawaz, Ahmadi and president of the district Ahmadiyya community. The mob ransacked and looted a part of the house and put some furniture on fire. All this happened in the presence of the police. Dr Nawaz and his family saved their lives by jumping from the roof of their house onto a neighbor’s housetop. Subsequently the police arrested Dr Nawaz and his two sons and charged them under the Ahmadi-specific law. Neither the hooligans nor their leaders were asked to explain their loot and arson.

Dr Nawaz and his sons were eventually released from prison but they could not go back to their hometown, nor did the authorities help them to resettle there. Dr Nawaz, now homeless, sought refuge at some other location and has continued to suffer from the consequences of his ouster.

On June 27, Dr Nawaz asked his younger brother to have a look at the locked and uninhabited house. On inspection, the brother found that someone had broken into the house and had taken away part of what was left behind. The exact loss would be assessed only if a member of the family could come and check the inventory. The thieves had attempted to take away the air conditioning unit, but could not; however, in the process they had damaged it beyond repairs.

Relief for the victims of Rahim Yar Khan

R.Y. Khan: It would be recalled that a septuagenarian president of a village Ahmadi community and his two sons, a doctor and a teacher were arrested in December 2003 under PPC 298C, an Ahmadi-specific law. Their application for bail was rejected by the Sessions. The High Court subsequently accepted the bail plea of the old man, while the sons remained in prison.

Now, six months later, the trial court has found them Not Guilty of charges and released them. It is good news, but what about the ‘dead’ time of six months in their lives. In fact it was not ‘dead time’, it was a very bad time. The three gentlemen are members of a respectable family. Prior to this, they had no experience of police, judiciary, prisons etc. Then, all of a sudden the bolt of the notorious anti-Ahmadiyya law fell on their head. It involved exposure to police, arrests, courts, lawyers, bails, and higher judiciary. It meant closing down the clinic and absence from the school. The costs were high and indeed incalculable in terms of stress and strain. The whole family suffered greatly, including women and children, while in fact, there was no case. The court gave that verdict. Such is the evil of these Ahmadi-specific laws, a legacy of General Zia-ul-Haq, that General Musharraf the promoter of Enlightened Moderation prefers not to undo.

Another fraudulent incrimination

Baddo Malhi; District Narowal: During the month of March, the Baddo Malhi police registered a case against 15 Ahmadi men and women on behest of an Ahmadi-opponent. The charge was that of using a loud speaker for a religious Jalsa.

Actually the occasion was nothing but a get-together of Ahmadi young girls. No loud speaker was used and the program was held within four-walls. The accuser reported to the police who without sanction and thought stopped the proceedings. Still they registered the case on behest of the accusers.

At the request of the Ahmadiyya community, the DSP Narowal conducted an inquiry and finding the accuser’s complaint false and baseless, stopped further action on the criminal case.

As the government claims to give religious freedom and human rights to all citizens, it should support this claim by actually shunning from obscurantist elements suffering from Islam-phobia, and by visibly tilting towards a liberal and fair position towards the marginalized communities.

Bait from the new version of Lashkar Taiba

Model Town, Lahore: Lashkar Taiba is banned, but they remain free to operate under a different name. Their activists have not felt any need to go underground.

On Friday, May 28, 2004 an ex-Lashkar Taiba Khatib of a Model Town mosque delivered a slanderous and provocative sermon against the Ahmadiyya community. The next day at about 1430, a man Abu Ubaidah Tahir Rehmani telephoned Mr T M Khan, the local Ahmadi Imam, and accused the Community of corrupting Islamic teachings like Jihad etc. He asked Mr Khan for some books on the life of the founder of the Community and proposed a get-together at some pre-arranged location. The caller invited Mr Khan to revert to Islam, and told him that he would call again. His phone number was 0300-9480381.

Mr Khan felt concerned with the tone of the caller, and reported the matter to his seniors.

Khatme Nabuwwat Conference at Rabwah

Rabwah: Although Ahmadis are forbidden to hold their traditional peaceful annual conference at Rabwah, the mullahs are free to assemble at this Ahmadiyya town many times a year and deliver the most hateful and provocative speeches to their audience who are transported here from other towns and villages. According to press reports, one such conference was held here on May 4, 2004. Excerpts from the speeches and banners:

.

Qadianism is a replica of Judaism, aimed at weakening the Muslims. Qadianis’ identity cards should be of a different color.
.

Listen Americans - We are your death
.

Qadianis are not infidels; they are apostates (to be put to death).
.

The government should take over Qadianis’ endowments and charities.
.

Religion of the holder should be entered in identity cards. The color of identity cards of non-Muslims should be different.
.

The conference declared solidarity with the oppressed Muslims of Iraq and demanded the Government of Pakistan to take a tough stand on the Iraqi issue and to condemn the mass murder of Iraqis by American imperialism. The Conference made a strong protest to the Ministry of Education against eradication of Jihad and Khatme Nabuwwat doctrines from the curriculum.
.

Qadiani places of worship should not look like mosques.
.

The declaration (permission) of all Qadiani periodicals including (the Ahmadiyya Daily) Alfazl should be cancelled.
.

The Qadiani community and its auxiliary organizations should all be banned.

The Daily Nawa-i-Waqt, Lahore; May 5, 2004
.

Maulana Aziz-ur-Rehman Khurshid stated, “We are the successors of martyrs of Khatme Nabuwwat and also the successors of martyrs of Afghanistan, the Taliban”.
.

Maulana Abdun-Naeem Nomani stated that the government intends to convert the Islamic Republic of Pakistan into a base of American interests.
.

The crowd shouted the slogans:

The crown and throne of Khatme Nabuwwat - Long live
Death to Mirzaism
Whoever is a friend of the U.S., is a Traitor, a Traitor

The Daily Jang, Lahore: May 5, 2004

It would be noted that the mullah uses the Khatme Nabuwwat platform in the name of religion but promotes his political agenda therefrom.

Ahmadis in prison for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit. The other two Ahmadis were released on bail in April.

2.

Four Ahmadis of Takht Hazara are in prison for the last approximately two and half years. At Takht Hazara, five Ahmadis were killed in anti-Ahmadiyya riots. Mullah Athar Shah who precipitated the riots was set free by the court. He is now operating in district Khushab on a similar mission.

3.

Mr Muhammad Iqbal of District Faisalabad is awaiting bail and trial in prison on fabricated charge of blasphemy.

4.

Mr Zulfiquar Ali is in prison awaiting bail and trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.
ANNEX: Copy of the FIR registered in Baddo Mulhi

Top of page

Email: info@thepersecution.org
© www.ThePersecution.org all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat July 10, 2004