Newsreport November, 2004

Life imprisonment awarded to Ahmadi on false charge of blasphemy

Faisalabad; November 29, 2004: Sajjad Hussain Sundhar, Additional Session Judge sentenced Mr. Muhammad Iqbal, Ahmadi of Chak 227/GB, district Faisalabad to imprisonment for life and Rs. 10,000 fine under the dreaded blasphemy clause PPC 295C, on November 29, 2004. The accused will serve additional six months in prison if he does not pay the fine. The case was registered against Mr. Iqbal on 23 March 2004 (the Republic Day of Pakistan), at the report of a mullah Zulfiquar Ali, the imam of the local mosque. Muhammad Ashraf SI/SHO of police station Tarkhani registered the case in FIR No. 73/04 under PPC 295C. The police arrested the accused after the magistrate refused to confirm his provisional bail before arrest. Since then the accused faced the trial while in prison.

According to the FIR, the accuser stated that the accused told him that his Prophet was a false prophet. This statement was fabricated and falsely attributed to the victim. No such words were ever uttered by Mr. Iqbal. Just as no practicing Christian will be blasphemous to Jesus, no Ahmadi can ever be blasphemous to his own master and mentor, the Holy Prophet Muhammad (pbuh).

In fact, the mullah had a religious axe to grind. Mr. Iqbal had joined the Ahmadiyya community some years ago. The villagers and the mullah held grudge against him on this account. Iqbal left the village and stayed away for years. For the love of his home, he returned recently on a temporary visit. The mullah got him implicated in this serious case under the blasphemy law that prescribes death as penalty. It would be useful to add here that an FIR can be registered with the police by a complainant simply by offering two witnesses. Getting hold of two false witnesses is no problem whatsoever in the prevailing culture here, especially on the plea of support to a religious cause. The mullah has promoted the hypothesis that a ‘lie’ to support religion is quite permissible. With such witnesses and their evidence the police can arrest the accused and the court can award punishment.

Mr. Iqbal remained in prison for approximately eight months and suffered prosecution by the state for a crime he did not commit, nor can he ever think of committing. The judge also acted hostile and even arranged a rabid advocate, Mr. Rab Nawaz to support the prosecution with propagandist sectarian bias. The defense, fearing miscarriage of justice, applied to the High Court for transfer of the case to some other court. The High Court did not oblige. Eventually the Additional Session Judge handed over the sentence of life imprisonment. It could have been Death. The poor fellow who had dared to visit his home town and relations, now faces a life time behind bars. While he was incarcerated, his wife delivered their first child. The plight of the young wife defies description. The few months old baby has been deprived of paternal love, care and vital support.

This is the third conviction and life imprisonment doled out in district Faisalabad during the past three months. Other two victims are Christians. This one is Ahmadi. Those who belong to marginalized sections of society are at great risk here. The mullah and the state lie in their ambush.

Freedom of faith denied; four Ahmadis booked maliciously

Jandu Sahi, District Sialkot; Sept/Oct 2004 Mr. Shahid Hameed of this village, a convert to Ahmadiyyat has faced great hardships and blatant persecution at the hands of the mullah and officialdom. He now faces a crisis. His Ahmadi friends have been booked under Ahmadi-specific law PPC 298C. His and his friends’ situation is stated below briefly.

Shahid Hameed, a youth, subsequent to in-depth inquiry, joined the Ahmadiyya community approximately three years ago. Fearing hostile reaction from the society, he did not disclose his new denomination. Two months ago, a mullah, named Maqsud came over to the village from Multan, took up residence in the village and took over the mosque. He soon developed a wholesome following. Shahid, however, did not attend his religious service. Shahid’s father asked him the reason, and the son disclosed to him the fact of his Ahmadiyyat. The father subsequently consulted the mullah, and then told his son to have a word with the mullah and see if he still wanted to stay on course. So, one evening, Shahid accompanied his father to the mosque where hundreds of non-Ahmadis had gathered. There, Shahid was told to pose his questions to the mullah. Shahid posed him three questions. The mullah, rather than giving an answer, got furious, lost his temper and used bad language against Shahid and another Ahmadi, Mr. Shakil Ahmad who was named as the one who had ‘misguided’ Shahid. The mullah declared that both the Qadianis deserved to be killed as per Shariah. He urged the villagers to set fire to Ahmadis’ houses. He said that this was the only way to curb this ‘mischief’ (fitna).

The next day Shahid’s parents expelled him from their home. He shifted to Shakil’s residence. The day after, an agitated crowd attacked Mr. Shakil’s house. All men and women at home shut themselves in a room and bolted the door. The crowd entered the house, tried to bang open the door but fortunately did not succeed. At this occasion both Shahid and Shakeel were not in the house. They were later sent a message to stay away to avoid harm. The next day, Sliahid decided to shift to another village Malianwala. This he undertook at 2.00 a.m. after midnight, for fear of capture and harm. He had to walk through fields and wilderness to arrive at his new hideout.

The extremist elements reported the matter to the District Nazim who is a member of Jamaat Islami. The Nazim told the police to pursue the matter. Based on the report of Shahid’s father, the police registered an FIR against four Ahmadis under Ahmadi-specific law PPC 298C. The police visited Shakil’s home and demanded his production. Shakeel was not in, so they threatened to take away his 10 years old son in lieu. They supported the mullah and the villagers. They detained a 16 years old son of Mr. Abdu! Razzaq, Ahmadi, thus forcing the father to present himself before the police. Shahid lost even his own family’s support, and fled to some distant city.

At present, four Ahmadis face charges under PPC 298C. They could be arrested, prosecuted and awarded three years imprisonment. As for the mullah, it is learnt that he took approximately 1½ kilo of gold ornaments from women-folk of the village by fraud and has fled from there. Efforts by villagers to locate him at his given address have come to naught. The mullah had given them a fake name and address. However, that is no help to Ahmadis who face criminal religious charges and are at risk of losing their freedom.

Disinterment of a dead Ahmadi and the cruel follow-up

Kariala, District Hafizabad: Malik Feeroz ud Din, father of Malik Ejaz Ahmad president of the local Ahmadiyya community, died on July 22, 2003. He was buried in privately owned land of his nephew, Mr. Haroon Ahmad. The opponent party objected to the burial on flimsy ground and approached the police and then the court. Finally the Session Judge gave the verdict that the grave of the Ahmadi is not located in the Muslims’ graveyard but in the private land of Haroon Ahmad while the Muslim graveyard is elsewhere; Muslims have unauthorizedly built graves at the present site which belongs in fact to the provincial government.

After this final decision by a senior court, the opposition dared to dig up the dead body at night and decamped with it. Ahmadis reported the matter to the police. They charged 18 individuals under PPC 297/201. However they were bailed out, and the police declared them ‘not-involved’.

The dead body has not been recovered by the police. The Ahmadiyya community is greatly distressed. However, as the Ahmadis got no relief from the authorities, nor were the remains of their deceased elder recovered, they have been taunted and insulted by the village folk. This resulted in tension and provocation, and at the complaint of a local cleric Hafiz Sajid, the police registered a case against 2 Ahmadis and two of their non-Ahmadi friends under PPC 337 AII and LII. Of the two Ahmadis, Mr. Tahir Ejaz was arrested and sent to the jail at Pindi Bhatian. Later he was released on bail. Mr. Shoaib Ahmad, aged 16 was left free to face the trial with bail before arrest that was subsequently confirmed.

Ahmadis are greatly disturbed and harassed on account of these developments. The authorities provided them no support, nor did their duty to locate the dead body. And now, two members of the bereaved family face criminal charges.

The case is registered as FIR 203 at Police Station Kassoki, district Hafizabad on September 8, 2004 under PPC 337 AII and LII also 34/109, against Messers Tahir Ejaz, Shoaib Ahmad and two others.

Severe Harassment of Convert

Nawan Klasewala, district Hafizabad: Mr. Muhammad Abbas decided to join the Ahmadiyya Community along with his family sometimes ago. Since then the family had a rough time at the hands of the local folks. Early this year, in January, a few miscreants entered his house, beat up his wife and broke some household items. Mr. Abbas reported to the police against Mistri Muhammad Ali, the instigator of the incident, however, later, under pressure from the locals withdrew his complaint.

Again on March 20, 2004 miscreants entered his home, broke his TV set and took away cash amount of Rs.10,000 which is a large sum for Mr. Abbas who works as laborer in a furniture workshop. Mr. Abbas had taken this money as loan from someone to undertake essential repairs to the house. Mr. Abbas supports his wife and six children aged 14 to 4 years of age. He had to be financially helped by the Ahmadi community to keep his head above water.

Severe tension and harassment at Chak Chattha

Chak Chattha, district Hafizabad: Chak Chattha has a sizeable Ahmadi population. Perhaps for this reason, it is a sore with anti-Ahmadi activists who keep the social temperature there close to the boiling point.

Recently:

1.

An FIR was registered with the police against two Ahmadis under a non-religious clause, but their opponents handled the incident on religious basis.

2.

Fundamentalists attacked an Ahmadi Dr. Shafiq ur Rehman at night and inflicted serious injuries. Dr Rahman was hit in the waist, legs and arms. He had a compound fracture and had to be shifted to Sheikh Zaid Hospital at Lahore. In view of the religious tension and an apology tendered by the elders of the miscreants, the victim did not report the violence to the police. Non-Ahmadis promised that they will abstain from such acts in future.

3.

Recently, on November 8, extremist hoodlums intercepted Mr. Abdus Salam, an Ahmadi, and beat him up. Mr. Salam was proceeding on a cycle to his duty at the time, at approximately 8 a.m.

The situation is a cause for concern to the entire local Ahmadiyya community, and they are afraid that it may not spiral out of control.

Abduction and release

Khive Wali, district Gujranwala: Mr. Ghulam Sarwar, Ahmadi was abducted a few weeks ago, by a gang headed by his neighbor, Akhtar Islam. Mr. Sarwar was released subsequently after payment of a hefty ransom. The abduction was not entirely motivated by religion, but the malefactor did use religion to support his crime.

Akhtar Islam lives at the back of Mr. Sarwar’s house. He is a crook, a blackmailer and indulges in politics. He claims to be a Sunni and uses the religious platform to move against Shias and Ahmadis. He has links with crime mafia and has now moved up the ladder to plan and implement criminal activities. It is certain that he master-minded Mr. Sarwar’s abduction.

Subsequent to his capture, Mr. Sarwar was rendered unconscious. He was driven to a village near Kharian for overnight stay. There-after they took him to Sargodha, where he was kept for a few days. He was released after payment of a million rupees as ransom. Initially, on account of extreme fear, he declared that he had not paid any money for his release; he also did not report the matter to the police.

However, subsequently he mustered enough courage to report his ordeal to the police. The police, following his indicators, managed to pinpoint one of the captors, arrested him and even recovered a part of the cash ransom from him. Later they arrested Akhtar Islam as well. Akhtar Islam’s supporters have become active to secure his release. They are also in contact with some officers of the police department in efforts to derail the investigation and the evidence. They have threatened the family of Mr. Sarwar with dire consequences unless they withdraw the case. He is worried and has stopped sending his children to school, so as to avoid possible harm to them. It is not easy for any body here to stand up against the crime mafia - for an Ahmadi, it is even more difficult.

Death of a convert and ordeal of his family

Qasur: Muhammad Ramzan, having undertaken the necessary research decided to join the Ahmadiyya community approximately six years ago. Later in 1999, his family also decided to convert. They lived in Qasur and the whole family became active members of the community. Mr. Ramzan was not old, only 36 or 37 years, but had a heart attack on November 13, and died. All the other relatives of the deceased are non-Ahmadis. Ahmadiyya leaders decided to consult them regarding the burial arrangements. They left it all to Ahmadis to perform the final rites and the burial. This was done.

Immediately afterwards, the distant relatives got activated and undertook all fair and unfair means to get Mr. Ramzan’s wife and children back into the fold of the majority. They urged them to declare that they revert to Islam. The widow initially resisted but then wilted under the increasing and persistent pressure. Her brothers threatened her with dire consequences, and told her to go to the mosque, recant and recite afresh the Kalima or face death. Eventually they made her yield to their demands. They made her take a bath and proceed to the mosque along with her four children. There she was made to recant. Representatives of the vernacular press were there and the daily Nawa-i-Waqt and Pakistan gave the great news to their readers that Ramzan’s widow and her children had accepted Islam. It was reported that Sorayya (the widow) and her children were given cash awards and Eid gifts. The mullah told her to destroy all her bedding and utensils (as unclean) and she would be provided with new ones. He also declared an end to the boycott of Mr. Ramzan’s general store, as ‘Ramzan was now dead and the store is under the management of his young son who has become a Muslim’.

There is tension in the neighborhood.

Continuous harassment of Ahmadis at SaduIIahpur

Sadullahpur, District Mandi Bahauddin: Mr. Ghulam Rasul, Ahmadi, died here on March 6, 2003. He belonged to the Jat Hajan clan and was accordingly buried in the joint graveyard specific to the clan. Many days later some miscreants from outside and few locals started an agitation demanding that the deceased body should be disinterred and buried elsewhere. As the situation grew tense, Ahmadis reported to the police who took no action at their request. Thereafter the agitators approached the police, whereby the police moved fast and registered a criminal case against the men of the Ahmadiyya community of the village, under section PPC 298 and 297. These sections prescribe imprisonment up to one year and fine. Eighteen Ahmadis were named subsequently in the proceedings and remained at risk of arrest by the police. The police arrested the president of the local Ahmadiyya Community along with four other Ahmadis. It acted in a most culpable and condemnable manner in the incident. Later these were released on bail-however the prosecution goes on ever since. This large number of accused has to frequently present themselves in the court. This disturbs greatly their daily lives, and they have to incur costs of their defense. In addition, their opposition, in co-operation with state institutions like police etc continues to foment further trouble to make their lives troublesome.

Recently on October 15, Ahmadi bashers again went to the police and complained that the niche in Ahmadiyya mosque hurts their feeling, as such a criminal case be registered against Ahmadis under the Ahmadi-specific laws for using Islamic epithets etc. Ahmadis had to work hard to save their skin and avoid getting implicated in still another police and court case. Eventually the case was settled when Ahmadis were made to undertake that they will not use greeting of ‘salaam’ (peace) to non-Ahmadis and also build another boundary wall around the protruding niche. It is somewhat like telling Christens to build enclosing brickwork around the steeples of their churches as the sight of a steeple hurts the feeling of Muslims. Crazy!

Then, on October 27 another incident happened. The local mullah was blaring himself hoarse on his mosques loudspeaker at about 3.00 a.m. at night. An Ahmadi who lived close to the mosque has a sick wife who was greatly disturbed by the noise. At his protest, the mullah switched off the speaker for the moment, but the next day he mustered a large number of his flock and exhorted them to agitation. The police also arrived at about 1.00 a.m. The mullah insisted that a criminal case be registered against the Ahmadis. He even demanded that the Blasphemy clause PPC 295C be invoked. The police moved to apprehend an accused Ahmadi but he fled, so they took away his son. It was a great crisis for the local Ahmadi community. It took two/three days of negotiations and Pakistani style of handling that the police agreed not to register the case. To be an Ahmadi in Pakistan these days is to be at risk - all the time.

Large scale provocation through propaganda

Islamabad: Leaders of the government often make reassuring statements that all steps would be taken to curb sectarianism and to rid the country of evil of sectarian strife. These statements are frequently published in the press. However, it appears that either these statements are hallow rhetoric or the authorities have instructions to be selective in their implementation. At least, that is the experience of the Ahmadiyya community.

For instance, highly provocative anti-Ahmadiyya literature is being freely distributed and circulated in Islamabad, the federal capital. The false propaganda goes on in high gear elsewhere as well. The community has collected a part list of 31 folders, pamphlets and booklets that are in circulation. It may be worthless to give here the entire list, however, it would be useful to give here some of their ‘titles’ to give an idea of the tone and malice of these circulars:

  1. Admonitory end of Qadianis
  2. Qadianiyat - a plant, planted by the English
  3. Mirza Qadiani, a hereditary traitor
  4. The Cursed one
  5. ‘Aasteen ka Samp’ that is Qadiani snakes
  6. When 1200 companions laid down their lives in the way of End of Prophethood
  7. Mirza Qadiani’s letter to Mirza Tahir, from hell
  8. Our graves are waiting for us
  9. The defiling of the Kalima by Qadianis
  10. Mirza Qadiani - a thief
  11. Rise, you Muslims. Qadianis are corrupting the Quran.
  12. Qadianis, a terrorist organization
  13. (Mirza,) Servitor of his wife
Etc. Etc.

These pamphlets are illustrated with highly insulting and abusive caricatures. Some of these are too offensive for reproduction or description. A milder one shows a huge cobra with the title ‘Mirza Qadiani, a hereditary traitor.’

A letter to the Minister of Religious Affairs

Jhang: We have received a copy of a general letter issued by four leader of an organization ‘Tameer’ in Jhang, addressed to the President, the Prime Minister and the Minister of Religious Affairs. The letter, inter-alia, reminds the government to implement the following two recommendations of ‘Milli Yakjehti Council’ formulated officially in 1995 and also of the Ulema Board in 1999:

1.

All literature that can lead to sectarian violence should be confiscated and the publishers; should be awarded 14 years’ imprisonment.

2.

Sound amplifiers are instrumental in fomenting religious strife. The law, controlling their use, should be strictly enforced. At least 5 years’ imprisonment is awarded under clause 3 of the Amplifier (act).

The above recommendations are relevant in the context of the events mentioned in the preceding two items.

Threats to Ahmadi leaders at Quetta

Quetta: Mr. Ehsan ul Haq, the Amir of the Quetta Ahmadiyya community received a letter addressed to him by name. Two other notables of the local Ahmadiyya community also received highly threatening letters.

The letter to Mr. Ehsan ul Haq contains:

“We have received reliable reports of your mischief and anti-Islam activities.... We are now prepared to take any action against you..... We send a thousand curses on the descendants of the cursed Ghulam Muhammad (sic) the agent of the English.... We warn you clearly to discontinue preaching or be prepared to die. It is our motto to wage Jihad against the enemies of the Prophet. Consider this letter as the last warning.... We are Jihadists, while you people are anti-Jihad, that is worst than other infidels (kafiron).

From: Anjuman Naujawanan Ahle Sunnat
Madrassa Arabiyya Jamia, Malikuja
Mungchar, Qalat Division.”

Other Ahmadi notables received similar threats. A small Ahmadi delegation called on the police DIG (Special Branch) and showed him the letters and their concern. The DIG promised to investigate, and ordered a police guard at the Ahmadiyya mosque every Friday, from 11 a.m. to 3 p.m.

Ahmadis behind bars for their faith

1.

Eight Ahmadis of Chak Sikandar are in prison since September 2003 on fabricated charges of a murder they did not commit.

2.

Mr. Muhammad Iqbal of District Faisalabad is undergoing life imprisonment on fabricated charge of blasphemy.

3.

Mr. Zulfiquar Ali is in prison facing trial under Hudood Ordinance on ridiculous charge of committing adultery with his own wife, on the grounds that she is a Muslim.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tuesday, December 28, 2004