Newsreport February, 2005

Highway zealotry, supported by the police

Police Station Machiwal, District Vehari; February 22, 2005: The police registered a criminal case in FIR 45/05 against five Ahmadis of Chak 21/WB, under the Ahmadi-specific law PPC 298C. They arrested three of the accused, and are now looking for the other two Ahmadis.

As per essential details, Mr. Muhammad Arshad, an Ahmadi religious teacher in Chak 23/WB was under transfer to Chak 549. He loaded all his personal belongings on a trolley on February 20, 2005, and was on his way to the new post. On the road, armed anti-Ahmadi zealots intercepted him, took possession of his belongings, took out his religious books, notes and professional records etc and handed all this material later to the police. The police, in pursuance of the interceptors’ report, registered a criminal case under the Ahmadi-specific law PPC 298C against not only Mr. Arshad but also four other Ahmadis. The FIR accused Ahmadis of preaching their creed to the ‘poor innocent Muslims (Gharib aur sadah loh Mussulman) on the Hospital Road…. and they fled throwing away their pamphlets and literature,’ which was presented in evidence by the accusers. They demanded in the FIR that further anti-Islam and anti-Mussalman literature should be recovered from the accused. This reminds one of the Taliban in Afghanistan in 2001 when they arrested some Australians on charge of preaching Christianity and of being in possession of Bibles. The police, in any other country genuinely committed to enlightened moderation, would have detained those zealots on charge of armed hold-up and robbery.

Only a fortnight earlier the President had reasserted his call to religious moderation, and reminded every one, “The time demands that all moderate forces make concerted efforts to curb extremism, which is a major challenge confronting the nation…” The Daily DAWN, January 30, 2005. Obviously the DPO Vehari is ignorant of the President’s policy or he does not take his words seriously, as the daily Nation quoted the DPO in the incident report in its issue of February 25 in these words: “Multan: 3 Qadianis held for preaching. DPO Vehari, Mukhtar Iqbal Tikka.” At the time of this report, Messrs Muhammad Yasin, Ejaz Ahmad and Abdul Latif, Ahmadis are under arrest by the police, and Mr. Tikka’s constables, in support of the religious thugs, were raiding here and there to arrest the other two Ahmadis, Mirza Iqbal and Muhammad Arshad.

Another Ahmadi in unlawful custody of the police

Kotla Nasir, District Rajanpur: Mr. Azim Bakhsh, Ahmadi was recently taken in custody by the police on unspecified religious accusation. No formal FIR or charge has yet been framed but the Ahmadi is in custody of Pakistani police; and that can mean anything for the victim’s present and future.

Arson in the clinic

Lahore: Dr. Mansur Ahmad Waqar is a well-known Ahmadi doctor in Green Town, Lahore. His clinic was set on fire, apparently by religious fanatics on the night of January 20, 2005. The clinic and its inventory were nearly all destroyed.

According to Dr Waqar, he closed his clinic at 2145 on January 20, and disconnected the main electric breaker. Thus there was no possibility of an electric short-circuit etc. After midnight he received a phone call that the clinic was on fire. The police and the fire brigade also arrived at the scene and managed to control the fire with some effort. In the mean time, most of the clinic and its equipment and documents had been damaged and burnt beyond recovery. Traces of some chemicals were discovered at the site of arson. The proprietor doctor feels that none other than religious fanatics could have done this. The police did not formally register the case, and undertook no inquiry. Two pictures of the gutted clinic are given below:

Exterior and interior of the burnt clinic
Agitation in District Vehari

Vehari: This district in the Punjab has recently become a hot bed of anti-Ahmadi agitation and provocation. The District Police Officer thinks that a sympathetic attitude towards agitators is the easiest and most convenient way out of the situation. Recently, he proudly announced arrest of three Ahmadis on fabricated charge of preaching. He has failed to take note of the following incidents in his district that depict a glaring violation of the government’s declared policy on the issue of sectarian harmony and religious toleration:

Anti-Ahmadi mullahs used highly provocative and slanderous language against the holy founder of Ahmadiyya Community and members of the community on January 16, 2005. A mullah who owns a PCO (public pay-telephone) announced, “If a Qadiani comes to my PCO, he will not return safe“. A self-styled doctor shouted, “If a Qadiani comes to my clinic, I shall administer him an injection of poison.” A Maulvi threatened, “If a Qadiani dares pass through the Mosque Street, he will be himself responsible for his death.” If the DPO is not aware of these statements, he is ignorant of the situation in his city and district. Apart from such sermons from loudspeakers, sectarian extremists undertook door to door campaign to agitate the people against Ahmadis.

At Burewala, the Khatme Nabuwwat organization distributed anti-Ahmadi posters and stickers through the home-delivery system of newspapers. Large-size posters were posted all over. A sectarian procession was taken out against Ahmadis at Vehari on February 3, 2005. The procession shouted anti-Ahmadi slogans, and demanded social boycott of Ahmadis. These elements apparently have a free hand in Vehari, while the Prime Minister is quoted in the press as, “Minorities in Pakistan enjoy equal rights. Shaukat Aziz, the Prime Minister” The daily Awaz, Lahore; January 24, 2005.

In Chak No.23 of the same District Vehari, the mullah spoke venomously in his Friday Sermon of February 18th and threatened, “If Qadianis do not recant back to Islam, we shall seize their lands and set ablaze their homes.” The Khateeb of the Jame Masjid Ahle Hadith also delivered a fiery sermon and urged the people to implement social boycott of Ahmadis.

Political mullahs also undertook agitation in support of the ‘passport issue’ in general in district Vehari, and in Chaks No. 19, 21, 23, Gaggo Mandi, Burewala and Vehari city in particular. Some of the mullahs who are playing the leading role in this sectarian drive are: Qari Khalid S/o Khadim; Muhammad Sadiq S/o Muhammad Hanif; Nasir Ahmad S/o Muhammad Hussain; Dr Sarfraz; Muhammad Sadiq S/o Muhammad Akbar; Hafeez S/o Muhammad Sadiq; Maulu Hafiz of Chak 23/WB; Noor Muhammad S/o Ghulam Muhammad; Muhammad Sadiq S/o Allah Rakha; Feeroz S/o Pira.

Prosecution continues

Chiniot: A large number of Ahmadis from Rabwah continue to suffer prosecution at Chiniot on faith-related charges. Prosecution is led by the state. For example, on February 8, 2005, twenty-six anti-Ahmadi criminal cases were due for hearing in the court of Mr. Ahsan, the magistrate at Chiniot. As the magistrate was on leave, 17 March 2005 was given as the fresh date of hearing. All these cases deserve to be dumped by the state if it truly believes in enlightened moderation.

When the government means business

Jhang: The authorities can be quite effective in Pakistan when the top brass leaves no doubt in the minds of officials about what is required. This time the government wanted peace during Muharram - and sure enough, there was hardly an untoward incident during the ten-days. The authorities showed no concern for the sensitivities of the Ulama and handled them as they deserve to be handled - firmly. Thirty-six ulama and mullahs, for example, were barred entry into District Jhang, and 10 more were told to shut up ‘Zuban Bandi’. As per press report in the Daily Awaz of February 7, 2005, the government notification named each one of these ulama and made the order operative with immediate effect. The long list included a number of the ‘Ulama Karam’ who, on other occasions, are provided all facilities during their anti-Ahmadiyya hate-missions to Rabwah. The list included Maulwis: Muhammad Ahmad Qadri, Abdul Majeed Nadeem, Masud Azhar, Zahidur Rashdi, Ali Sher Haidri, Khadim Hussain Dhillon, Muhammad Ahmad Lukhnawi, Ataullah Bandialwi, Akram Toofani, Allah Yar Arshad, Abdul Ghafur Jhangvi, Ilyas Chinioti, Muhammad Hussain Chinioti, Alam Tariq, Qari Abdul Basit, Sultan Mahmud Zia, Mumtaz Kaliar, Abdul Ghafur Taunsvi, Tajuddin Haidri etc. It is fair to ask that if these clerics are persona non-grata and too dangerous to be allowed in district Jhang and if they indulge in unbearable slander in Muharram so as to deserve extreme restrictions, how come they become Ulamae Karaam (respected scholars) soon after Muharram and are perfectly acceptable for undertaking the same type of activity at Rabwah against Ahmadis. If sectarian harmony is government’s committed policy, then such exceptions hurt the state’s credibility.

The daily Jang reported two days later in its issue of February 9, 2005 that the leave of all police and doctors in the district (Jhang) was disallowed and Section 144 was imposed throughout the district. The mullah got the message, and stayed put.

A letter to an editor

Lahore: Someone wrote a letter from New York to The Friday Times of Lahore, and the editor published it in its issue of January 28 - February 3, 2005. The letter is a sensible and penetrating comment on official claims, and is best placed on record here:

Religious rights

Sir,

According to Prime Minister Shaukat Aziz, in Pakistan “everyone is free to exercise their religious beliefs“. Obviously he has overlooked the fact that non-Muslims are barred from preaching their faith by law. Perhaps he does not think it is important enough, but the right to freely exercise one’s religion also includes the right to proselytize one’s faith.

Blasphemy laws infringe upon the right to freely exercise one’s faith. Atheists and non-religious people are being discriminated against; the right to freely discuss religion is a right available in the West after centuries of bitter religious conflict. I refuse to allow Shaukat Aziz’s disinformation. Complete religions freedom does not exist in Pakistan.

Omar Mirza
New York
Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the lower court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, district Faisalabad, Punjab.

2.

Eight Ahmadis namely Messrs Ejaz, Munir, Basharat, Abdur Rehman, Nasir, Bashir, Akmal and Idrees were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due inquiry found nothing against these accused. Still the innocent remain in prison, and are facing trial for a crime they did not commit. It is now one year and 5 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at Police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Messrs Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki, district Hafizabad on December 18, 2004. The three are now incarcerated in Pindi Bhattian prison of District Hafizabad.

4.

Three Ahmadis namely Messrs Ejaz Ahmad, Muhammad Yasin and Abdul Latif of District Vehari were arrested recently under Ahmadi-specific law. Two more are also nominated in the case, and they also face arrest. The case was registered against them under FIR 45/05 under PPC 298C on February 22, 2005 at Police Station Machiwal, district Vehari.

5.

Mr. Azim Bakhsh of Kotla Nasir was arrested by police in District Rajanpur under Ahmadi-specific accusation recently.
To be remembered
*

Religion column will soon be restored in passports. - Chaudhry Shujaat

The Daily Awaz, Lahore; February 19, 2005
*

Rights of minorities ‘still under serious threat’. - Ahmad Awais, President Lahore High Court Bar Association.

The Daily Dawn; February 20, 2005
*

NSC directs curb on hate literature
The National Security Council on Monday discussed ways of promoting religious moderation and curbing the publication and spread of hate literature.

The Dawn, Lahore; March 1, 2005
*

NWFP Assembly passes the resolution to reintroduce the religion column in passport.

The daily Aman, Faisalabad, February 4, 2005
*

The Ulama come to power only through Martial Laws and military rulers. General Zia’s regime is a case in point. In his days, politico-religious parties were promoted. The so-called religious laws promulgated in his days were not based on Islam, but on hypocrisy. - Dr. Javed Iqbal

The Khabrian, Lahore; February 5, 2005
*

As per decision of the Federal Shariat Court, life imprisonment is not an option for Blasphemy. Federal Government was directed to write ‘death’ in place of ‘life imprisonment’. - Advocate Rab Nawaz

The Nawa-i-Waqt, Lahore: February 9, 2005
*

We shall not let succeed the conspiracy to admit Qadianis in the Holy Land. - Qazi Hussain Ahmad (of JI)

The Khabrain, Lahore; February 19, 2005
*

Moharram: 41 Ulema of different denominations forbidden to enter Toba Tek Singh for three months.

The daily Nawa-i-Waqt, Lahore; February 2, 2005
*

Maulvi Faqir Muhammad’s severe criticism of Qadiani website:
Baseless files on tyranny and the Website should be closed down. Maulvi Faqir Muhammad demands of the Federal Minister I.T; Chairman PIMRA and Security Agencies.

The daily Aman, Faisalabad; February 2, 2005
*

The mullah does not look for Islam; he looks for Islamabad. - Azam Hoti (of ANP)

The daily Awaz; February 3, 2005
*

Author of the book ‘The Satan Maulawi” arrested. He should be tried under PPC 295C, and hanged. Demand leaders of religions parties

The daily Jang, Lahore; February 4, 2005
*

Pakistan ‘grossly’ supports religious persecution: Ahmadiyya report

The Daily Times, Lahore; February 14, 2005
*

Those who do not come out on roads against ‘Uniform’ have little faith. - Syed Manawwar Hasan (of JI)

The Daily Aman, Faisalabad; February 26, 2005
*

Chief Minister Pervaiz Elahi said here on Tuesday that ulama should play an effective role in discouraging the elements out to disturb the atmosphere and fraternity in society.

The Dawn, Lahore; February 9, 2005
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thursday, March 10, 2005