Newsreport July, 2005

Ahmadis deprived of participation in the Local Bodies Elections 2005

The Government of Pakistan continues to uphold and pursue its anti-Ahmadiyya policy in all fields including the exclusion of Ahmadis from the democratic process and representative government even at the level of union councils. The government has taken deliberate and irrational steps to unabashedly deprive Ahmadis of their fundamental rights, and has made it impossible for them to participate in the Local Bodies Elections 2005. The following statement issued by the Ahmadiyya central office puts the whole issue in correct perspective:

Ahmadiyya Position on Local Bodies Elections 2005

The Government of Pakistan has, apparently, abandoned the separate electorate system in favor of the joint electorate system in order to ensure national unity. However, the Election Commission of Pakistan has issued a separate list for Ahmadi voters for the forthcoming elections of the Local Bodies. This is a blatant violation of the joint electorate system and a willful effort to keep Ahmadis out of the election process — a civic right in democratic societies. This is also against the vision of the father of the nation, Quaid-i-Azam Muhammad Ali Jinnah, and against the spirit of the Constitution of the Republic of Pakistan. The Ahmadiyya Jamaat has briefed the President, the Prime Minister, and the Chief Election Commissioner of Pakistan, a number of times, of the situation but to no avail.

Ahmadis consider it to be against their faith and conscience to participate in elections as non-Muslim minority. Participating in elections under such circumstances would mean that Ahmadis would have to disassociate themselves from the servitude of the Holy Prophet Muhammad (peace and blessings of Allah be upon him). The belief in the prophethood of the Holy Master, Prophet Muhammad (peace and blessings of Allah be upon him), is one of the central tenets of the Ahmadiyya Jamaat.

Therefore, it is announced that Ahmadiyya Jamaat will not participate in the forthcoming Local Bodies’ elections. Any person who participates in these elections, as Ahmadi, will have no association with the Jamaat, and will not be a representative of the Ahmadiyya Jamaat under any circumstances.

Malik Khalid Masood: Nazar Umoor Aama Rabwah

Obviously the government policy of Enlightened Moderation is selective and discriminatory. A separate list for Ahmadi voters betrays the government’s compromise with religious extremists; no wonder few show the courage of supporting a government policy that the government itself is shy to uphold seriously.

No freedom of press and publications

The Government of Pakistan often claims credit for freedom of press in Pakistan. Whatever the veracity of this claim, this freedom is obviously discriminatory as far as Ahmadis are concerned. A recent notification by the Government of the Punjab proves the point. The Home Department issued Notification No. 1-1-11-18-111/2005 on June 5, 2005 to forfeit all copies of the following Ahmadiyya periodicals (specified issues) and publications:

1. The daily Alfazal 2. Weekly Alfazal International (two issues) 4. monthly Ansarullah 5. Letter and ………… of book titled (Muslims’ message of tolerance) 6. Book titled “Ander Ki Batain”.

Mr. Hassan Wasim Afzaal, Secretary to the Government of the Punjab, Home Department issued the above notification containing the following Order:

“NOW THEREFORE In the exercise of the powers conferred in Section 99A……………the Government of the Punjab is pleased to declare all copies of the above-mentioned Magazines/books and letter along with its translation in any language to be forfeited to the Government with immediate effect.”

It should be mentioned that the notification failed to specify the content that the government considers objectionable. This was deliberate as that would have exposed the government to accountability regarding its failure to take similar action against hundreds of anti-Ahmadiyya magazines and books that indulge in vastly disproportionate calumny and slander. It is also rather amusing to note the admission that the Government of Punjab often cooperates with the mullah, although a sympathetic opinion would consider this cooperation to be under constraint rather than pleasure as admitted.

Restrictions on freedom of worship

Anti-Ahmadiyya ordinance issued by General Zia in 1984 specifically targeted inter-alia Ahmadiyya places of worship, and specified the nature of injunctions against them. However, permissive and supportive attitude of all governments encouraged the mullah to enlarge the scope of his transgression against Ahmadiyya mosques far beyond the call of the notorious Ordinance. As a result, scores of Ahmadiyya mosques have been violated and the state has done little to discourage this onslaught by the mullah. There has been a visible upsurge in this in recent months. A few of these instances are mentioned below briefly to show the nature of denial of and obstruction to this basic human right:

Mullah Muhammad Ishaque of Bahawalpur went all the way to village Chak-192 Murad on June 17th 2005. There, he maliciously interfered with the affairs of the Ahmadiyya mosque and precipitated an undesirable situation. Later, he had a case registered at the police station against fifteen Ahmadis under various sections including the dreaded blasphemy clause PPC 295C. As a result nine Ahmadis were arrested; the police is searching for others.

Ahmadis undertook recently to make a makeshift structure at the Truck Market in Chiniot to offer their daily prayers. Mullahs came to know about it and raised a howl. The police obligingly forbade Ahmadis to erect the facility.

Ahmadiyya mosque at Manga, District Sialkot, is almost a century old. Ahmadis undertook its renovation. Riaz, a local, had a personal vendetta against an Ahmadi, so he approached the local police SHO and stated that Ahmadis had built a niche in their mosque. In fact the niche was already there and had been plastered a year ago. The Zia ordinance does not forbid Ahmadis to have a niche in their mosques; 99.5% have niches. Riaz, the complainant, hopes to get a favorable decision from the High Court in his personal case, through the via media of a fabricated and baseless communal dispute.

Jamaat Ahmadiyya Pindi Bhatian, District Hafizabad, had acquired approval from the authorities to construct a building on a site that was acquired twenty years ago for construction of a place of worship. Its construction was well underway for the last one month, when the mullah approached the police. The police ordered a stop to the construction work on June 18, 2005. The local police say that they have acted at the orders of their superiors, the DSP and the SP.

Mullah Shafique Dogar (local president of the banned Sipah Sahaba) led a gang of miscreants and trespassed the Ahmadiyya mosque at Khiva Bajwa, District Sialkot. He acted in league with Mr. Riaz Dar the SHO at Pasrur and the DSP Pasrur. One would have thought that the extremist mullah of the banned organization would be on the run from the police, but here they were pulling together. The mullah’s men damaged some items of the mosque property and effaced the title of the mosque. Subsequently they approached the court, where the judge found it convenient to order the police to seal the Ahmadiyya mosque. They complied with the order on June 2, 2005. Now the case is open in the court, while Ahmadis have no place to worship. This case shows how the authorities deal on the ground with the banned organizations, and with Ahmadiyya Community — officially a minority group.

Mr. Abdul Razzak, a convert to Ahmadiyyat at Goth Motan Chandio, District Badin, was visited in June 2005 by some mullahs leading a large agitated crowd. The mullah sent for Mr. Razzak and demanded as to why he had become an Ahmadi, and why a mosque had been built. One of the mullahs offered the fatwa that it was a pious act to kill an Ahmadi. The mullahs gave him a grace period of five days to recant, or face consequences. One week later the Army major at Badin sent for Mr. Razzak and interrogated him in detail. He was let go after obtaining a copy of his ID card and his photo. Amazing that the state should be chasing Ahmadis rather than religious extremists even after 9/11 and 7/7.

Ahmadiyya mosque at Moro, District Nowshero Feroz (Sindh) had become dilapidated, so it was pulled down for reconstruction and renovation. Ahmadi-bashers became active, approached the police and had the construction work stopped. Eventually in March 2005 the DCO arranged a compromise and the construction restarted. Ahmadis decided to first construct the boundary wall but the opposition again approached the police, and had the work stopped. The DSP gave the verdict that Ahmadis cannot build the boundary wall, however for security they are allowed to build the wall with iron sheets.
If so built it will be the first such boundary wall in Asia. One is reminded at this of the words of our worthy Prime Minister in the Daily Awaz, Lahore on Jan 24, 2005: Minorities in Pakistan enjoy equal rights — Shaukat Aziz, the Prime Minister.
The plight of a family from Baluchistan

The mullah from Baluchistan is a category by itself. He can compete and possibly win against any cleric in obscurantist and regressive behavior. In the 1990s he attained great influence in the administration of the province and could achieve any enormity against a small community of Ahmadis that resided in that province.

Ahmadis living in Loralai district became special targets of mullah-administration duet. They were subjected to an unusual form of tyranny in that the mullah prevailed upon the deputy commissioners to expel Ahmadis from the district for months at a time, without any recourse to judicial procedure or enquiry. Although these expulsions were for two months on paper, the administration would convey a message through the police to the effected Ahmadis to return never. One such family was that of Mr. Dawood Ahmad.

Mr. Muhammad Imtiaz Tajwar, the district magistrate of Loralai issued an expulsion order in 1998 to the effect (extracts):

NOW THEREFORE, I Muhammad Imtiaz Tajwar, District Magistrate Loralai, in exercise of powers conferred on me under section 5(1)C of the West Pakistan maintenance of public order ordinance 1960, do hereby order that aforesaid Dawood Ahmad shall be removed from the revenue jurisdiction of Loralai district and he shall not enter, reside, or remain in district of Loralai.

……………..Given under my hand and seal of the court this 4th day of June 1998.

Four Ahmadis, who were head of their households, including Dawood Ahmad were summarily expelled from the district. These families left in circumstances of extreme danger and great fear.

Subsequently, the family had to shift to Rawalpindi. It had lost its home, hearth and the job. Jobs are rare in Pakistan, and once you lose yours, it is not easy to find another. Once self-supporting, this family now lived on charity from the community. Three of the children are blind. A daughter, who is blind, is exceptionally intelligent. She has recently cleared her matriculation and is eligible to join college.

Despite the passage of years, the family is not self-supporting. A son is now grown up; he has learnt some skills, but has still to find a suitable job. The family suffered for no reason except their faith. Their suffering has stretched over years. The shadow of mullahism is now longer than ever before. The family has not lost hope, and prays to God for better days and return to normal life.

Prosecution en masse

Rabwah: 53 Ahmadi cases, all based on religion, were brought up before Mr. Mustahsan Hassan the magistrate at Chiniot on July13, 2005. Police witnesses appeared in ten of these cases. September 28, 2005 has been given as the next date of hearing.

It is relevant to mention that the state has taken over the task of prosecution in all these cases, and Ahmadis are the accused. It is the same state that proposes Enlightened Moderation to the society and exhorts against religious extremism and intolerance.

The Bahawalpur case

Chak 192 Murad, district Bahawalpur: A somewhat detailed report was made last month that on behest of a mullah of the Khatme Nabuwwat the police had registered an FIR against 15 Ahmadis under the notorious blasphemy clause PPC 295C and various other clauses at Hasilpur police station. It is absurd to investigate, even to suggest that 15 persons were involved in blaspheming the Holy Prophet in this Islamic Republic of Pakistan. That is exactly what the Bahawalpur police is doing.

According to the follow-up reports, a senior police officer is investigating the case. As per last report, thirteen Ahmadis had been arrested and were shifted from the police lock-up to the Central Jail, Bahawalpur.

It is hoped that the police will inquire as to why Mullah Ishaque Saqi, president of the End of Prophethood Association Bahawalpur had gone all the way to visit the Ahmadiyya mosque at village Chak 192 Murad. Of course, he was on a mission of mischief, in which he has met great success — thanks to the cooperation and support of the police.

Faith and business

Goth Dr Jamil, District Badin: Normally faith should not be a significant factor in transacting business, but not so in our land of the pure.

Mr. Shahid Iqbal, Ahmadi is a successful agriculturalist in his village. In addition to his own land, he had rented a large tract from other land-lords. Mr. Iqbal had invested a large sum of money, in millions, on that tract and hoped to reap good harvest that would be welcome by not only him but also his landlords.

Then last month, at some occasion the landlords came to know that Mr. Iqbal was an Ahmadi. They got agitated over the fact, displayed their great anger and told him to recant or forego the unwritten contract. They told him that if he did not recant, he and his clerk would not be allowed to visit the land.

Mr. Iqbal is quite upset about this new turn in his enterprise. He has invested a great deal of borrowed money in the land, and is now faced with the termination of the virtual contract. He has asked his well-wishers to pray for him.

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these above-named three innocent to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now one year and 9 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; District Hafizabad on December 18, 2004. The three are now incarcerated in prison at Gujranwala.

4.

Thirteen Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
From the press

The Daily DAWN reported the following:

*

Human rights situation in Pakistan not good. - US

July 13, 2005
*

Altaf wants action against Jihadis

July 16, 2005
*

Minorities hold demo against Hasba Bill

July 16, 2005
*

No seminary producing militants. - Shujaat.

July 20, 2005
*

MQM Chief demands ban on JI
He (Mr. Altaf Hussain) charged that JI and Pakistan could not go together as the Jamaat was exporting terrorism. He warned foreign countries that JI was the only organization that had been patronizing terrorism and therefore, it was necessary that it should be banned.

July 23, 2005
*

He (President Musharraf) warned that stringent action should be taken against elements involved in printing, publications and distribution of hate material, including newspapers, magazines, handbills and pamphlets, and audio and video material. “Banned organizations will not be allowed to collect any kind of donations and action will be taken against those giving hate-containing sermons in mosques on Fridays”, he said.

July 22, 2005
*

Restoring the republic’s mental equilibrium will remain incomplete if general Zia ul Haq’s religious laws - all products of expediency - the changes he brought about in penal code and the Constitution, were not repealed altogether and in one go. The great dictator brought darkness to this land. if we are to switch on the lights, we must undo his legacy. Or our brave talk will be just that - words floating in a void.

Mr. Ayaz Amir in the Dawn of July 29, 2005
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tuesday, August 9, 2005