Newsreport March, 2005

Government’s retreat on the issue of religion column in machine-readable passport

‘Enlightened Moderation’ is dumped when challenged by the mullah from anti-Ahmadi platform

Extremist forces were out to take the country back to the dark ages which needed to be checked with the support of all moderate political parties and forces of the country. President Musharraf

The daily Dawn, March 5, 2005

Time and again, Musharraf has shown us that he is more than capable of talking the talk. But when it comes to walking the walk, he is careful where he treads.

Winds of Change? By Irfan Hussain in the Dawn of March 5, 2005

The (anti-Ahmadi) Ordinance promulgated by the president on April 26, 1984 goes a long way in accepting the most extreme anti-Ahmadi demands and transforms much of the daily life of the Community into a criminal offence……

Yahanan Friedmann in his book ‘Prophecy Continuous‘

THE CABINET finally approved the restoration of the religion column in Pakistani machine readable passport (MRP) on March 24, 2005. Thus came to an end the controversy that was going in for months; the government decided to concede victory to the mullah and accept humiliating defeat for itself at an occasion when the tables could be conveniently turned and major gains were within grasp in favour of ‘enlightened moderation’.

The scarlet thread in the whole controversy was the Ahmadiyya issue. The mullah said so openly, but the government was shy to specify it, while every body knew it. The end result proved once again that Ahmadis’ human rights had no value with the policy-makers, and the state was ever willing to yield to anti-Ahmadi demands of obscurants and extremists, even when these were against the country’s interests and militated against declared and rational policy.

Here, to draw lessons and make comments, it is intended to mention the flow of events as reported in the print media, vernacular as well as English. Detailed references have been avoided in the interest of easy reading. The English and Urdu press covered the entire episode adequately almost daily, and the column-writers wrote their opinions candidly often.

The religion-column in passport was originally a non-issue. There was no religion column in Pakistani passport till the time of General Zia. It was his innovation. Among the much harm that the General did to Pakistan, this also was one. Twenty-five years later, when the poppy crop of his policies matured and the harvest came home in the form of unbridled sectarianism and red-clawed terrorism, saner elements of the society became more aware of the danger of Zia’s islamisation of Pakistan. The present regime openly criticized the prevalent extremism, but took only some guarded and half-hearted measures to curb it. One of these attempted measures was the exclusion of religion column from the new machine readable passports.

The mullah knows that the introduction of this column initially in 1980 was based on anti-Ahmadiyya considerations. In order to implement this discrimination, all the Muslim applicants for passports were made to give the following certificate to substantiate their Islam (the new Pakistani version); it reminds one of 17th century Europe:

1.

I am Muslim and believe in the absolute and unqualified finality of the prophethood of Muhammad (peace be upon him) the last of the prophets.

2.

I do not recognize any person who claims to be a prophet in any sense of the word or of any description whatsoever after Muhammad (peace be upon him) or recognize such a claimant as prophet or a religious reformer as a Muslim.

3.

I consider Mirza Ghulam Ahmad Qadiani to be an imposter Nabi and also consider his followers whether belonging to the Lahori or Qadiani group to be Non-Muslim.

Signature & thumb impression (with name in block letters of applicant in indelible ink)

This certificate had a purpose. It was a tool to alienate the entire Muslim population of Pakistan from the Ahmadiyya doctrine. Although the same certificate is required for the national identity card, the mullah does not like even one step back from his over-kill gains on the anti-Ahmadiyya front. The government of Pakistan has always co-operated with the mullah in the past in this sphere; now that it seeks some space to implement even a mild form of ‘enlightened moderation’, the mullah holds the government by the throat and knows that the weak-legged self-serving men of politics will yield readily. Almost always, the mullah’s assessment is right.

When the mullahs of the anti-Ahmadiyya Khatme Nabuwwat (the end of prophethood) breed came to know of the government’s intention to do away with the religion column, they protested. A Khatme Nabuwwat Conference at Quaidabad, Karachi declared that they will not allow the country to become a secular state. The World Pasban Khatme Nabuwwat issued a program at Lahore to agitate the people on the issue of the religion column. The Alami Majlis Tahaffuz Khatme Nabuwwat declared at Qasur that they ‘will hold a demonstration outside the Parliament House at Islamabad on March 9……Qadianis are being given key positions according to a plan’. The erstwhile discredited Ahrare-Islam also threw in their support to the agitation and declared protest demonstrations against alleged support to Qadianis. All Parties Khatme Nabuwwat declared at Kassowal: ‘Exclusion of the religion column was a conspiracy of Qadianis that would be foiled’. The Khatme Nabuwwat organization at Chiniot (adjacent to Rabwah) called the passport move a ruse of the President and declared that they will chop the hands of those who would dare remove the religion column; these mullahs also alleged that the General was making all efforts to water the plant of Qadianism planted by the Jews and Christians. The mullah is rarely bothered about the veracity of his allegations; he has a tunnel vision and is strictly goal-oriented. The MMA opposition, comprising the Jamaat Islami and the JUI etc, welcomed this development and adopted it as a part of their agenda in their drive to remove the President and install themselves at the capital. The Qazi told the JI’s youth wing, Shabab Milli, at Islamabad on March 4, “The American president Bush is an enemy of mankind; the entire Pakistani nation will stand united against American invasion of Iran; it is essential to remove General Pervez Musharraf from power; religion column has been erased in support of secularism……” The daily Pakistan, Lahore; March 5, 2005. At the time, the MMA’s train marches were undertaken and a program of so-called ‘million marches’ was announced. At Islamabad, leaders of the Alami Majlis Khatme Nabuwwat held a press conference on March 8, and declared to hold a demonstration at the Parliament House.

Islamabad: Maulana Allah Wasaya of (the Anti-Ahmadiyya) Majlis Khatme Nabuwwat addresses a press conference. The Daily Din, Lahore; March 9, 2005

So these fake men of piety decided to arouse confessional passions to achieve their political goals. Majlis Tahaffuz Khatme Nabuwwat (Organization for safeguarding the End of Prophethood) ostensibly operates as a religious body, and the authorities grant it the license to go about its anti-Ahmadiyya business freely, but only a half-wit will not notice their intimate collaboration with national and international extremist elements. This time also, the MMA and the Majlis Khatme Nabuwwat, bullies and bigots, joined hands in mutual support. The demand for restoration of religion column in passport was included in the long list of demands on which the clerics of the MMA started arousing public sentiment against the government.

As planned, the MMA and the mullahs held a protest rally on March 9 in Islamabad against exclusion of religion column from passports. The rally was professedly organized by the anti-Ahmadiyya Alami Majlis Tahaffuz Khatme Nabuwwat, and was attended by the MMA President Qazi Hussain Ahmad, Liaquat Baloch of JI, Hafiz Hussain Ahmad of JUI and Allama Naqvi of a Shia faction etc. Maulana Fazlaur Rahman, the MMA Secretary General spoke to the rally on phone and alleged that the military leadership was working for the fulfillment of the US, West and Qadiani (Ahmadi) lobby’s designs “as Jihad was being termed terrorism as part of the American agenda“. The Dawn, Lahore; March 10, 2005

The government’s reaction to the occasion was strange. The next day Sheikh Rashid Ahmad, declared on behalf of the federal cabinet, “There will be no amendment to the law on End of Prophethood (referring to Ahmadi-specific laws)… religion column will be included subsequent to the Committee’s report.” One again, the politicians at the apex were trying to avoid the major issues and were offering Ahmadis as sacrificial offering to save their political careers. Throughout the history of Pakistan politicians have attempted that gimmick, and have always failed.

The handling of this issue in the past few months by various luminaries is an interesting study in Pakistan’s politics. The mullah took the line, and the MMA in opposition parroted it that if there is no religion column Qadianis will get access to the Islamic holy sites in Saudi Arabia. They were told by the liberals that Qadianis already were free to visit the sites from 177 other countries of the world, and the Saudi government was not objecting to that, and no harm had been done to Islam. But the mullah does not like to listen to a conflicting opinion, and stuck to his position. Ms Benazir Bhutto stated that ‘religion column is a non-issue and one should not mix religion and nationality’. But in her two terms as prime minister, she had retained the column and mixed religion with nationality. Mr Kabir Wasti, a senior Muslim Leaguer denounced the column as against the vision of the Founder of Pakistan who had stated in unambiguous words that Pakistan would not be a theocratic state and “you may belong to any religion or caste or creed, that has nothing to do with the business of the State.” Ch Shujaat Hussain, the president of PML (Q), however, has apparently disowned his political ancestor and declared on February 18, 2005 that ‘Religion column will soon be restored in passport’. Indeed, he is the leader of a majority with a minority’s mind set. Mr. Ijazul Haq, an erstwhile head of his own little Muslim League, and son of General Zia, declared without proof or authority, ‘99% of the people are in favor of restoration of the religion column in the passport’. This political light-weight failed to realize that more than 50% of Pakistani people have never even seen a passport. Mr. Nawaz Sharif, the author of the still-born Shariat Bill, spoke in favour of the restoration of the column; he thought his statement will help in his own restoration. A few ministers like Sherpao, Khurshid Qasuri, Liaquat Jatoi and others saw no reason for Pakistan to be the only Muslim country in the world to have the religion column, and opposed its inclusion. The president predictably kept quiet, but did make again wishful statements like: Mullahs will have to be rejected to save the country; we shall not yield to the demands of a few ignorant who have hijacked Islam. Less than two weeks later, he readily yielded to them on the issue of religion column. As for the Prime Minister, in a calculated move, he formed a ministerial committee to examine and make recommendations. It is a one-legged democracy in Pakistan; institutions and committees are supposed to deliver what is expected of them. As for the liberal and educated class, most of them are like salon socialists. The entire exercise was leading to an outcome that could be foretold. An Ahmadi Community official at Rabwah predicted unequivocally: they will restore the column, surely.

Before the final decision came through, there were news that deserve a mention here. Mr Rafiq Tarar, ex-President urged the people to rise against the rulers. He urged the Muslims to launch (anti-Ahmadiyya) movement like those of 1953, 1974 and 1984. On March 22, 2005, the five-member Ministerial Committee of the federal Cabinet unanimously recommended that, i) The religion of the passport holder may be stamped at a suitable place in the new passport and ii) the words ‘Islamic Republic of Pakistan’ should be inscribed on the cover of the passport. Sheikh Rashid Ahmad, a member of the Committee said on the same day that NADRA had already been given instructions to make arrangements to implement the Committee’s recommendations. The Prime Minister Shaukat Aziz at the occasion expressed his appreciation of the Committee’s work and stated, ‘If the majority of the Pakistani people want the religion column, the government will go by their wish’. Two days later the cabinet approved the Committee’s recommendations despite the fact that nine ministers and ministers of state reportedly opposed the recommendations. Ms Shirin Rehman of PPP stated that they had supported the government in removing the religion column. From these developments, a few observations can be made without risk of being off the mark. The Committee’s unanimity, despite the fact that ministers like Lt Gen (Retd) Javed Ashraf and Rao Iqbal of PPP were its members, shows that its recommendations were directed from above. The fact that Sheikh Rashid Ahmad issued instructions to NADRA for implementing the details of the recommendations before their approval by the cabinet supports the theory of directed recommendations. The Prime Minister, in his remarks of yielding to the majority, unwittingly and incorrectly endorsed the claim of the MMA that they, and not the government, were representing the majority opinion. Contrary to the expectations of these decision-makers, as per press, apart from a mullah Abdul Ghafoor Zahid of Chiniot, a Syed Bokhari of the discredited Ahrar, and a passing mention of thanks in a seminar at a Republic Day seminar organized by Muslim League minions at Lahore, nobody else gave unconditional applause to the government on its decision. The Minorities Alliance demanded that the decision should not be implemented, and threatened that religious minorities will launch a country-wide movement if their demand was not met. This threat may be flimsy, but the reaction of the mullah and the MMA to the government’s effort for appeasement is most interesting and deserves to be mentioned below from the print media.

Dr Kausar of the MMA said, “The restoration of the religion column is a great success of the MMA”. Liaquat Baloch, the Deputy Secretary General of the MMA remarked that its Karachi gathering had got the Musharraf regime in a state of hysteria (totai ur gae). He also forecast that: “General Musharraf will retreat on all fronts, as on the religion-column issue“. The daily Nawa-i-Waqt, the leader of the right-wing press demanded that the government should apologize to the people for the delay in its decision. The Majlis Khatme Nabuwwat declared that the government decision to stamp the (already issued) MRPs with religion was dubious, and ‘the agitation will continue until all the 250,000 passports already issue are cancelled.’ The Jang, Lahore; March 24, 2005. According to a headline in the daily Jang, Lahore of March 26, 2005, the clerics declared: ‘Restoration of religion column is a victory for the Muslims of Pakistan; the religion column should now be introduced in the national identity cards also’. Abdul Qadir Hasan, a senior columnist of the Jang wrote: ‘Immediate reaction of the Ulema is that they are not impressed by such petty decisions (of the government); their demands now exceed well beyond that’. So this was the response of the religious lobby to the government’s plea made by its spokes minister Sheikh Rashid Ahmad, “Restoration of the religion column is the enlightened reaction of the government; now the Ulema should also respond positively.” The daily DIN, March 26, 2005. While the government decision to yield to the mediocrity of an intimidating minority, the mullah, brought it no acclaim, there were plenty of voices that strongly criticized it. Mr Iqbal Haider, a former attorney general wrote: “It appears that enlightened moderation is nothing more than a hollow slogan. In practice the ruling junta is only serving the agenda of reaction and conveying the image of Pakistan as a country of bigots, ruled by and for bigots”. The Daily Times wrote an editorial on the decision and titled it: A ‘small’ retreat for Shaukat or a ‘great’ leap for Qazi? It wrote: ‘They (the top leaders) are still being guided by the PML-Q wallahs and intelligence advisors with beards in their stomachs instead of on their faces. This is another sad day for Musharraf’s Pakistan’. The daily DAWN of March 24, editorialized the decision as ‘Retreat again’ and its opening sentence was: “It was a sad day for ‘enlightened moderation’ on Wednesday. It came up against conservative reaction and beat a retreat…. If the idea is to remove a minor prop for agitation from the MMA hands, and pursue other major social reforms, then we have seen over and over again how giving away on religious issues that are raised for political mileage only strengthens retrogressive trends in society.” Nazir Naji, the renowned columnist of the daily Jang opined, “…At such time, accepting the basic demand of the agitators is an open defeat of the government. As a result, the political clerics will get encouraged, and the common man will get impressed by their achievement and might support them…. Political parties that are genuinely moderate and liberal will find it (now) difficult to have faith in Pervez Musharraf’s callings….. What will be the state of the American administration that is banking upon President Musharraf in its fight against terrorism, after this decision? …. How will the liberal section of the society, who initially supported the government, have faith in the government after its manifest retreat? This is no longer the issue of the religion column; it is the issue of the clash of enlightened moderation and religious extremism.” The daily Jang, Lahore; March 25, 2005.

In short, the Mullah Military Alliance has made Pakistan ‘a Sahara of the spirit’ as assessed by Ayaz Amir. Riddance from the clutches of obscurants has become a pipe dream. ‘Enlightened moderation’ is just hot air, so long as it flirts with fundamentalists and serves mainly personal ends. Nothing substantial will be achieved so long as the establishment within and the international community without tolerates blatant discrimination and persecution of Ahmadis in Pakistan. The Quran mentions a great principle that whoever killed a person wrongfully shall be as if he had killed all mankind; and whoso saved a life, it shall be as if he had saved the life of all mankind. 5:33. Pakistani leadership, by allowing itself wrongdoing against the Ahmadiyya Community, commits wrong against the entire people of Pakistan. A timid and self-serving administration that cannot see far beyond its nose cannot deliver on major issues and rid Pakistan of the evils of extremism and obscurantism. As and when, this government or the next takes a principled stand on the human rights of Ahmadis and corrects the wrongs of the past, this country will stand poised to jump into the 21st century from its medieval age disposition.

PS: If by retreating on an Ahmadi-related issue the government aimed at sparing itself the inconvenience of confronting political clerics, it was in for major disappointment. Within 10 days it was frontally challenged by the encouraged mullah, this time on the issue of ’Women participation in marathon race’, and blood was spilled on both sides at Gujranwala.

Confirmation by the government of the State’s anti-Ahmadiyya policy

Islamabad; March 9, 2005: The daily Pakistan, Lahore in its issue of March 10, 2005 quoted in a banner headline the Federal Minister of Information, “No amendment will be made to the law concerning Qadianis…. The religion column will be restored subsequent to the Committee’s report.” According to the special correspondent of the daily, the Minister of Information made the statement in a press conference held after the meeting of the federal cabinet. “Let the MMA say what it likes, but as for the issue of End of Prophethood, it is settled that those who do not believe in Prophet Muhammad to be the last prophet are outside the pale of Islam. The government is neither bringing up an amendment, nor such an amendment can be brought up,” explained the minister.

Arrest of the District President of Ahmadi Community Bhakkar

Haiderabad Thal, district Bhakkar: Dr Dilband Ali, the President of Ahmadiyya Community district Bhakkar and his two sons were arrested in a fabricated case, by the police on March 15, 2005. An FIR No. 61/05 was registered against them under PPC 436 at police station Haiderabad Thal. The victims face 5 years’ imprisonment under this law. Although the law invoked is not a religious law, the accusation and the follow-up were manifestly based on anti-Ahmadiyya prejudice.

One, Manzoor Hussain Kamboh claims to be a journalist for the anti-Ahmadiyya Majlis Khatme Nabuwwat (Association for the End of Prophethood), and writes occasionally for the local press of Bhakkar. He reported to the police on 14th November 2004 that some unknown person set his hay on fire that resulted in loss of hay and damage to the store. He verbally told the police that he suspected Dr Dilband Ali, the Qadiani president and his sons to be responsible. The police undertook the necessary investigation, and finding no clue, took no action.

A few weeks later, Kamboh arranged for an anti-Ahmadiyya report to be published in the daily Nawa-i-Waqt, Lahore. Armed with this press report he put pressure on the local police to arrest Dr Ali. The police arrested Dr Ali and one of his son, and Kamboh had the news of the arrest printed in bold type in the local daily Muamlah on March 2, 2005. As Dr Ali is a highly respected individual in the area, a large number of his sympathizers visited the police station and conveyed their dismay at the event. The police released the doctor and his son.

The release infuriated the Ahmadi-bashers. They had a joint statement published in the local daily on March 14, 2005; so the mediocre police arrested the father and his two sons once again. What are the criteria with the police to arrest a citizen or release him, is a mystery; it certainly has little to do with the culpability of the accused.

The accused were subsequently transferred to Mianwali prison. They applied to the court for release on bail. The anti-Ahmadi lobby tried to influence improperly the course of legal procedure. It did not succeed, and the accused were released on bail. They will now face the trial. The incident was typical in how the mullah, the police and the yellow vernacular press coordinate their act to greatly harass and harm an Ahmadi notable.

Update on arrest of Ahmadis in District Vehari

Chak 23/WB; Last month’s report mentioned registration of a criminal case under Ahmadi-specific law, against five Ahmadis and the arrest of three of them. The not-so-laudable role of the DPO in the case was also mentioned therein. Regrettably nobody, including the police seniors nor the human rights watchdogs of the government took any interest in this violation of ‘enlightened moderation’, and the case proceeded as desired by the clerics and the SHO.

The three accused applied for release on bail, and the magistrate found it convenient to reject their plea. The state, predictably opposed the victims’ request.

Agitation in District Sialkot

Dhariwal, Tehsil Pasrur: Anti-Ahmadiyya elements are agitating the public based on a lie against an Ahmadi. They have accused the Ahmadi of insulting the companions of the Holy Prophet; in fact, one of them had a personal grievance against the accused.

Rana Muhammad Ashraf joined the Ahmadiyya Community a few years ago. He is a teacher at the local school. A few days ago there was a dispute between the school guard and a teacher who belonged to the Deobandi denomination. They asked Ashraf to intervene who decided in favour of the guard. The Deobandi took it ill, and later accused Ashraf to have made disrespectful remarks against the companions of the Holy Prophet. The anti-Ahmadi activists went all out to pursue the non-issue and have precipitated a serious situation.

They reported to the police. In the meantime, they had it announced on loudspeakers of all the mosques in the area that the companions had been insulted, so they mustered a sizeable crowd to march on to the accused’s village. The police assured them that the accused will be arrested, and asked them to disperse. The local activists enlisted the support of Mullah Muhammad Ahmad Ludhianwi from Lahore, the provincial capital, and also Shafiq Dogar of Sipah Sahaba, an outfit now banned for terrorist activities. That raised the level further of the agitation.

It is not known if the police have registered a case yet. They are keeping it secret, but they are actively searching for the Ahmadi, who claims that he certainly did not insult the companions whom he respects as much as the protesters.

The situation is tense. Mr. Ashraf has gone into hiding, and the mullahs are blowing hot and hot. Ahmadis are worried and are praying for peace and security.

Update on the Mangat Unche Case

Mangat Unche, district Hafizabad: It would be recalled that three Ahmadis were arrested on fabricated accusation of burning some pages of the Holy Quran. The falsehood of the case is obvious from the fact that of the three accused, one Mr. Hafiz-ur Rehman was not even present in the village on the day of the incident.

Ahmadis made all reasonable efforts to convince the police that there was ‘no case’. Fifty individuals testified that Mr. Rahman was not present in the village on that date. Still the police, directed by their superiors found it convenient to charge all the three, and sent them to prison. ‘Let the court decide’ was their attitude.

As per latest report, the accused were transferred to a far-away prison at Gujranwala. The police presented the case to a Session court. The accused made the plea that the case be heard by a Magistrate; however the judge rejected their plea and decided that he would himself hear the case and decide. The victims are at risk of imprisonment for life. To be an Ahmadi in Pakistan is to be vulnerable at all times. One never knows when disaster many strike.

The so-called Khatme Nabuwwat Conference

Jhang; March 15, 2005: Mullahs held an open air conference at Jame Masjid Sheikh Lahore Jhang Sadr, and called it Khatme Nabuwwat (The End of Prophethood) Conference. They give such conferences this title to give it anti-Ahmadiyya and religious hue; the government provides the sanction and even support, but in fact the mullah indulges therein in national and international politics, and incites the audience to violence.

For example, in this conference the mullah mixed the issues of ‘Qadiani threat’, ‘American interference in Pakistani affairs’, ‘Musharraf’s anti-Islam policies’, ‘Sheikh Rashid Ahmad’s (the Minister of Information) treason’, and ‘the evil of the Agha Khan Board’, all in one package. The crowd was made to chant anti-American slogans; Musharraf was accused of changing the law regarding Qadianis; and they declared that their next demonstration will not be in the parliament but at the President House. The crowd was urged to remain prepared to lay down their lives as and when required.

This was the content of the so-called ‘End of Prophethood Conference’. Mullahs Allah Wasaya, Shabbir Usmani, Tariq Mahmud and Ramzan Chishti were the main speakers.

Ahmadi recovered from the brink

Mirpur Khas, Sindh: March 1, 2005: Mr. Mubarak Ahmad Bloch, an Ahmadi teacher was traveling on a bus to Mirpur Khas to join in a training course. On the way he and the passenger next to him started talking on the subject of religion-column in MRPs. Bloch did not notice that a mullah Abdul Waheed, an anti-Ahmadi activist was sitting in the rear. The mullah intervened and accused Mr. Bloch of preaching, roughed him up and snatched the few (course) books that Bloch carried. At the next stop, the mullah urged Mr. Bloch to disembark from the bus. At his refusal, the mullah with the help of a few others pulled him out of the bus and handed him over to the police. The police promptly took the Ahmadi to the lock-up at Pathoro and later shifted him to the cell at Shadi police station. It took Ahmadi seniors hours of tough negotiations with the police to secure the victim’s release on 11th March. The next day, the daily Jur’at, Karachi gave the following headlines to this news item:

Pathoro: Qadianis’ anti-Islam activities soar skyward

They offer pretty girls in marriage and wealth to secure conversions
Higher official have been approached to intervene
Opinion of Human Rights Leader

Dhaka, Bangladesh: Ms Asma Jehangir, a former UN Special Rapporteur on Freedom of Religion and Belief, was recently on a personal visit to Dhaka. There she was interviewed by two journalists of the Daily Star. Excerpts of the interview were published in that newspaper of January 18, 2005. To some questions on the Ahmadiyya issue and situation in Pakistan, Ms Jehangir made inter alia the following observations:

In Pakistan, the (Ahmadiyya) issue was used by religious parties to use the emotion of the people to enrage them and build new constituencies. It became the foothold for the religious parties to gain entry into parliament and government institutions.

………When such high officials (like Shaukat Aziz, the PM) go out in public and denounce Ahmadiyya, it is quite derogatory for the members of the Ahmadiyya Community. Such an attitude extended itself to institutions and hostility grew there (in Pakistan), they became untouchable and still are.

Well, as I said they (Ahmadis) are still treated as untouchables, people do not marry their children into Ahmadiyya families, there are widespread discriminations against them in the workplace. They are boxed in to their own isolated communities, in their own ’ghettos’.
‘Probing with a bayonet’

Mr. Iran Hussain wrote the above titled article in the daily Dawn, Lahore on March 19, 2005. Mr. Hussain is a columnist of repute who has a style, sees the issues clearly and states his opinion candidly for the general good. His article is reproduced at the Annex for perusal and record.

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the lower court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, district Faisalabad, Punjab.

2.

Eight Ahmadis namely Messers Ejaz, Munir, Basharat, Abdur Rehman, Nasir Bashir, Akmal and Idrees were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due inquiry found nothing against these accused. Still the innocent remain in prison, and are facing trial for a crime they did not commit. It is now one year and 7 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; district Hafizabad on December 18, 2004. The three are now incarcerated in prison at Gujranwala.

4.

Three Ahmadis namely Mr. Ejaz Ahmad, Muhammad Yasin and Abdul Latif of District Vehari were arrested recently under Ahmadi-specific law. Two more are also nominated in the case; they also face arrest. The case was registered against them under FIR 45/05 under 298C on February 22, 2005 at Police Station Machiwal, district Vehari.

5.

Dr Dilband Ali, president of Ahmadiyya Community of district Bhakkar and his two sons were arrested and charged at the report of an anti-Ahmadi activist. A week later they were released on bail by the court.
To be remembered
*

Extremism, biggest challenge: Musharraf

The daily Dawn, Lahore; April 3, 2005
*

There is need in the world of inter-faith understanding. - Shaukat Aziz’s opening address at Gandhara Week.

The Daily Jang, Lahore; March 29, 2005
*

No revision shall be undertaken of the Protection of End of Prophethood Law (the anti-Ahmadiyya law) - Federal Cabinet.

The daily Awaz, Lahore; March 10, 2005
*

Cabinet restores religion column in passports

The daily Nation, Lahore; March 25, 2005
*

Court hearing of 27 cases at Chiniot for violation of the anti-Qadiani Ordinance.

The daily Jang, Lahore; March 1, 2005
*

We shall spare no sacrifice to safeguard the Blasphemy laws, the Hudood Ordinance, Islamic ideology of Pakistan and the country’s defense. - Qazi Hussain Ahmad

The daily Awaz, Lahore; March 10, 2005
*

Enlightened moderation is threat to country: - The Qazi (of JI)

The daily Dawn, Lahore; March 23, 2005
*

Rulers who compromise on Islamic identity will not be tolerated. Qadianis holding official key posts should be fired. - Hafiz Idrees of JI

The daily Jang, Lahore; March 1, 2005
*

Muslims will pull the tongues out of those who oppose the End of Prophethood. - Maulana Hashim of JUP

The daily Jang, Lahore; March 1, 2005
*

Force will be used to stop (women’s) marathon: - Fazl (of MMA & JUI)

The daily Dawn, Lahore; April 7, 2005
*

The clash is between the Islamic civilization and the America civilization. The rulers uphold the America civilization while we the Mustafavi (the Muhammadan). The roots of Islamic civilization are being cut in the name of enlightened moderation. We shall make the people confront this effort. To form a government is a function of Prophecy. Some people want to restrict the religious parties to only mosques. - Qazi Hussain Ahmad

The daily Pakistan, Lahore; March 17, 2005
*

Implement the Sharia law (of death) to uproot the Qadiani mischief. They (Qadianis) bring the country to disrepute by dissemination of imaginary tales of tyranny on Internet. - Maulvi Faqir Muhammad

The daily Nawa-i-Waqt, Lahore; March 15, 2005
*

Agha Khanis will meet the same doom (Hashar) as Qadianis. - The Qazi (of JI)

The daily Jang, Lahore; March 10, 2005
*

Islamic Ideology Council has lost its usefulness - should be disbanded. The country is moving steadily to its collapse. - Dr Asrar Ahmad

The daily Aman, Faisalabad; March 8, 2005

Note: For news concerning the religion column in MR passports, please refer to the lead story of this monthly report.

Annex: Probing with a bayonet - an article by Irfan Hussain in the daily Dawn of March 19, 2005

Daily DAWN | Lahore Saturday March 19, 2005
Probing with a bayonet | By Irfan Hassain

Lenin, speaking about moving a cause forward, once said: “Probe with a bayonet: if you meet steel, stop. If you meet mush, then push.” For years now, the Pakistani religious right has been pushing relentlessly.

In response, they have continuously met the softest of mush from civilian and military leaders, from civil society, and from every organ of the state. The only time they met steel was when Ayub Khan was in charge.

When the clerics tried to derail the field marshal’s family planning programme, they did not meet a meek apologia and swift submission. They encountered, instead, a steely resolve.

Since then, however, they have had plain sailing as one leader after another has buckled under to their demands, and Pakistan’s slide into anarchy and backwardness has continued unchecked.

When Zulfikar Ali Bhutto caved in before the opposition in 1977, and declared prohibition and banned betting, he made Zia’s task of ushering in the dark ages that much easier.

Although whenever they were given the opportunity, the people have snubbed the religious parties at the polls, the mullahs have been able to move their obscurantist agenda forward without serious opposition from the centrist, liberal parties and politicians. Or, indeed, from the army. Time and again, they have met mush while probing with their bayonets.

Since the biggest asset these clerics enjoy in politics is their pious and God-fearing image, one would imagine they would preserve it carefully. However, over the years, they have exposed themselves repeatedly as being just as self-serving and cynical as any secular politician.

Their record in and out of power does not inspire the faithful into believing that they are a different breed of politicians. On the contrary, their track record is a depressing story of broken pledges and appalling ignorance.

Consider the threat issued to the government by the collected might of the religious parties that had assembled recently in Islamabad at the Almi Majlis Tahafaz-e-Khatme Nubuwat conference.

At a time when Pakistan and the rest of the Islamic world face huge problems, you would think the meeting of clerics would have devoted some time to analysing post-9/11 events, and how they impacted the ummah.

No such luck. What we got instead was a familiar diatribe about the ‘religion column’ in the new machine-readable passports. At the risk of confessing my ignorance, I have been unable to comprehend why this is such a big deal.

Why should it be the business of immigration officers what faith a passenger follows? Why does this petty, administrative matter get our clerics so worked up? For months now, they seem to have no other issue to discuss.

At the recent conference, they threatened to surround Parliament House if the government did not give in immediately to their demand. Considering what they have achieved inside the assembly, they might have better luck outside.

But the real danger is that the government will cave in. The issue in itself is not terribly important. It is the signal it sends: the religious parties have got their way and forced the government to back down yet again.

This piecemeal tactic has worked very well for the clerics: seize upon a petty matter, hammer away and push your agenda forward another few steps. In Lenin’s words, “…when you meet mush, push.“

What other gems of spiritual wisdom flowed from this conference? Qazi Hussain Ahmed, leader of the Jamaat-i-Islami and president of the MMA alliance, alleged that officials “who associated with Ahmedis” had been given senior bureaucratic positions, and were planning to destabilize the country. Really? Who? Where? So now it’s not just being an Ahmedi that can get you into trouble: you can incur Qazi’s wrath just by associating with them.

The beauty of these tactics is that you don’t have to prove anything when you make an allegation, no matter how outlandish. Because you sport a long beard, people assume you are telling the truth.

For instance, Qazi Sahib accused President Musharraf of ‘mocking Islam and undermining Pakistan’s ideology.’ He failed to tell us how Islam was being mocked, and how the national ideology (whatever it is) was being undermined.

He also accused the government of ‘disgracing’ the national hero, Dr A.Q. Khan. Not a word about the scientist’s alleged role in proliferating for personal gain.

Complete silence on the huge embarrassment Khan’s freelance activities have caused Pakistan. This is typical of the clerics’ tactics: blame the government, and force it on the back-foot, while completely ignoring the tough issues.

Another favourite whipping-boy of the reactionary right these days is the Aga Khan Educational Foundation (AKEF). At the conference, Qazi Hussain Ahmed accused the government of ‘handing over’ the educational system to the AKEF. I only wish this was true, given the mess the state system is in.

But as I have written in this space, and as many others have emphasized in the national press, all that has happened is that the AKEF has been authorized to become one of the examining boards for school leaving students.

It is entirely up to the discretion of private schools to affiliate themselves with the AKEF which is to set exams according to the approved syllabus.Considering the limited scope of this innovation, it is hard to see what Qazi Sahib is getting so worked up about.

If the AKEF becomes one of a score of examining boards across the country, how is it hijacking the educational system? But once again, our clerics have got away with their falsehoods without being challenged.

And lest anybody is in doubt about the seriousness of the passport controversy, the assembled maulanas at the conference issued a joint declaration, vowing to continue protesting till the religion column was restored. I just wish somebody would tell me why this is such a big deal. Clearly, I’m missing something here.

It all boils down to the importance of truth in our public life. The clerics who have made politics their full-time occupation do not consider integrity to be an important factor.

Charles de Gaulle once observed: “As a politician never believes what he says, he is surprised when others believe him.” So, too, must our mullahs be constantly surprised when so many not just swallow what they say, but follow them on their mendacious path.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sunday, April 10, 2005