Newsreport November, 2005

Another ‘imprisonment for life’ to an Ahmadi - and for what?

Mangat Unche, District Hafizabad: In December 2004 three Ahmadis were wrongfully accused of defiling the Holy Quran and were arrested by the police. The accusing mullah and his acolytes fabricated the story of being witness to the act of burning the pages of the Quran by three named Ahmadis. The falsehood of the case was obvious from the fact that, of the three accused, one Mr Hafiz-ur-Rahman was not even present in the village on that day. He had gone to far away Rabwah.

At the police inquiry, Ahmadis presented conclusive proofs that Mr Rahman was at Rabwah on the day of the incident. The police sent for the accusing mullah and his supporters from the village, who came along in numbers. The mullah persuaded 15 of his flock to uphold the accusation even under oath. However, on arrival at the police station a number of them were not sure of telling the lie. The mullah spoke to them again and assured them that a lie to support the cause of religion becomes an obligation at times and is rewarded by Allah (God forbid). Thus while 14 of his witnesses told the lie on oath, one Amanat Ali son of Ataullah Numberdar defected and refused to testify. Later, approximately 20 Ahmadis and 30 non-Ahmadis testified that Mr Rahman was not present in the village on the day of the incident.

The police did what was convenient. They charged all the three Ahmadis and sent them to prison at Pindi Bhatian. Senior police officers investigated the case, and rather than making a firm and fair decision found it convenient to pass the case on to the judge to decide. Only three weeks before, a session judge at Faisalabad had awarded life imprisonment to Mr Muhammad Iqbal an Ahmadi on charge of blasphemy in which the mullah had been able to muster a false witness who had been persuaded to support the cause of his religion by telling a lie. At about the same time, two Christians were also sentenced under this dreaded law. The daily DAWN reported the President on January 11, 2005 to have said at the National Defense College, “A vast majority of Pakistanis are peace loving and moderate who need to stand up and play their rightful role to neutralize extremist elements that are in minority.” It appears that few among the police and the judiciary belong to this majority.

Anyway, all the three Ahmadis, regardless of facts of the case, were put behind the bars and were made to suffer the tremendous hardships of a Pakistani prison - guilty, or not. None of the three had ever faced the law and its cruel manifestations before. Their attorney requested that the case be heard by a magistrate, but the Additional Sessions Judge rejected that plea and decided that he would hear the case himself and decide. The accused approached the High Court; it also maintained the Session’s decision, and provided no relief. The accused were thereafter transferred to a far away prison at Gujranwala. This added to their difficulties. And the prosecution went on at Hafizabad.

The prosecution in the court went on for almost one year. Eventually on 12 November, 2005 the Additional Session Judge Hafizabad Mr Qaiser Nazeer Butt sentenced Mr Mansur Ahmad to imprisonment for life and acquitted Messers Shaukat Khan and Hafeez-ur-Rahman. Those found Not Guilty had also suffered eleven months of incarceration, although during the police investigation, 50 witnesses had told the authorities that Mr Rahman was not even present in the village on the day of the incident. The senior police officials obviously played for the gallery.

Mr Mansur Ahmad is now in prison for the rest of his life or twenty-five years, whichever ends earlier. He has been found guilty by the court of burning pages of some time-worn copy of the Quran. It is reasonable to assume that hundreds of thousand of Muslims, in major cities all over the world, adopt this way of disposal of their old copies of the Quran, as the other option of ‘burial’ is rather difficult, perhaps not available to an average person. It is only a question of attitude - there is no intentional defiling involved; in some religions, people dispose of dead bodies of even their saints by burning. But here in Pakistan, although the law does not specify it, the mullah, the police and the judges find it perfectly convenient to send a simple man to prison for life for this dubious ‘offence’.

The president wants to project a ‘soft image of Pakistan’. However, it is difficult to convince a sane person that granite is soft, unless some effort is made to make its soft version, somehow.

An Ahmadi murdered in mysterious circumstances

Narang Mandi, District Sheikhupura; November 6, 2005: Mr Muhammad Iqbal, Ahmadi was found murdered in District Gujranwala. He had been shot dead, and his body had been set on fire and burnt almost beyond recognition. An eye-witness from a nearby village stated that at about 3 a.m. he saw a speeding car pass, from which he could hear cries. The car went up to the graveyard where he heard a few gunshots, followed by some sort of bonfire. The next day, the victim was recognized through marks of an appendix operation.

Mr Iqbal had joined the Ahmadiyya Community approximately seven years ago. He was a practicing Ahmadi and was a secretary of the local chapter. He was facing prosecution under the Ahmadi-specific law PPC 298C. There were a number of people who did not like him being an Ahmadi.

From the available circumstantial evidence it is fairly certain that his faith was a factor and a major consideration with his murderers. The police have registered the case against unknown accused and are investigating.

The deceased has left behind a widow and two children aged four and one. He was the sole supporter of his family. They will miss him greatly.

A close escape

Gujranwala; November 30, 2005: Rana Muhammad Ashraf, Ahmadi who was facing charge under the dreaded blasphemy law PPC 295C was acquitted by an Anti-terrorism Special Court on November 28, 2005. The case is rather interesting.

The police registered a case on May 1, 2005 under the Blasphemy clause PPC 295C against Mr Rana Ashraf, an Ahmadi school teacher, on the fabricated complaint of one Nisar Ahmad Rabbani who bore a personal grudge against the accused.

The facts of the case are as follows. Nisar Rabbani, a teacher at Government High School Dhoda sold his old television set to the school guard Maqsud. Maqsud asked a TV mechanic to examine the set; he declared it defective. So Maqsud refused to buy the TV; this caused a quarrel. The issue was referred to other teachers who, including Rana Ashraf, decided in favour of Maqsud, and asked Rabbani to take back his TV. Rabbani was not pleased, and bore grudge against Ashraf. Rabbani planned to ‘fix up’ Ashraf, the Ahmadi, as he was an easier target. He accused him of blasphemy.

Rabbani took religious extremists of the town in confidence, and started an agitation on the fabricated accusation. They went to various mosques and had it announced that the Holy Prophet (pbuh) and his companions had been insulted. They formed a procession and marched on to the accused’s residence. The police intervened, and taking the easy course, assured the fanatics that the accused will be arrested. The crowd dispersed. Thereafter, these local activists sought help from their mentor Mullah Muhammad Ahmad Ludhianwi of Lahore who thrives on anti-Ahmadi agitation, and also from Shafiq Dogar of the defunct Sipah Sahaba, banned for terrorism. That raised the level of agitation. (The mullah is in prison these days for his criminal conduct).

Then, approximately two months after the non-event, the Additional District Police Officer directed the SHO to register a case against the accused under the Blasphemy law. That shows the futility of the Amendment to the procedure of investigating a blasphemy accusation. The FIR No. 69/05 was thereby registered at Police Station Kallarwala, District Sialkot, under PPC 295 C on May 1, 2005, and the accused was arrested. The accused was thus exposed to the penalty of death for a crime he did not commit. He only supported the suggestion that the accuser take back his defective television set.

Subsequently, the police, for reasons best known to them forwarded the case to the Special Court for Anti-Terrorism at Gujranwala. ‘What has it got to do with terrorism’ one could ask. But the worthy Judge accepted the case for hearing.

In the court, the complainant and his two witnesses reportedly stated in testimony that the accused is psychotic so he indulges in unsound remarks, so they had a case registered against him so as to get him arrested and thus save him from public wrath. The judge gave the verdict that although the offence was committed, yet giving the accused the benefit of doubt, he acquitted him. Anyway, the accused can heave a sigh of relief. Strange are Pakistani religious laws, and stranger is their implementation and application.

PAF undertakes hot chase of its own employee

Karachi: Group Captain Taher Mahmood, the Officer Commanding Engineering Wing at the PAF Base Masroor sent a notice on August 15, 2005 to Corporal Technician Ali Akhtar, an Ahmadi to explain in writing why a case for administrative action should not be taken against him as it was learnt that “you have changed your religion from Islam to Ahmadiyyat and you have become Non-Muslim. In addition you are also doing practice of your new creed”. Copy of the letter is produced at Annex.

The Group Captain’s letter deserves a comment. Pakistan Air Force is lobbying for state-of-the-art aircraft; how come, in human resources management it behaves like priests of medieval Europe? It appears that the Gp Capt does not read his daily newspaper, so he is unaware of the President’s policy of ‘enlightened moderation’, as also of the Prime Minister’s assertion that ‘Pakistan has complete interfaith harmony’. Or is it that he is required not to go by what is in the press, but be guided by official directions; and there is no direction yet to change course and take the ’enlightened moderation’ seriously? The PAF is also apparently not aware of the Quaid-e-Azam’s famous speech of 11 August, 1947 in the Constituent Assembly: “(Y)ou are free, free to go to your temples; you are free to go to your mosques or to any other places of worship in this state of Pakistan. You may belong to any religion or caste or creed that has nothing to do with the business of the state…” It is amusing that the PAF does not remember the Quaid-i-Azam, and it does not understand General Musharraf; but is still committed to the notorious and harmful policies of General Zia. It is about time that the PAF entered the 21st century in the field of human rights of its employees and accepted and implemented the great idea of ‘Freedom of Religion and Faith’ to which Pakistan is committed internationality as a signatory to the Universal Declaration of Human Rights. Article 20 of Pakistan’s Constitution states, “(e)very citizen shall have the right to profess, practice and propagate his religion. …” If the mullah, the bigot and the fanatic have their own interpretation of these clear provisions, the PAF does not have to be their acolyte. If the PAF intends to enter the modern times in the field of technology and flight operations, it cannot do so by sticking to a ‘personnel policy’ that smells of medieval times.

Problems at various locations

The mullah makes a living out of the Ahmadiyya issue. He remains active in the capital as well as the provinces. Here are sample reports from three of such locations:

Islamabad

On October 21, 2005, the mullah at the mosque ‘Masjid Mubeen’ located in Aabpara, G 6-1/1 told his flock to stay back after the morning prayers. He took the opportunity to harangue them against Ahmadis. He also told them that Ahmadis had established camps at Bagh, Batgram and Balakot etc to provide relief to earthquake victims, but were busy in misguiding people and converting them. Then he appealed for funds and collected some. He promised them that he would send teams to go to these locations and apprehend the Qadianis.

Dhirke Kalan, District Gujrat

The resident cleric at the Jame Masjid has produced leaflets containing anti-Ahmadiyya fatwas (edicts) and distributed them in numbers. The edicts enjoin the following inter alia:

o | Any one who claims to be a prophet is a liar, infidel, apostate and Dajjal, and must be put to death.
o | Qadianis are apostates, hypocrites ……… Anyone who thinks that Qadianis are victimized and has social relations with them is himself an infidel.
o | We must take account of ourselves and ensure that we do not befriend Qadianis, not invite them, nor attend their social functions nor let them bury their dead in our graveyard …… For heaven’s sake think, and deliberate.

King Chenin, District Mandi Bahauddin

On October 1, 2005, one Amjad Shakoor son of Mr Bashir Ahmad of Asadullah Pur, a government employee at the Health Centre, Gakhra arrived at about 0900 at the Government High School, King Chenin and asked the teachers to send their students to him in the afternoon to Jamia Masjid Ashrafia for instructions on the congregational prayers. The unsuspecting children went to him dutifully with paper and pencil. However, Shakoor told them little about the prayers, but lectured them at length against the Ahmadiyya community. He told the children that anyone who murders a Qadiani, goes straight to paradise. As a result, the next day 3 children beat up an Ahmadi child — son of Mr Basharat Ahmad. When asked, they said that they will do that again as that was the right thing to do.

This incident was brought to the notice of the District Police Officer, in a written application.

A noteworthy comparison

Somewhat similar incidents of sectarian attack happened at Sangla Hill, Syedwala and Mong, all in the Punjab. The response by the government in these incidents makes an interesting study in statecraft and human rights. At Sangla Hill the affected community was Christian, while at Syedwala and Mong it was the Ahmadi community that was under attack. The post-incident response of authorities was quite commendable at Sangla Hill, while it was not worthy of applause at the other locations. The difference is glaring. Briefly:

Sangla Hill

According to press reports, a mob comprising members of the majority community attacked church properties at Sangla Hill on November 12, 2005, and destroyed buildings including two churches. Subsequently:

o | An FIR was registered against 2000 persons and one hundred and seventy arrests were made.
o | The prime minister ordered a probe, and undertook that the federal and provincial governments will compensate the losses to the church.
o | The chief minister suspended the District Police Officer of Nankana and the DSP for poor administration and dereliction of duty.
o | The chief minister personally visited Sangla Hill and assured the Christian Community of full sympathy and security.
o | A judicial enquiry was ordered.
o | Bishop of Lahore, Dr Alexander J Malik stated that the chief minister was taking concrete steps to ensure (civic) rights of Christians.

Syedwala

On August 26, 2001, during this very military regime, a mob led by mullahs attacked and destroyed the Ahmadiyya mosque at Syedwala, District Sheikhupura. Subsequently:

o | The police detained 28 Ahmadis and led them to the police station.
o | The police registered a case against the mullahs, but made no arrests.
o | The government has not compensated Ahmadis for the loss of the property.
o | The government has not allowed Ahmadis to rebuild their mosque even at their own expense despite repeated requests.

Mong

On October 7, 2005 three militants delivered a major attack on Ahmadis in prayer at their mosque in Mong. As a result, they killed eight Ahmadis and injured many others, some of them critically, and fled. Subsequently:

o | No minister of the federal government or the provincial government visited the place. None even made a phone call of sympathy.
o | No action has been taken by the authorities against the mullahs who openly, on public platform and in print and electronic media, gave the dubious fatwa that Ahmadis must be killed (wajab-ul-qatl) for being apostates etc.

It is obvious from the above that the government’s response in cases of this nature is not based on principle but springs from political considerations. The only way such outrages against Christians can be stopped, is for the government to implement a uniform policy for all, based on principle. It can be opined with certainty, that it is when the government will make no ‘exceptions’ and boldly uphold human rights of all communities, only then there will be no further attacks on Christians. The practice of making ‘exceptions’ creates doubts in the minds of law-enforcers, sends a wrong signal and encourages the mullah. A sufficiently high-level judicial probe will surely blame the plenipotentiaries for poor administration and dereliction of duty, before indicting the DPO and the DSP.

The activist mullah

The biggest challenge to effective implantation of the policy of ‘enlightened moderation’ is from the mullah who still enjoys a long leash; it is so long, as if there is none. Last month’s news report mentioned the occasions in which the mullah openly stated that the Islamic state was duty bound to kill Ahmadis. He keeps himself in the news, also on day-to-day issues. We produce below some news from the press, to show that the mullah is at complete liberty to act and agitate against any attempt to present a soft image of Pakistan:

-

The penalty of life imprisonment for defiling the Quran should be enhanced to death.
Qadianis and Christians deliberately commit the outrage (against the holy book)
Entire Pakistan is grief stricken at the Sangla Hill incident where a Christian defiled the Holy Quran. — Maulvi Faqir Muhammad*

The daily Nawa-i-Waqt, Lahore; November 18, 2005
-

Qadianis are enemies of both Islam and Pakistan. The mischief of Pervaiziyyat is also Kufr (Infidelity, Non Islam).
The Agha Khan Board is a conspiracy of Kufr.
We shall spare no sacrifice to put an end to forces of Kufr. — Maulana Abdul Hafeez Makki

The daily Pakistan, Lahore; November 28, 2005
-

In order to secure the country against further natural calamities, a movement to stamp out Ahmadiyyat should now be initiated. — Maulvi Faqir Muhammad

The Daily Jang, Lahore; November 01, 2005
-

The lawlessness of Qadianis at Chenab Nagar is intolerable. They are bent upon destroying the peace of the society on outsiders’ instructions, and they tyrannize Muslims every day. — Press Conference by Maulana Allah Yar Arshad, a leader of Majlis Khatme Nabuwwat.

The Daily Jang, Lahore; November 01, 2005
-

The Mandi Bahauddin incident (bloodshed of Ahmadis at Mong) was the result of internal feud between two Qadiani groups. — Maulana Allah Wasaya

The daily Nawa-i-Waqt, Lahore; November 26, 2005

- | Qadianis should be disallowed to set up a petrol pump at Chiniot. - Mullah Ilyas Chinioti
- | The Mirzai (Ahmadi) Deputy Superintendent of the Borstal Jail, Faisalabad should be transferred. Demand by Maulvi Faqir Muhammad, the information Secretary of Almi Majlis Tahaffuz Khatme Nabuwwat. The daily Aman, Faisalabad; November 22, 2005

* Note: This Maulvi, Faqir Muhammad enjoys considerable influence at the Home Department of the Government of the Punjab. He was instrumental in getting the notorious government letter issued No. SO(A-II)1-27/01 dated June 27, 2003, titled: Letter received from Maulvi Faqir Mohammad. The following story is also relevant to him.

Ahmadi-owned schools of Faisalabad are again in the news

Faisalabad: The daily Aman of Faisalabad gave the following news in its issue of November 14, 2005:

Qadiani schools have to boldly display the word Qadiani on them - Secretary Education
Faisalabad (PR). In the light of a decision of the Government of Punjab, the Provincial Secretary of Education has ordered in a letter to the Executive District Officer Education Faisalabad, the District Coordination Officer and the District Police Officer that the management of the three Qadiani schools in Faisalabad be directed to boldly write the word Qadiani on the board so as to display their Qadiani identity.

The news is scandalous, as it negates the public assertions of the Chief Minister of the Punjab. However, nothing is impossible from the unscrupulous mullah and careerist bureaucrats. This case was reported in detail in the Annual Report of Year 2003 (Chapter 5 and Annexes IV and V). This press release could be from who else than mullah Faqir Muhammad; it will be investigated and reported upon next month, if there is some substance to it.

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions Court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now over two years that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at Police Station Kharian Sadar, District Gujrat.

3.

Mr Mansur Ahmad was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran.

4.

Nine Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy. Six of these accused are expected to be released shortly, on bail.
From the press
*
He (Mr Pervaiz Elahi, chief minister Punjab) said that the Holy Prophet (PBUH) preached respect for all, and the country’s founder, Quaid-i-Azam, had pledged equal rights for the minorities.
The daily Din, Lahore; November 18, 2005
*

(Ms) Benazir Bhutto stated that this (Sangla Hill riots) incident had displayed bare the reality of the government’s claim to enlightened moderation. In fact, the government has given leave to the extremist elements to act violently against weak and minority communities. This government has failed to protect life and property of the citizens. If the government had taken timely action, it was possible to ensure security of the life and property of the minority.

The daily Aman, Faisalabad; November 19, 2005
*

Qadiani schools have to boldly display the word QADIANI on them - Secretary Education (Punjab)

The daily Aman, Faisalabad; November 14, 2005
*

The Commission for Peace and Human Development (DPHD) has expressed concern about the ‘passive attitude’ of the government towards the Sangla Hill incident (of anti-Christian riots)

The daily Din, Lahore; November 15, 2005
*

Archbishop (of Canterbury) ‘assured’ (by the government of Pakistan) that blasphemy law will be reviewed.

The daily Din, Lahore; November 29, 2005
*

Minorities enjoy equal rights and effective representation in assemblies. Chief Minister Punjab tells the Archbishop of Canterbury.

The daily Khabrain, Lahore; November 26, 2005
*

Pakistan has complete interfaith harmony: PM

The daily Nation, Lahore; November 24, 2005
*

Qadiani sentenced to life for blasphemy

The Daily Times, Lahore; November 13, 2005
*

Stop vandalism in the name of sanctity of Quran. - Editorial

The Daily Times, Lahore; November 28, 2005
*

The Government of Punjab has ordered confiscation of 10 handbills and periodicals (published by Ahmadis), declaring them objectionable.

The daily Jinnah, Lahore; November 24, 2005
*

Four accused acquitted in the killing of 8 persons in firing at the Qadianis’ place of worship.

The daily Nawa-i-Waqt, Lahore; November 22, 2005
*

Official figures are incorrect; (in fact) one million perished in the earth quake. - Benazir (Bhutto)

The daily Pakistan, Lahore; November 24, 2005
*

Ban on Maulana Allah Yar Arshad’s entry in Chiniot

The daily Jang, Lahore; November 19, 2005
Annex: A letter from PAF Base Masroor

Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Monday, December 12, 2005