Persecution of Ahmadis in Pakistan during the Year 2006 - A Summary

Persecution of Ahmadis in Pakistan
during the Year 2006
A Summary

CONTENTS

1. Foreword
2. Three stories
A) | Riots at Jhando Sahi
B) | Attack on Ahmadiyya press
C) | Rabwah as a safe haven !
3. Murders and attempts to murder — only for faith
4. Prisoners of conscience
5. Tyranny and persecution go on
6. Attacks on person and property
7. Rabwah situation
8. Agitation all over
9. Freedom of expression — only for extremists
10. Miscellaneous
11. International community takes notice
12. Three articles from the English press
13. From the press
14. Conclusion
Annexes
I. Particulars of police cases registered in 2006
II. Updated summary of cases and outrages since 1984
III. Qadianis: Pakistan’s death wish — a Review from the Daily Times
IV. Ahmadi families unable to return home — a press report
V. Letter to the President regarding Joint Electorate
VI. Chief Executive’s Order No. 15 of 2002
VII. Some statistics and information for the Year 2006

The present regime that installed itself in Islamabad in October 1999 can be arguably credited for being ‘consistent’ on the issue of Ahmadis - by keeping the issue off its radar. Only a few weeks after the take over, the Chief Secretary of the Government of the Punjab issued a letter on November 20, 1999, addressed to all the Commissioners, in which he urged them in the Ahmadiyya context to accord ‘due regard and respect to the religious sentiments of fellow Muslims’ — yes, ‘fellow Muslims’, as if those who are not Muslims or are not legally considered Muslims, are not fellow citizens in the province of the Punjab or the state of Pakistan. He unwittingly betrayed that Pakistan would remain a confessional state. There were other signals in quick succession. Dr. Ghazi External Link open in new browser Window , who was in fact a mullah, was inducted in the Federal Cabinet and nominated on the National Security Council, although he was on record in having formally recommended earlier that the penalty of death be imposed on apostates. On December 30, 1999, a mullah Ghulam Murtaza was permitted to make slanderous and highly provocative remarks on state television against the holy founder of Ahmadiyya Community. The government also refused permission to Ahmadis to hold their traditional annual conference at Rabwah. Next year, more Ahmadis were murdered for their faith than in any year of the preceding quarter century. One hundred and sixty Ahmadis were made to face criminal charges on religious grounds as compared to 80 during 1999. The government maintained its active support to tyranny, in that state prosecutors vigorously and successfully opposed bail applications of Ahmadis in courts. Encouraged by the government’s attitude, sitting judges like Nazir Akhtar of Lahore High Court publicly urged the common man to kill Ahmadis on the pretext of blasphemy.

The year 2001 was no different for Ahmadis. A judge, in one spurious case, awarded 118 years’ imprisonment to each of the two Ahmadis who, on their own land, had simply demolished a dilapidated one-room mosque made of mud and replaced it with a new one made of bricks.

The overthrow of Taliban in Afghanistan changed the regional politics considerably, and the President made his great anti-extremists policy speech on January 12, 2002. However, only a month later, during his visit to the U.S., when someone asked him if Ahmadis would be allowed to become part of the mainstream through joint electorate, he replied that he had not thought of that so far and that he had so many bullets to bite. He was consistent. On this issue he would not walk the way he would talk. He was not conscious that injustice lacks long term stability.

About this time, Chaudhry Shujaat entered the scene. Elections were being talked about and political battle lines were being drawn. The Chaudhry called on the President. Emerging from a successful meeting he told the press that the President had undertaken that while amending the constitution no amendment will be made to any clause of Islamic laws. In one get-together with clerics, an indignant mullah Saleemullah stood up and questioned the President on the Islamic status of Ahmadis in the newly implemented Joint Electorate. The President placated the mullah and assured him that the needful would be done. And surely enough, a few days later a Chief Executive’s Order was published in an Extraordinary Gazette that not withstanding the Joint Electorate, Ahmadis would be put on a Separate List of Non-Muslims. Ahmadis will remember the year 2002 in their history as the year when the state of Pakistan and its president chose, once again, to reassert the wrongs for which there was no excuse or moral basis whatsoever. In that year of elections, the regime decided to facilitate mullahs of the MMA to participate and win plenty of seats in the national and provincial assemblies. The general thus shot himself in the foot, as the later events now manifestly show. The stated policy was that of ‘enlightened moderation’; the failure to apply policy was an abuse of power.

The fragile state continued to be manipulated in the subsequent years by the fossilized forces of religion. Any attempts to dilute the impact of religious laws were frustrated by the so-called custodians of faith who were by then firmly entrenched in the arena of political power. For instance, a great deal of hullabaloo was made on an Amendment in 2004 to the procedure of registration of an FIR of the Blasphemy law. Later, everyone saw that the wording of the Amendment was designed to make it toothless. No wonder, just in one case, 15 Ahmadis were charged at Bahawalpur under the Blasphemy law, simply on the complaint of a mullah who, on a mischief mission, had a personal grievance against two or three Ahmadis. Despite the Amendment, Mullah Hamadi had no problem in getting a Blasphemy FIR registered against the Supreme Head of the Ahmadiyya Community and three pressmen and one Ahmadi woman on the published report that the Quran had been recited in a sermon. The regime persisted in allowing generously for the demands of Islamist thugs. Implementation of the ‘enlightened moderation’ remained a pipe dream.

In the year 2005, 11 Ahmadis were killed only for their faith, the highest total of the preceding five years of the regime. These assassinations were the brain child of men about the like of whom Fanny Parker once aptly wrote, ‘externally he is a saint but, internally a devil’. This was the year when the government decided unnecessarily to retain the religion column in the machine readable passport. The government of the Punjab felt no embarrassment in advertising an auction of residential land in Chenab Nagar (Rabwah) to only those who believed in ‘complete and unconditional end of Prophethood and who was not a follower of anybody who claimed to be a prophet in any sense of the word or was an Ahmadi/Qadiani/Mirzai/Lahori’. This happened in the 7th year of the present regime. Its consistent commitment to the politics of religion and strident religiosity is amazing.

This year, 2006, was hardly any different. Ahmadis were murdered and attacked for their faith. They were made to flee from their home and hearth by sectarian zealots - in the police presence, who refused to restore calm on the excuse that it might spread the riots to other villages. Innocent Ahmadis remained incarcerated in prisons serving life terms. Tyranny and prosecutions continued all over the country on religious grounds. Freedom of Press, a flagship human rights policy of this regime was selectively denied to only the Ahmadiyya press. Mullah remained free to congregate in numbers at Rabwah and indulge in gross abusive rhetoric, but Ahmadis were not allowed to hold a single open-air community event in their own town. This report describes all that in essentials. Also included are a few reports on the situation of Ahmadiyya community in Pakistan by some international organizations, and also a few published articles by fair-minded intellectuals. This report could be called ‘essential reading’ for anyone who is interested in the Freedom of Faith in Pakistan in general, and in the Ahmadiyya situation in the country in particular.

Back to Contents

A. Riots at Jhando Sahi

Ahmadiyya mosque destroyed. Entire Ahmadi community of the village is forced to flee for fear and lack of protection
No culprits detained; however, the police arrested seven Ahmadis and charged four of them on bogus charge of defiling the Holy Quran under PPC 295-B that prescribes imprisonment for life
Authorities have taken no steps till a fortnight later for the evictees to return home

THIS happened on June 24, 2006 in village Jhando Sahi, near Daska in the Punjab. It is a big village with a population of about 5,500. There are approximately a dozen Ahmadi households in the village; their population is approximately 100, women and children included.

Two or three Ahmadis undertook cleaning of their mosque after the mid-day Zuh’r prayers. In order to protect the sanctity of old religious literature and papers they put them in a sack, dug up a small pit inside the mosque and set them on fire. A hostile neighbor noticed the activity from a nearby roof, and without any further inquiry or information shouted that copies of the Holy Quran were being burnt. The village was hosting a fair on that day. This man hurried there and raised the cry. This agitated the crowd who rushed to the Ahmadiyya mosque, occupied the place, got hold of some Ahmadis and beat them up severely.

The local anti-Ahmadi mullah of the End of Prophethood (Khatme Nabuwwat) faction, called Multani came to know of the incident and proceeded to add fuel to the fire. The police had arrived by then (of Police Station Bambanwala; SHO Mr. Sanaullah Dhillon), but they made no attempt to restrict the clerics from spreading the mischief. They only arrested Ahmadis, and let the religious zealots do what they did.

These vandals, who were in hundreds, attacked Ahmadis’ homes, and set fire to their shops. In order to avoid physical harm, Ahmadi women and children fled from their homes. The mob looted all the expensive belongings from their homes and set fire to the rest. The stock of two shops owned by Ahmadis were also set blaze. Two motor-cycles were burnt and two tractors belonging to an Ahmadi were damaged. Three thousand liters of fuel was ruined, and these thugs looted thousands of rupees cash. In some homes, children scared to death hid themselves under charpoys (traditional beds) in unlit and unventilated rooms for hours to escape detection. These families were denied refuge by some neighbours while some others afforded them protection till the mullah announced on the mosque’s loudspeaker that those who provided refuge to ‘Mirzais’ would have their houses demolished. Mr Muhammad Nawaz, an influential Ahmadi agriculturist, was held by a scarf twisted around his neck. He was pulled around through the streets, and was beaten up severely on the face. He was hit on cheekbones; his eye-sockets barely escaped damage. They manhandled his septuagenarian father who is a respectable elder and president of the local Ahmadi community. All this was undertaken by religious bullies in police presence that was present in strength including the Elite Force, all under the overall charge of District Police Officer (DPO Sialkot) Mr. Tariq Khokhar. As a culminating act they destroyed the Ahmadi mosque and took away its girder and beams as plunder. It is funny that only three days later, the Federal religious minister Ijazul Haq could assert, “all minorities enjoy equal rights in Pakistan, and their places of worship are fully protected by the government” (The daily Dawn, Lahore; June 28, 2006).

Under the circumstances, with no protection from the police or authorities, Ahmadi families had no choice but to flee from the village to wherever they could find a refuge. Most of them fled from their places of hiding under cover of darkness at night. Some women and children had to wade through watered farmland barefoot after midnight. The police charged four of the detained Ahmadis under PPC 295-B and took them away to Sialkot. No Ahmadi is allowed to visit the village. Outside mullahs continue to visit the village. The police has not charged any rioters or their leaders.

The role of the police calls for special mention and censure. It was apparent to all that the police had given freedom of action to the rioters. In fact, some Ahmadis reported being chased jointly by rioters and constables. The crowd felt greatly encouraged by the permissive attitude of the police, and indulged in criminal behavior. Ransacked and looted: Mr.Mahmud's retail shop visited by media persons. The mullahs and riot leaders felt free to issue instructions to the miscreants on loudspeakers. It was announced that Ahmadis were Wajebul Qatl (liable to be killed). The police heard it and took no action. It is odd that those who decry in full throat the destruction of the Babari mosque in a neighboring country, themselves destroyed still another mosque. They took away from the debris whatever they found of value.

While the mob leaders were in complete control of the Ahmadiyya mosque they rigged the disposal pit, the bag containing the disposable papers, the Holy Qurans from the closets (but added by them to the disposal bag) etc, and prepared an incriminating video of the alleged activity of Ahmadis. The police simply witnessed the proceedings. Mullahs prepared dozens of CD copies of this fabrication for distribution, and sent them mostly to neighboring villages and nearby Daska town to inflame the public and spread the riots further. The next day a procession was planned at Daska, but it was a failure due to the visit of a VIP political mullah to Sialkot.

The clerics and riot leaders availed of the next 24 hours to plan and announce follow up anti-Ahmadi actions. They decided not to allow any Ahmadi to return to the village. They made public the implementation methodology. They reportedly discussed usurpation and disposal of Ahmadis’ non-movable property, including the plot of the Ahmadiyya mosque.

At the moment all the Ahmadi families, a dozen or so, are displaced. One of these has a farm outside the village; it has shifted there. Their plea to visit their home in the village was turned down, and they were threatened of serious harm if they attempted again. Couple of families have taken refuge elsewhere with their relatives. Most of them have come to Rabwah and have taken up temporary residence in the Langar Khana (the community kitchen). They have been visited by only a few human rights concerns and members of the press, but no politician or official has come to see them and sympathize. Human Rights Commission of Pakistan (HRCP) and National Commission of Justice and Peace (NCJP) were good enough to send their representatives to look into their plight. Only the Daily Times and The Post sent their reporters to talk to them. (The Daily Times news report is available in news section External Link open in new browser Window ). The Daily Times was sensitive and thoughtful enough to make a prompt editorial comment on the incident in its issue of June 26. The Associated Press team also came and talked to the victims. The homeless men, women and children had distressing and touching stories to tell the visitors.

Ahmadiyya Mosque: Destroyed and pillaged; the police inspector (at right) accompanied human rights activists. Nr Nasir Ahmad, aged 39, stated: “……Soon came along the Imam Masjid, Multani Sahib, and he immediately took to the loudspeaker and shouted that Mirzais are Wajebul Qatl; set their houses on fire. …….The mob included Azmat Qadri, Rana Azhar, Liaquat Ali, Rana Sher Sulehra, Amjad Dar, Khurram Riasti, Qamar alias Badshah Sahi etc. They all were howling insults and tried to break open the outer doors. My wife fled over the roof along with the kids, and sought refuge with a relative who initially refused. But when asked in the name of Allah and the Holy Prophet, they agreed to it for a short duration. At about that time, the mob set fire to two of the shops belonging to me and my brother… These stores were the only source with us to support our families. Now we are deprived of these. …”

Mrs. Zubaida Shakil narrated: “…….Participants of the procession entered my home and went right into the back room from where they got hold of Shakil (my husband) by the hair, dragged him out and beat him up severely. …….. The police were present when they beat up the Muallim Sahib (the religious teacher) and our president’s son; the situation was as if that of the doomsday. My elder daughter was with me, and I was extremely worried on her account rather than my own. My house was like a Karbala (the site of Imam Hussain’s ordeal). My younger sons wilted under the stress of the situation, and went torpid.………”

Mrs. Parveen Akhtar, wife of Mr Abdur Razzaq stated: “………. When the mob attacked, I hid my son under the Charpoy and cried and prayed to God repeatedly: ‘O Lord, enable us to bear up with this ordeal in grace, and support us to remain steadfast (a scriptural prayer in Arabic)’. So God sent us his angels to protect us, so that we remained safe and quit our refuge sobbing at about 0200 at night. It felt like facing a doomsday or a Karbala.…………”

Mr Tariq Mahmud, 42, son of Mr Abdul Hamid told his story: “………. When the procession came over to my house, they were chanting insults and slogans. They set fire to some of my belongings and looted the rest. They severely damaged my home, and were going to set fire to it when they (the neighbors) dissuaded them. Thereafter they announced that those who gave refuge to Ahmadis will have their houses destroyed. After nightfall the miscreants destroyed our mosque in police presence, and took away the useful debris. At about 0100 at night, I fled from the village and reached Daska with great difficulty, where I went to a relative’s home.………”

The distressing event was a witness to some human decency as well. Most Ahmadis were given refuge and protection by some neighbors and non-Ahmadi relatives, even at risk and under threat. A number of non-Ahmadis kept the victims informed of what was happening outside. This helped them to remain out of harm’s way, and flee at appropriate time. The ‘Elite Force’ police was helpful in giving lift to some families, and drove them out to Daska.

Having relented in the first phase of the riot, the authorities could have undertaken the damage-control exercise during the night and the next day. If the authorities had then enforced law and order, they could have created suitable conditions during the next two or three days only for the evictees to return home in safety. However, they decided not to do so; and now, even two weeks later, the victims of the disturbances remain homeless.

Mr. Nisar Ahmad, one of the riot victims tells his story to visiting human rights and media men. The DPO Sialkot, Mr. Tariq Khokhar told the print and the electronic media that: “Criminal case will be registered against Ahmadi workers under the religious laws…. It is to be ascertained who were implicated in the incident of burning the Holy Quran…. The police had ‘strong evidence’ against three of the seven arrested men…. Bambanwala police has arrested all the three accused and the situation is ‘under control’.… ” etc. What he did not say was the action he failed to take against the criminals who destroyed property, physically assaulted their victims, looted their belongings and forced them to flee from their homes. He also did not assure the victims that they would return home soon in safety. In all fairness, the DPO should not be singled out for criticism; no political leader or government official, big or small, had the moral courage to utter a word of sympathy in public for the victims or to condemn the criminals. The authorities appear to appease and support the bigots and fanatics, and shun the molested and victimized. This is outright discrimination, persecution and violation of human rights amounting to criminal by international standards.

An interesting comparison can be made in governmental response in two different cases of almost similar nature — the Sangla Hill incident in November 2005 and this Jhando Sahi incident. At Sangla Hill the affected community was Christian, while at Jhando Sahi, the Ahmadiyya community was under attack. The post-incident response of the authorities was quite commendable at Sangla Hill, while it is plainly condemnable at Jhando Sahi. Briefly:

Sangla Hill

A mob comprising members of the majority community attacked church properties at Sangla Hill and destroyed buildings including two churches. Subsequently, as per press reports:

An FIR was registered against 2000 persons, and one hundred and seventy arrests were made by the police.
The prime minister ordered a probe, and undertook that the federal and provincial governments will compensate the losses to the church.
The chief minister suspended the District Police Officer of Nankana and the DSP for poor administration and dereliction of duty.
The chief minister personally visited Sangla Hill and assured the Christian community of full sympathy and security.
A judicial enquiry was ordered.
Bishop of Lahore Dr Alexander J Malik stated that the chief minister was taking concrete steps to ensure (civic) rights of Christians. Christians returned home thereafter, and eventually criminal cases were withdrawn on both sides.
Jhando Sahi
No FIR has been registered against the rioters or their leaders.
An FIR has been registered against 4 Ahmadis. They were arrested and are detained at Sialkot.
No perpetrator of assault, desecration, arson, loot or eviction has been arrested.
No political leader or official of any level has uttered a word of sympathy for the victims of the riot. The political leadership both at the federal and the provincial level have preferred to remain dumb, although the UN Human Rights Commission is explicit: “… the practice of forced eviction constitutes a gross violation of human rights….”
No steps have been taken for the evictees to return home. The government has not apparently inquired as to, after deprivation of their home and hearth, whether they have some shelter and something to eat. The affected families constitutionally have equal rights, and they are tax-payers like others. If the authorities failed to protect their properties and their place of worship, there was greater reason to provide them essential support in the following days. These people are suffering persecution while they need protection.
Even two weeks later, no Ahmadi can even visit the place. Apparently the government has voluntarily handed ever its writ to the mullah and the miscreants. The government has ignored and violated basic principles of good governance.

As for registration of the riot case, when Ahmadis approached the SHO to register an FIR against the rioters, he replied that he would do that only if ordered to do so by the DPO. The DPO in turn ‘advised’ Ahmadis to ‘exercise restraint’. It seems that according to the police, disposal of old pages of scriptures respectfully by burning is a major crime to be punished with imprisonment for life, while arson, loot, destruction of a place of worship and forced eviction of people from their homes and the village is not worthy of registration in a police report. This is amazing attitude to civil affairs. It also shows that the authorities are sensitive only to the drummed up sentiments of the majority, while the extreme plight of members of a small community is hardly worth placing on record. Whither human rights!

It would also be noted that the provincial government, the local government and the federal government all showed little interest in the plight of Ahmadis. They left it all to the DPO who was interested only arresting Ahmadis and making announcement to that effect, as if it was a great success story. Under what social and moral justification, the political authorities absolved themselves of the responsibility to mind the security and human rights of the Ahmadi community? Are the authorities not accountable for all citizens of the state to God and to the national and global civil society? The global village got the news of the incident by next day through internet. Ahmadis are now found in 184 countries of the world; and the international community regardless of nationality, colour or creed is mindful these days about human rights and freedom of religion and faith – concerns and concepts that know no borders. If the government wants Pakistan’s image as a ‘moderate and enlightened’ country, will such incidents and their such handling by authorities verify and fortify such an image? Quite the reverse, frankly.

It would also be of interest for the keen to know that the law in Penal Code clause 295-B that prescribes life imprisonment for defiling the Qur’an is not found in the Qur’an. It is not even hinted therein; the Holy Prophet PBUH did not suggest it either. In fact, there were no prisons in Arabia in the early days of Islam. This law that is upheld in the name of Islam is therefore entirely un-Islamic. It was the brainchild of obscurantism imposed and nourished by General Zia. It was contrived and added to the Pakistan Penal Code in 1982. It is unfortunate that Pakistani society is behaving somewhat like that proverbial cheetah who liked the taste of his own blood that he licked his bleeding wound till he died.

It is noteworthy that as late as only a year and half ago the Lahore High Court took note of the opinion of Council of Islamic Ideology (CII) on the issue to give a decision in a case of alleged desecration of the Holy Quran (PPC 295-B). This opinion records, inter alia:

“… Summary of the opinion of these learned members of the Council (CII) is given below:
These papers (of the Holy Quran, that require disposal) may be burnt; just as Hadhrat Usman Ghani r.a. acquired from Hadhrat Hafsa r.a. the original version of the Holy Quran compiled during the reign of Hadhrat Abu Bakr Siddique, compiled several copies of this for distribution, and ordered that different papers (of the original) be burnt. (See Bokhari, vol.2; P.746 published by M Saeed Company, Qadeemi Kutab Khana, Aram Bagh, Karachi)
There are different ways available for the disposal of unusable papers of the Glorious Quran that have printing errors or have become old:
1. Such papers can be burnt. There is nothing wrong in doing so as per Sharia, as the intention is to avoid desecration and defiling of the unusable pages of the Glorious Quran. There exists the precedence of the days of (the third Caliph) Syedna Hadhrat Usman r.a; however in this option there are some administrative difficulties and a risk to peace these days.” The court placed on record that the counsel appearing on behalf of the State stated that the disposal of the papers “falls within the ambit of section 295-B PPC”. The judge, Sh. Abdur Rashid J. however, based his decision on the opinion of the Council, rejected the State’s position, and confirmed the bail (2005 P Cr. L.J. 591). Is it not unfortunate and deplorable that the self-styled enlightened-cum-moderate State acts more obscurantist than the clerics on its pay-role?
Under the circumstances, Ahmadis who were maltreated earlier by Mr Bhutto and General Zia can only repeat what the beleaguered Prophet Lot said to his tormentors: “Would that I – Had the power to suppress – Or that I could betake – Myself to some powerful support (for shelter).” (Al- Quran 11:80 Translation by A. Yusuf Ali).

The case was registered against four Ahmadis, namely Messrs Zaheer Ahmad, Waqar Ahmad, Shakil Ahmad and Fayyaz Ahmad at Police Station Bambanwala in FIR NO. 165/06 dated 24 June 2006, under PPC 295-B. The accused are incarcerated in Sialkot.

(It appears that someone from the victims did betake to the ‘Powerful Support’ hinted by Prophet Lot. One bigwig responsible for their suffering, the District Police Officer, Mr. Tariq Khokhar was hauled up by the Supreme Court a few days later, in some other case, and, according to the press report, was ordered by the Chief Justice of Pakistan to, inter alia: “Go and sit down on the rear seats of the court room and write a report stating that you are incompetent and not fit to continue in service. And present this report to the Inspector General of Police”. The court observed that the I.G.P. should fire such officers (The daily Jang, Lahore; July 6, 2006.)

Essentials of the riots stated above were subsequently authenticated by non-Ahmadiyya independent sources. Some of these are quoted below for record.

Inquiry Report by a team of 9, organized by the Human Rights Commission of Pakistan External Link - Opens new browser window , was published in its monthly Jahad e Haq, August 2006. It mentions the following inter alia:

. | In response to the question as to why did the police not stop the rioters from arson, the SHO replied that had he done so, the agitation would have spread elsewhere.
. | The SHO stated that a committee was formed under the chairmanship of the local Assistant Nazim. Some Ahmadis had departed while the majority were present in the village. People told us that all the Ahmadi families fled from the village except one family who lived partly outside the village.
. | The team saw in the village that two shops owned by Ahmadis had been entirely burnt, two of the houses owned by Ahmadis had been torched and damaged while the Ahmadiyya place of worship had been completely destroyed.
. | Nawaz, an Ahmadi victim, with injuries on his face and deep black scars of injury under his eyes told us that he too along with his father who is the president of the local Ahmadiyya community was arrested, but released subsequently.
Conclusions:
1. | The law enforcing agencies’ conduct, in controlling the riot, was discriminatory against Ahmadis.
2. | The discrimination is apparent in not invoking the law against people guilty of loot and arson in the village. As such, Ahmadis, who were under no blame, also fled from their home and hearth, concerned with their safety.
Recommendations:
1. | The investigation of the case should be impartial and transparent, so that no injustice is done.
2. | The administration, Members of the National and Provincial Assemblies and the local government are duty bound to take immediate steps to resettle the families that were forced to flee from the village.
3. | Action should be taken according to law against those who undertook arson, damage and destruction of citizens’ properties.

The Friday Times of August 4-10, 2006. It published an article by Ms Sadaf Arshad and titled it: Daska doomsday (with reference to the nearby town of Daska). It printed photographs of the destroyed Ahmadiyya mosque and the burnt-out stores. The article mentioned, inter alia:

“Even as the police registered a case against the Ahmadis it failed to register a case against the damage to Ahmadi property, as well as on the law and order disturbances.

“The SHO’s apparent helplessness was because no complaint was registered by any Ahmadi. The fact is that no Ahmadis were allowed to enter the village and so they were unable to file their cases. This belies the police claim that Ahmadis are safely living in the village; whereas the Ahmadis allege that the DPO instructed the police to allow the mob to burn the Ahmadi mosque.

“Local talk says that Muslims often discussed the possibility of constructing a madrassah in place of the Ahmadi mosque.

“Also, an Imam called the ‘Multani Imam’, who came to the village three months ago, allegedly spread hatred among both the Muslim and the Ahmadi communities in his khutbas at the Kashmiri Mosque, one of the four mosques in the village. He preached that Ahmadis are Wajab ul Qatl’- that they deserve to be murdered.”

The daily DAWN, in its issue of August 6, 2006 published an article on the Jhando Sahi incident, under the title: Religious laws — mob violence. Following comment therein is noteworthy:

“Among present-day scholars, Hafiz Sanaullah Madni of Ahle Hadith holds that throwing worn-out pages in a running stream or in a well or burying them in the ground is permissible, but the best form is to burn these as Hazrat Usman had done. Mufti Mohammad Shafi of Deoband holds that burying and then lighting fire over it is also permissible. Hazrat Shah Ahmad Raza Khan of Bareilly and other scholars belonging to his school, however, consider only burial to be proper.

“Opinion on the details of this matter differs as it does in many other aspects of Islamic faith and practice. But it is tragic for people to be killed or driven out of their homes for the act of burning when their intention undoubtedly is not to desecrate the Holy Quran but to save it from desecration. One has not heard of riots or murders for difference of opinion on this count in any other country where the objective is the same.”

The monthly Herald of Karachi covered the Jhando Sahi story in its issue of August 2006, written by Azmat Abbas under the title: Strangers at Home. A few excerpts:

o | During this incident the local police stood by as disinterested observers.
o | Next, they (the rioters) set fire to the Baitul Zikr (Ahmadiyya mosque) and destroyed it completely. Wooden planks and other valuable items were also stolen by the mob from the debris.
o | Meanwhile, the police took four Ahmadis into custody and booked them under Section 295(b) of the Pakistan Penal Code, relating to the Holy Quran’s desecration. The case was registered on the complaint of two members of a religious organization who were not even present when the alleged crime took place.
o | It has also been alleged that the policemen joined the mob in chasing the beleaguered Ahmadis. The frenzy continued for several hours and became more organized after the arrival of members of various religious organizations from neighboring villages and Daska town. Some locals claim that announcements were made through loudspeakers shortly after sunset warning people not to provide refuge to the Ahmadis as it would result in attacks on their houses. The same warning was also issued by the police.
o | Apparently, some of the people among the mob had a financial interest in attacking Ahmadi businesses. For example, some people took the pain of locating the borrowers’ register from the general store of Mohammad Ahmad and setting it on fire. “The register had the names of those who had borrowed various items from the shop and the collective amount exceeded 45,000 rupees,” he said.
o | A local police officer, when contacted by the Herald, confirmed that the police was unwilling to provide safe passage to Ahmadis wishing to return to the village. He added that Sialkot District Police Officer (DPO) Dr Tariq Khokhar had given instructions that no Ahmadi should be allowed to return home without explicit prior approval. Khohar could not be reached for comment despite several attempts.

The Video CD produced by Mullahs. Mullahs noticed fairly early during the disturbance that the police was on their side and would let them proceed with their criminal proceedings unhindered. So having undertaken a great deal of loot and arson, they settled down to prepare a video of the incident. In this they were at liberty to rig the scenes and mix facts and fiction as suited to their purpose. They produced many copies of this video and distributed them to other communities to spread the violence. The CD shows the following, inter alia:

o | The police and the rioters in close vicinity acting and moving about in complete harmony
o | The police taking no action while the Ahmadiyya property was on fire nearby
o | Video was produced unhindered by police presence.
o | The mullah delivered a speech to those present, wherein he said that those guilty of blasphemy were Wajab-ul-Qatl (must be put to death). He said, “Superintendent of Police (the DPO) has assured us that he will not spare such accused. The SHO also said that he was a man of the Khatme Nabuwwat and he had links with the Khatme Nabuwwat Movement, and that he will not spare the guilty and will ensure full penalty.”
o | The mullah spoke at great length in support of Aamar Cheema, ‘Shaheed of Germany’.
o | The video showed that the leadership of the disturbance was allowed to pass on to those with a higher agenda, as the crowd was shown chanting slogans mostly about Aamar Cheema and against the Federal Republic of Germany.

While all this was happening through commission and omission in the months of June and July, the Home Secretary Mr. Khusro Pervaiz Khan, the senior most bureaucrat in the provincial capital who should have assured expeditious return of the homeless Ahmadis back to their village, only issued a governmental notification No SO (IS-III) 1-4/2005 dated 19th July 2006 that he was pleased to forfeit an issue each of the daily Al-Fazl, the weekly Alfazl International and the monthly Tashheez-ul-Azhan, with immediate effect. These issues were published prior to the Jhando Sahi incident, and the worthy Secretary made no exact mention of the matter therein that he found objectionable. It is certain that he was acting only to comply with spurious demand of some mullah.

Till August 31, no riot leader nor any of the arsonists had been arrested. Two Ahmadis remain in prison exposed to serious risk of ‘life imprisonment’ through the bad system that is quiet effective in dispensing injustice. The molested members of the Ahmadiyya community are trying to restart their homes, and the government has given them no financial help for that. No promise has been forthcoming to rebuild their place of worship for them. Such is the state support to Freedom of Religion in the land of enlightened moderation.

Men, women and children of the Ahmadiyya community, who suffered greatly and unjustly in Jhando Sahi on June 24, 2006 and in the following weeks, place their trust in Allah, however, they are keenly watching how the provincial plenipotentiaries, Governor Maqbool, Chief Minister Pervaiz Ilahi, Chief Secretary Salman Siddique, Home Secretary Khusro Pervaiz Khan, IGP Ziaul Hasan and the District Nazim Akmal Cheema bear their noble burden of duty placed on their shoulders at this time and space in the Punjab. God and history will keep a record of that, as they did in the case of Mian Brothers’ conduct in Chak Sikandar riots in 1989. DPO Khokhar has been judged already when he faced his tormenting angels in the Supreme Court, a few days after the riots. And there is more to follow as told by the Holy Quran: What! Did you think that We had created you without purpose, and that you would not be brought back to us? 23: 115/116.

The action taken by the Chief Minister of the Punjab, Chaudhry Pervaiz Ilahi should be placed on record here. The Ahmadiyya Community headquarters sent a detailed letter to the Chief Minister on the tragedy at Jhando Sahi and requested intervention, relief and support for the riot-stricken. More than two weeks after the incident, the Chief Minister’s Secretariat wrote a brief letter to DPO Sialkot that is readable for its (lack of) concern, and is worded to ensure the desired action (or inaction). The entire body of this letter, No: CMS/AS(M) 25/2006/6602 dated 11 July 2006 is the following:

Subject: COMPLAIN (sic)

Reference enclosed application of Mr. Saleem-ud-Din, Nazarat Umoor-e-Aama, Sadar Anjuman Ahmadiyya, Chenab Nagar Rabwah, District Jhang containing a complaint which is self-explanatory.

2. I am directed to forward the case for appropriate legal action, as per law, please

D.P.O. Sialkot

This letter arguably deserves no further comment.

An Amnesty International team of three, led by the president of the Pakistan chapter, visited Jhando Sahi on 13th August and made on-the-spot in-depth inquiry. The team produced a Fact Finding Report and sent its copy to the President of Pakistan with a covering letter on September 2, 2006. The Report, more or less, confirmed what we have already reported above, so we reproduce here only: 1 Comments/Recommendations, and, 2. The Important Points Needing Immediate Action of the A.I. Report, inter alia:

Comments/Recommendations
We at Amnesty International fear that the perpetrators of attack on the Ahmadiyya Community in Jhando Sahi may go unpunished and that such attacks will continue unless the Pakistan authorities respond quickly to bring the perpetrators to justice and take steps to protect Ahmadis against future attacks.

Police investigations of previous targeted killings of Ahmadis in Pakistan have been slow or have not taken place at all. In many cases the perpetrators have not been brought to justice. We at Amnesty International believe that the government’s consistent failure to investigate attacks and killings of members of religious minorities fails to discourage further human rights abuses against such groups. The right to freedom of religion, as laid down in the Pakistan constitution and in international human rights law, must be made a reality for all religious minorities in Pakistan.

Amnesty International has appealed to successive governments of Pakistan to abolish the laws relating to religious offences, which effectively criminalize any exercise of the right to freedom of religion by Ahmadis and the blasphemy law under section 295-C PPC. Your government has also promised to consider abolishing this discriminatory law but a practical step is still awaited.
The Important Points Needing Immediate Action
. | During attack on Ahmadiyya Community by a mob of extremist Muslims in Jhando Sahi town near Daska, District Sialkot, the mob set two shops and 3 homes on fire with looting, torture and humiliation of the peaceful Ahmadiyya population in the town, no perpetrator has been arrested even after 2 months of the incident.
. | The police, instead of arresting the violators, have arrested 4 Ahmadis, 2 of those are still imprisoned with no bail.
. | No act of reconciliation has been made by the government, neither a visit by the responsible authorities nor any financial compensation to the victims of the religious extremism.

The drop scene. Many weeks later, there was a press report that the Inspector General of Police asked the DPO for a report on the status of the Jhando Sahi case. The officialdom handled the criminal clerics like a hot potato unnecessarily. No arrests were made, however a criminal FIR was registered against some named rioters and riot-leaders. They were threatened with further action. As a result a compromise was made which suited the criminals as well as the administration. Ahmadis, as the victimized group who had suffered greatly at their hands, had to cut their losses and agree to an unequal agreement. Both sides agreed to withdraw their complaints against each other. As a result, the two Ahmadis who were still in prison and whose application for bail had been rejected, were released on bail on November 8, 2006, three and half months after the attack on them. It is easy to discern that the net result of the entire episode was that the criminals who rioted, looted and burnt, and their mentors, all got away without paying any price for their excessive criminal conduct, while Ahmadis were made to feel obliged for cutting their losses and being spared from the risk of life-imprisonment for an act which is not a crime by any standard.

Those who harm simple people/and who laugh at their injuries/will not be safe./ For the poet remembers. (Inscription at the martyrs’ monuments, Gdansk shipyard, Poland)

At this late stage, the administration distributed some money to the victims of these riots and donated Rs 25000/- ( equivalent of US $ 418) for reconstruction of their mosque; this money would just suffice to construct a one-man shower & WC in the mosque. Ahmadis of the village are considering return of this charity to the authorities.

Back to Contents

B. Attack on Ahmadiyya Press

Ahmadiyya press subjected to fresh attack by authorities on fabricated charges
Two named pressmen and ‘others’ booked under Ahmadi-specific clauses, anti-terrorism law and 16 MPO
Mr. Dogar, an old man, sick and under treatment, arrested and not released on bail

Rabwah: It happened on September 9, 2006. Two days earlier mullahs of the Khatme Nabuwwat Movement had held a provocative and slanderous conference at Rabwah by permission of the authorities. Among their other demands, highly prejudicial to human rights of Ahmadis, one was against the Ahmadiyya periodicals undoubtedly the most docile and modest of religious journals in Pakistan. Nevertheless, the police, under orders from the provincial capital, struck on the forenoon of September 9.

They raided the office of the daily Alfazl, and searched for the editor, the publisher and the printer. Not finding them, they picked up Messrs Qasim Ahmad and Abdus Sattar who have nothing to do with the Alfazl, took them to the police station, and locked them up. Subsequently the police continued with their raids, and arrested Mr. Sultan Ahmad Dogar from his residence. By nightfall they registered a serious criminal case vide FIR No. 480/06 dated September 9, 2006 at Police Station Chenab Nagar, District Jhang, under PPC 298B, 298C, 16MPO and the terrorism clause 9ATA. The FIR mentions Messers Agha Saifullah and Sultan Ahmad Dogar by name and includes ‘others’ in the business of the Press. Thus the net has been kept wide open maliciously. The FIR states that the Alfazl promotes hatred and injures the feelings of Muslims. The accusation is mullah-inspired, false and pure fabrication. They have not specified any ‘extracts’ or excerpts that are hate-promoting; there are none.

The mullahs’ conference at Rabwah on September 7 was so highly sectarian and even anti-government that the authorities decided to book four mullahs. Perhaps to look even-handed, they booked the Ahmadi pressmen. But while they have on record the highly objectionable diatribes of mullahs, it is certain that authorities will not have the audacity to quote from Alfazl any passage that is objectionable, so as to avoid being absurd. It is noteworthy that they arrested no mullah, but they arrested an Ahmadi and are looking for the other. The victims committed no terrorism; it is they and their families who are terrorized.

Both the named accused are old and on medication. Mr. Dogar is 60 years old, suffering from diabetes, and is taking insulin injections morning and evening. He does not know what wrong he has committed except that of being an Ahmadi pressman. Two days after the arrest, he was presented at the Anti-terrorism Court at Faisalabad. The judge told the police to bring him up a week later, so they sent him to the far away prison at Jhang. On September 18, the judge rejected Mr. Dogar’s plea for bail, and gave the date of September 25 for commencement of the trial. On September 25, the judge gave no hearing, and gave him the next date of October 4. He was under acute stress and his nervous condition visibly deteriorated. If declared ‘guilty’, he could be imprisoned for seven years.

The charge is false. There is no formal complainant or the accuser; the case is at government’s initiative. As per FIR, the Assistant Inspector General of Police (Operations) ordered the action. It is a serious violation of the flagship policy in the field of human rights of the present regime — “Freedom of Press”. Why the government decided to undertake the unjustified and unworthy action is not exactly known. The application of the terrorism clause was preposterous.

Mr. Dogar is old, not in the best of health, and under medication. They put him in prison. He asked as to what exact excerpts or passages the authorities object. They had no reply. “The whole lot”, said a mullah. But is that the way the present government has decided to function?

The defence told the trial judge that 9ATA was not applicable. He agreed, and told the state to take it off. Mr Dogar could not avail of the relief of bail earlier, because of the ATA clause. He remained in prison. Now he has applied again for the bail. It is now almost two months that this senior citizen from the domain of press is still in prison (on 31 October 2006). He does not know what wrong he has done. If this is not tyranny, what else is? And as for Freedom of Press in Pakistan, it is obviously selective and discriminatory. It reminds one of the concluding speech, made by the state prosecutor of China in 1979 at the trial of a dissident Wei Jingsheng:

Freedom of speech of the individual citizen must be based on the four basic principles of: insisting on the socialist road, the dictatorship of the proletariat, the leadership of the party, and Marxism — Leninism — Mao Zedong thought. The citizen has only freedom to support these principles and not the freedom to oppose them.
Beijing zhi chnun shiwen xuan

Reportedly there are official agencies, groups and parties who commit accesses against pressmen, but they do it discreetly, mindful of the state’s declared policy of freedom of press. For example, the recent abduction, disappearance and detention for a day of Mr. Dilawer Khan Wazir, a reporter of the daily Dawn; no one claimed responsibility. However, the Ahmadiyya pressmen are not accorded any such privilege, caution or pretense; the Home Department or the Police Head Office issues written orders to commit the violation of fundamental freedoms.

Reportedly there are official agencies, groups and parties who commit accesses against pressmen, but they do it discreetly, mindful of the state’s declared policy of freedom of press. For example, the abduction, disappearance and detention for a day of Mr. Dilawer Khan Wazir, a reporter of the daily Dawn in November 2006; no one claimed responsibility. However, the Ahmadiyya pressmen are not accorded any such privilege, caution or pretense; the Home Department or the Police Head Office issues written orders to commit the violation of fundamental freedoms.

Although the judge removed the terrorism clause from the charge sheet, the prison authorities kept Mr. Dogar in the special cell meant for dangerous criminals. Here, he was allowed open-air time of only one hour during twenty-four hours, as compared to much longer hours allowed to ordinary prisoners that he was now as per rules. That was tough. Mr. Dogar then put up his plea for bail before the Addl. Session Judge, who accepted the plea. As such, he was released from the prison on December 2, 2006, almost three months’ incarceration for no valid reason. The daily Alfazl is extra careful in minding the rules. It carries the notice on its front page: ‘Meant only for the education of Ahmadis’. Its management makes sure that none of the subscribers is an Ahmadi. So the accusation of hurting the feelings of Muslims is fallacious and contrived.

Mr. Dogar has ten children, of which 6 still live with him and are his dependents. They suffered a great deal because of his ordeal. His wife bore the brunt. Mr. Dogar instructed the family women folk not to visit him in prison, as the procedure and the environment of meeting a prisoner is greatly inconvenient and even forbidding. Mr. Dogar has served 35 years in the world of publications. His undeserved persecution by the state is unbecoming and in violation of its own policy on print media. The discrimination against anything Ahmadiyya is excessive and unsupportable — to put it mildly.

And lo and behold, the authorities registered still another criminal case under Ahmadi-specific PPC 298B and 298C against the same team including ‘others’. The government apparently believes in ‘hit them, hit hard and keep on hitting’ — its own citizens, and for no good reason whatsoever. Who says only the Mullah is to be blamed for the sorry state of the ‘land of the pure’? The FIR was registered as No. 602/06, at Police Station Chenab Nagar, on November 17, 2006 under PPC 298B and 298C against Messrs Sultan Ahmad Dogar, Agha Saifullah and others, in pursuance of Official letters No. 7576-PA dated October 28, 2006 and 7846-PA dated November 7, 2006.

Eventually Mr. Dogar was released on bail. However, he will face prosecution in court for the two criminal cases against him under the Ahmadis-specific laws. He is at risk of imprisonment for years — for what, he does not know.

Back to Contents

C. Rabwah as a safe haven!

Introduction: On account of the prevailing institutionalized persecution of Ahmadis in Pakistan, many victims tend to flee from their homeland and seek shelter elsewhere in the world. In some countries the authorities raise a simplistic but formal question: Why don’t these Ahmadis shift to Rabwah rather than come that far to other countries? A special Mission, in fact came over to Pakistan to see the situation on the ground.

Ahmadiyya ‘assessment’ of the situation at Rabwah, with particular reference to the Mission’s task and its specific questions, was presented on October 9, 2006. It is reproduced below for its import and archival value.

The reality of internal flight alternative to Rabwah
An assessment

Rabwah is the centre of the Ahmadiyya community in Pakistan. This community is facing state-sponsored and state-supported persecution in the country. On occasions and at places the persecution becomes unbearable to the extent that victims decide to flee. Very often they migrate to foreign lands. A question arises as to, would an Ahmadi fearing persecution outside of Rabwah gain protection by shifting to Rabwah, and also would it be unduly harsh to expect a person to relocate to Rabwah. A reply to these questions has to take into account the ground reality of Ahmadis’ persecution in Pakistan, as that has a direct bearing on the situation of the victims, as also on the situation at Rabwah which needs examination of its potential to play host to the affected Ahmadis.

The national scene
Non-Muslim minority status was imposed on Ahmadis by a constitutional amendment in 1974 by Mr. Z.A. Bhutto. This was in response to the mullah’s demand, and it suited Mr. Bhutto politically. The imposed new status conveyed to all that Ahmadis, from then on, were second class citizens of the state. It triggered corresponding response from other organs of the state; for example on November 10, 1981, the official Islamic Ideology Council advised the Federal Government that a Muslim joining the Ahmadiyya Community should suffer mandatory punishment of death for apostasy. This council in its 1983/84 Report also recommended that all those who renounce Islam (and become Ahmadis) should be forthwith dismissed from (government) service.

A few months later General Zia promulgated the notorious anti-Ahmadi Ordinance XX External Link open in new browser Window that incorporates sections 298B and 298C in the Penal Code. These severely curtailed religious freedom of Ahmadis. It was a green signal for anti-Ahmadiyya elements to open flood gates of tyranny with the help of the state. As a result, since 1984, scores of Ahmadis have been murdered for their faith, and not even 5% of the assassins have been prosecuted by the state. Ahmadiyya mosques have been specially targeted by the State and the Mullah. Eighteen mosques were demolished (the latest was destroyed in June this year), 25 sealed by authorities, 10 set on fire and 13 have been forcibly occupied since 1984. Thirty five dead Ahmadis were disinterred from common graveyards causing severe emotional shock and grief to close relatives of the dead. Through discriminatory and devious rules Ahmadis have been denied participation in the democratic process. A ban, across the board, was put on Ahmadiyya publications.

Ahmadis remain excluded from human rights of freedom of assembly, freedom of worship, freedom of press etc. Yahanan Friedmann, a research scholar, in his book ‘Prophesy Continuous’ summed it up well: “The Ordinance promulgated by the president on April 26, 1984 goes a long way in accepting the most extreme anti-Ahmadi demands and transforms much of the daily life of the Community into a Criminal Offence” (University of California Press, 1989, p. 46) . As such, all over the country, three thousand, four hundred and ninety Ahmadis have faced criminal charges under the Ahmadi-specific laws and other religious laws. This is an ongoing process; two were recently booked at Rabwah in September. Hundreds have suffered incarceration; some of them are now in prison for life on frivolous accusations and malice of blasphemy.

In its Annual Reports on May 1, 2006, the US Commission on International Religious Freedom took note of the Ahmadis’ situation in Pakistan, and recommended that the US government should, inter alia: Urge the government of Pakistan to rescinded the laws targeting Ahmadis, which effectively criminalize the public practice of their faith and violate their right to freedom of religion guaranteed in the Universal Declaration of Human Rights and the International Covenant on Civil and Political Rights. The Commission recommended that Pakistan should also be added to the list of countries designated as Country of Particular Concern (CPC).

The Rabwah situation
Rabwah is located in the central Punjab. A railway line and an inter-district highway pass through it. Government offices like a police station, magistrate’s court, security cell, local government etc are all well-staffed in this town. Numerous mullahs have been appointed here by their parent organizations, and their sole task is to indulge in anti-Ahmadiyya activities. The government provides them the needed support. The authorities usurped Ahmadi owned residential land in Rabwah and handed it over to clerics to establish a madrassah, a mosque and a so-called Muslim Colony. In short, Rabwah is well in the grip of the State and the Mullah. It continues to receive its share of Ahmadiyya persecution. Being the Ahmadiyya headquarters town, it is conspicuous, targeted and at the cross-wire of the anti-Ahmadiyya organizations. Graffiti on the wall of the Muslim Colony mosque sums up well the mullah’s intentions: “Wholesome security of Islam and the faith lies in total liquidation of Ahmadis.” The mullah cannot be blamed for lack of effort. A brief description of Rabwah’s ordeal would be in order.

When Mr. Bhutto’s secret service men planned their major move against Ahmadis in 1974, they chose Rabwah as the site to trigger countrywide riots. The authorities made scores of arrests at Rabwah, and the town was in a state of occupation by the security forces. Normality was restored only after the Constitution had been amended to severely damage the status of Ahmadis as citizens of the state.

After the promulgation of Ahmadi-specific laws in 1984, Ahmadis of Rabwah have been exposed repeatedly to the evil of these laws; many have faced arrests and hundreds were pushed to criminal courts for trial under religious laws. This number, six hundred and one, is higher than any other city in Pakistan. The authorities went crazy to the extent that on December 15, 1989 they booked the entire Ahmadi population of Rabwah in FIR 367/89 under the Ahmadi-specific clause PPC 298C. The FIR remains active to-date. It seems the government lost their conscience when dealing with Rabwah. They changed the name of Rabwah to Chenab Nagar in total disregard of the residents’ wishes. The mullah who prevailed upon the government to undertake this enormity, Manzoor Chinioti External Link open in new browser Window , assumed the title of Fateh Rabwah (The Conqueror of Rabwah). He said that this blow to Qadianis was severer than the explosion of an atomic bomb. His office was located at nearby Chiniot.

The Mullah-State axis became so strong and overbearing that citizens of Rabwah were no longer safe in their own town. The community issued instructions to Ahmadis to avoid going to the riverside even for picnic; it was not safe. These instructions have remained operative ever since. The authorities continue to treat the Rabwah population with unabashed discrimination. They announced many years ago that nationalized educational institutions will be returned to original owners, but they have not returned them to Ahmadis who have met all the pre-conditions for their return. Their buildings have deteriorated for lack of maintenance, and education levels have fallen. Civic conditions in the town have plummeted. Even drinking water is not adequately provided to a number of Rabwah neighborhoods. Roads are in a poor state. The sewerage is non-existent. There is no traffic control. Rabwah has been in the grip of hepatitis and typhoid for months on epidemic scale, and the town is still not clear of it. All this is due to the fact that Ahmadi citizens of Rabwah have no representation in the town council. The government introduced Joint Electorate but then promulgated an exception for Ahmadis in the form of Chief Executive’s Order No 15 of June 17, 2002. So the present council and the mayor (called Nazim) are not responsible to anybody. They can do what they like, and they have decided to do nothing. A brief description of recent incidents and situation reports of Rabwah from monthly news-reports are given in Chapter 7.

Tyranny through prosecution
A little more on the subject of the criminal cases under religious laws would be appropriate here, as these are the primary means to persecute individuals and groups, and to land them in police stations and eventually prisons. These also show the involvement and commitment of the state, the clergy and Ahmadi-bashers in this sphere.

As described earlier, hundreds of Ahmadis from Rabwah have suffered and continue to suffer prosecution for their faith. More recently, early in the year 2003, Messrs Imtiaz Ahmad, Atiqur Rehman, Azmat, Rashid Javed were implicated in FIR Nr. 9/03, and Major Saadi, Qureshi Hameedullah and six unnamed Ahmadis were charged in FIR 18/03. Two months later, on March 12, 2003, the police and mullah Allah Yar Arshad team implicated Mr. Nazir Ahmad in FIR 50/03 for displaying a photo of the founder of the Ahmadiyya Community in front of his shop. When a delegation of 50 citizens called on the inspector of police, he could not justify his action under law. Later that year, seven more Ahmadis were booked at the Rabwah police station vide FIRs 150/03, 247/03, 248/03, 295/03 and 390/03. The charges ranged from writing Kalima on their house to availing of rest-room facility in the Muslim Colony by a mentally unstable Ahmadi. In 2004 again, Mr. Muhammad Ehsan another mentally unstable fellow was grabbed by non-Ahmadis and charged by the police. Although the police were shown his medical history sheet, they still arrested him and sent him to jail. In 2005 Mr. Rehman Hashmi was booked vide FIR No. 237/05.

Then in August 2005, fifteen Ahmadi editors and pressmen were charged vide FIR 352/05 at Rabwah police station on orders from the provincial capital. It was a dreadful attack against Ahmadiyya press. They sealed two presses and arrested Mr. Dogar the keeper of one of these printing presses. The daily Al-Fazl could not be published. Then, some sensible man in higher circles told the persecutors the futility and stupidity of the whole exercise, and a few weeks later they withdrew the unsubstantiated charges.

Early this year at the frivolous complaint of a mullah Hamadi of Sanghar, a town 960 kilometers away from Rabwah, the police there booked the Supreme Head of the Ahmadiyya Community who resides in London and four pressmen of Rabwah including a woman Ms Amat ur Rashid. The clauses of the penal code applied were 295A, B and C and the Ahmadi-specific 298C. The penalties for these range between death and three years’ imprisonment. So, no Ahmadi at Rabwah (or even at London) is safe from these long-range weapons of religious and anti-Ahmadi destruction. In January this year, the Rabwah police booked Mr. Latif Butt vide FIR 21/06 for preaching. No complainant came forward; the District Police Officer himself took the initiative and ordered that a case be registered.

Only last month, the Rabwah police booked two pressmen by name and ‘others’, unbelievably under the Anti-terrorism act, at the orders received from Lahore. Mr. Sultan Ahmad Dogar, 60, sick and under medication is in prison. His bail was not granted. He does not know exactly what wrong has he committed. He is under great stress and has visibly suffered nervous instability. Rabwah is not a safe location.

Protection at Rabwah
This brings us to the question of protection. The above description of event shows that Ahmadis cannot rely on police protection. In fact the police, indeed the state itself, remains committed to uphold its (bad) laws. The state is in the front line of assault on the Ahmadiyya community in Pakistan. This is true for Rabwah as for elsewhere in the country. Rabwah provides no protection to victims of malicious prosecution. Rabwah itself is a victim, and is powerless against the might of the state. The community is equally unable to provide protection to Ahmadis elsewhere in Pakistan, for the same reason. At Rabwah, apart from the onslaught through the Penal Code, non-state elements have undertaken attacks. They exploded a bomb at the Mahdi mosque in 1994 that injured 14 worshippers including the local vice president who incurred permanent injury as a result. On April 14, 1999 they abducted the great-grand son of the Founder of Ahmadiyya community and murdered him at the bridge of the nearby river Chenab. The harmless young man was a computer scientist and a graduate of George Mason University, Virginia USA. He left behind a widow and four orphans. The state provides no protection to senior Ahmadi figures or mosques at Rabwah except a small symbolic presence at the central mosque at the time of Friday congregational prayers. The community itself exercises vigilance at mosques to provide some security, but it is admitted that it is not possible for volunteer citizens to guarantee security against a committed attacker.

The police apparently have no orders to protect the life and property of Ahmadis anywhere. This was shown once again very recently in June this year at Jhando Sahi in District Sialkot. A crowd indulged in physical attack on local Ahmadis, took to arson, looted Ahmadis’ houses and destroyed the Ahmadiyya mosque — in police presence. The police took no action to stop them, although they were easily in a position to do so. The entire Ahmadi community of the village was forced to flee for safety.

It should be mentioned here that day-to-day security against civil threats and low-intensity forays from ill-wishers, is provided at Rabwah by the community itself. It is a heavy burden on our meager resources that are essentially based on charity contributions. But these are inescapable due to lack of commitment by the authorities to the security of Ahmadi persons and properties at Rabwah.

Rabwah, the headquarters, is in a position to provide temporary shelter and food to a limited number for a few days, or at the most a few weeks. Here there is a Langar Khana (community kitchen) where a stricken group can stay in dormitories and have food. Riot-stricken Ahmadis from Chak Sikandar and Nankana, in the past, came here for temporary relief, but had to go back a few weeks later. The Jhando Sahi community also stayed here for a month, and then went back. It is relevant to mention that no state functionary or political figure of any rank visited them to offer sympathy or relief. The authorities show no concern, because they are in cahoots with the mullah in violation of Ahmadis’ human rights. Ahmadi communities remain hostage to the state-mullah team. In the present national environment, Ahmadis’ peace is always at risk and subject to violation at the will and initiative of this duet.

Blasphemy law, and Ahmadis
As for the Blasphemy cases, a disproportionately large number of Ahmadis have been subject of this draconian law, 234 - to be exact. A Supreme Court decision given in 1993 makes this law even more cruel to Ahmadis. The apex court ruled: “When an Ahmadi or Ahmadis display in public, on a placard, a badge, or a poster, or write on walls, or ceremonial gates or buntings, the Kalima (Islamic creed) or chant other Shaare Islam, it would amount to defiling the name of the Holy Prophet (Pbuh)”. This verdict has extended the mischief of this law extensively to the great detriment of Ahmadis, and has facilitated Ahmadi-bashers to have a Blasphemy case registered against them for the most obscure and unsupportable reason. The case can be originated anywhere, by any body, against anyone, so long he has prima facie evidence, even if flimsy and fabricated. The government now wants a Superintendent of Police to give the nod for follow-up of the case. Ahmadis’ experience is that this has made no difference to their vulnerability, as the nod is routinely given. How long the case takes to reach the court, is at the discretion of authorities. The period of pre-trial detention varies from case to case. It can vary from days to years. In one Blasphemy case, the innocent Ahmadis had to remain in lock-up for four years before they were released on bail The trial judge then heard the case, acquitted them as Not Guilty and reprimanded the complainant for using a false religious excuse to settle personal vendetta. Residents of Rabwah are equally vulnerable to application of this law; four were charged in January this year. In all, 41 residents of Rabwah were exposed to the high risk under this law under which the penalty is death.

Impact of an FIR
As for the impact of an FIR on the accused, a detailed account has already been reportedly provided to the Mission. It may be added that an Ahmadi, against whom an FIR has been served, will find life even more difficult if he is dislocated or shifts to Rabwah, as he will have to present himself repeatedly to the police or the court at the location where his case is being followed-up. Residents at Rabwah, if charged elsewhere, have to go there to defend themselves. Some of these had to go as far as the interior of Sindh province and even Karachi, 1154 kilometers away, to appear in the court every month. The police take Ahmadi cases so casually that they have moved even against periodicals published in India and the United Kingdom. No Ahmadi is safe from their mischief.

Threatening rallies and conferences at Rabwah
A question is raised as to the holding of conferences, rallies etc in Rabwah by Ahmadis and non-Ahmadis. Although peaceful assembly and pursuit of religious activity is an internationally accepted human right of any group, it is denied blatantly to Ahmadis at Rabwah. Ahmadis, as a ritual, used to hold their annual peaceful conference at Rabwah, and governments, in early years of Pakistan, used to run special trains to transport participants. These conferences have not been permitted for the last 22 years. On the other hand, the mullah is permitted and facilitated to hold most provocative and slanderous anti-Ahmadi conferences at Rabwah. Almi Majlis Khatme Nabuwwat is based at Multan and Lahore, but they now hold their big annual meeting at Rabwah. Every year the authorities allow such three or four major events at Rabwah. Participant are often a serious threat to peace, and Ahmadis have to remain vigilant, during the days and nights of such rallies, against any attack or mischief against Ahmadi mosques, the holy graveyard etc that are at risk. The government disallows Ahmadis even sports tournaments and community celebrations. They issued such orders in 1989 at the occasion of the Ahmadiyya Centenary, but have made a practice of them ever since.

Ahmadi representatives, however, do meet here once a year for three days in a hall for consultations on community affairs. When they met in March this year, the mullah protested most viciously and had the following nonsense published in press:

By permitting Qadianis to hold their (annual) Enclave, a mutiny against the constitution has been committed. – Majlis Tahaffuz Khatme Nabuwwat
All participant of the Conclave should be charged for treason against Pakistan and the Constitution
……The conclave of Qadianis is aimed at promotion of terrorism and conspiracy against ideological and territorial integrity of the country. Chenab Nagar is another Israel in Pakistan. Qadiani community is purely Jewish in character and works for British interests. Qadianis are traitors to the country and the society, agents of imperialism, servants of the English and tools of Zionist power. They provide spy services to the US, the UK, India, Israel and other anti-Islam states.
Daily Pakistan; Lahore March 29, 2006

On the other hand, Multan-based Ahrar were allowed by authorities in April 2006 to hold their provocative open-air conference and take out a threatening procession in Rabwah. (Its report is available in Chapter 9). The daily Pakistan, in its report on the occasion, wrote about the procession:

When they marched past the Degree College in a formation style, peacefully reciting the Kalima and Drud, their chants and slogans produced a strange effect. Rabwah was resonating with sky-high slogans of ‘Death to Mirzaiat (Ahmadiyyat); Long live-End of Prophethood.’

Last month, the authorities allowed two more similar conferences here. These have been mentioned in our monthly report for September 2006, and the proceedings have been reported therein from the national press, giving references (Chapter 9). Mullahs who speak at these conferences not only make outrageous speeches, they have styled themselves as Conqueror of Rabwah etc. Qazi Hussain Ahmad, the President of MMA who is outspokenly making all efforts to replace General Musharraf at the President House, said at the Conference on September 22:

Mirza Ghulam Ahmadi Qadiani conspired to destroy the unity of the Ummah and put an end to Jihad…. It is wrong for the US State Department to demand an end to the anti-Qadiani laws; in fact, Qadianis enjoy great concessions here, and they are never treated with discrimination. If the Qadiani leadership’s authority is broken, half the population of Chenab Nagar will curse Qadianism and become Muslims
(The daily Jinnah, Lahore September 23, 2006).

The daily Express of September 23 quoted the Qazi as, inter alia:

I assure you that I am with you at every step. The MMA and Majlis Khatme Nabuwwat have come into being only to mount a joint effort against evil.

The daily Nawa-i-Waqt of September 23, 2006 reported the same event as:

The passion and emotion of the moths of (the light of) End of Prophethood at the Conference was worth seeing.

It also reported the Qazi as:

strongly protested against General Musharraf’s visit to the US… and we shall continue our drive till the overthrow of the military government. Honour of the Prophet is a part of our faith; we will accept death; but will not submit to any Jew or their cronies, even the U.S.

It will be seen that they indulge in a great deal of national and international politics at these conferences in the garb of religion.

Other factors
As for preaching, some Ahmadis do talk to people in the surrounding villages to remove their misunderstandings and misconceptions about Ahmadiyyat. The mullah and the vernacular press tell them all the time that Ahmadis are enemies of Islam and Pakistan. This is false and dangerous propaganda. Ahmadis have to strive to remove this perception; otherwise they shall be at great risk in Rabwah from the neighboring communities.

Outsiders do come to Rabwah; it is an open city. Some of the visitors may be very favorably inclined, while others not as favorably. The police and local officials treat them routinely. Ahmadis are generally very polite and hospitable to outsiders. Only at the occasion of major anti-Ahmadi conferences and rallies, the outside visitors tend to be hostile and pose a threat to the population. The police and state officials deal with them as directed by their superiors. The Ahmadi community, at such occasions, advises its women folk to remain indoors, and closes its junior schools to avoid any harm to children. If the opponents plan a procession, Ahmadis close down the bazaar to avoid a clash.

Rabwah’s capacity to receive dislocated Ahmadis
It is essential to discuss briefly the physical potential of Rabwah to accommodate dislocated Ahmadis. Rabwah proper is located on 1034 acres of land. It is now almost fully populated. Only 1-2% of residential plots may be vacant in some neighborhoods. A number of vacant plots are available in the so-called Muslim Colony but this Ahmadiyya-owned land has been usurped by the government. In a recent auction, the plots there were put up for sale but Ahmadis were barred from bidding. The rules of auction unabashedly had the clause that only those who believed in ‘the end of prophethood’ were eligible to bid. Funny, but that is the way authorities handle Rabwah. Almost all the houses are single story at Rabwah, with only a few exceptions. Apartments and flats do not exist except a few. As such it is difficult to find a house that one can rent. Cost of residential plots is high as compared to other provincial towns. Rents, if and when available are not high but most displaced and dislocated families would find them heavy. As for employment, the chances are close to nil. There is no industry here, as the term implies. Services sector is petty. The government jobs are the least available to Ahmadis. It is a government policy not to post Ahmadi personnel to Rabwah; exceptions to this policy are few. Ahmadi institutions like the community offices and the hospital are already fully staffed, so it is not possible to accommodate new-comers. As explained earlier, it is possible for Rabwah to temporarily provide the most rudimentary shelter and relief to a few affected families for a few weeks, but that is all. Eventually they also will have to leave to seek a living, and live a life of some semblance of normality.

The civic facilities in Rabwah are in a very poor shape. Even potable water is inadequate for the existing population. Obviously, if the town cannot provide the most essential need, drinking water, to any new comer, how can he relocate here? The town has no professional school or college. Even the so-called degree college building is getting dilapidated; experts have declared it dangerous. When they took it from Ahmadis, it was in good condition. Now, they neither repair it, nor hand it back to Ahmadis. A new-comer thus cannot have his children educated in Rabwah. In short, Rabwah is not an option for relocation. Some years ago Ahmadis started bringing their dead to Rabwah for burial when faced with burial problems in their own towns and villages. Unable to cope with it, the community had to advise its members not to bring coffins to Rabwah. If accommodating the dead is not possible here, accommodating the living is far more demanding and problematic. That is why the community has never advised its members to shift to Rabwah when in difficulty.

In conclusion
Prior to conclusion it would help to explain three phenomena that one could come across during a visit to Rabwah:

1.
Ahmadis of Rabwah give an appearance of general contentment and even good humor. This is not because of their circumstances, it is despite their circumstances. Ahmadiyya teachings educate their adherents to resist despair and gloom, and bear up with hardships for the sake of God. They have faced severe opposition for almost a century, and have learnt to bear up with it to some extent. They tend to have faith in God and not complain — not carry it around on their faces, at least. They believe that eventually it will all turn out well, inshallah.
2.
The authorities, the mullah and most non-Ahmadis will plainly deny any persecution of Ahmadis. The government routinely denies any accusation of violation of human rights of any group. It is a regular feature in Pakistan that every year when the US CIRF, the US State Department, Amnesty International and HRCP issue their annual reports, the government issues in response a plain denial and rebuttal. It is perhaps not the right way to respond; the government would gain much more by giving due weight to these reports and make an effort to improve the situation. Religious parties insist that Qadianis are undeservedly well treated here. In a way they are right, because in their opinion apostates should be killed; Qadianis should be grateful that they are spared their fate as per (mullah’s version of) Sharia. As for the mulla, he has become clever, and is now conscious of the importance of human rights in the global village. So he says that it is the Ulema and the Muslim who face maltreatment at Rabwah, and deserve improvement in their human rights. A joke, but never mind; it immediately provides some relief to his untenable anti-Ahmadiyya position.
3.
The apparent situation in Rabwah looks generally calm and gives no cause for concern to a visitor. It is true that Rabwah is not at boiling point all the time. It is the potential and uncertainty of risk to personal and community peace that is a fact. Rabwah was perfectly at peace on April 25, 1984, but the next day it entered a different world through the black hole of Ordinance XX External Link open in new browser Window ; and four days later the town lost its crown when the Khalifa tul Masih IV External Link open in new browser Window departed never to return. At lower level, Mr. Sultan Ahmad Dogar was happy in his office and at home with his family on September 8, 2006, but having committed no wrong, the next day he was in a police lock-up charged under the grave anti-Terrorism law, exposed to seven years’ term in prison. His bail has been rejected. If the evil of this action takes its full course, considering his fragile health, he may not come out of the prison alive. So, it is the uncertainty, exposure to harm, and fear of the unknown that makes Rabwah a vulnerable town for its vulnerable residents.

In conclusion, the reality of an internal flight alternative to Rabwah does not really exist. However, if at national and international level an effort is made to enforce this alternative, the town will become really a ghetto or a concentration camp. Who would want that to happen - except the mullah of the End of Prophethood faction?
Back to Contents

‘Murder in the name of Allah’ remains an option with the Mullah. He hires one or two assassins for a paltry sum to do the job for him. The risk involved in killing an Ahmadi is minimal as the police does not take the assassination seriously. When Mr. Munawwar Ahmad was murdered at Gujrat in August 2006, his relatives urged the police to register the case under the Anti-terrorism Act as the law allows for it; but the police did not agree. Also, the judiciary takes an Ahmadi murder rather lightly. In a rare case at Faisalabad, an assassin who murdered an Ahmadi in broad daylight in the busy bazaar, was arrested by the police. He admitted the murder and said that he was proud of having done his religious duty. An Anti-terrorism Court awarded him death sentence. He appealed against the decision. It took some years to reach the Supreme Court. The apex court observed that with seven-years in prison, he had been punished adequately; and ordered his release. This was perhaps the most lenient judicial prescription ever for a confirmed murderer in Pakistan. The victim was only an Ahmadi, and the motive was ‘pious’.

Since the promulgation of the 1984 anti-Ahmadi Ordinance 82 Ahmadis have been murdered for their faith.

Ahmadi murdered at Karachi

Karachi; March 19, 2006: Sheikh Rafiq Ahmad, Ahmadi, aged 42, was murdered by armed attackers at his store, at about mid-day, in Manzoor Colony. He is survived by a widow and four orphans.

Sheikh Rafiq Ahmad owned a small shop in the locality. He arrived there at about 11 pm on March 19. Approximately an hour later two/three helmeted armed men arrived on a motor cycle. They shot him three times. He was hit in the head, the neck and abdomen. The assailants fled thereafter. Sheikh Rafiq was rushed to Jinnah Hospital where he expired at about 4 pm same day.

Sheikh Rafiq Ahmad was a good man. His financial dealings were above reproach. He had no personal vendetta with any one. He was, however, a practicing and well-known Ahmadi. He was not shy or afraid to convey the reality about Ahmadiyyat or its message of peaceful Islam. Earlier, in 1994, two Ahmadis were murdered for their faith in the same neighborhood. It is certain that Sheikh Rafiq was a victim in the same line.

The deceased is survived by 35 years-old widow, Ms Rehana Rafiq. All of their four children are below the teen age. They are Asees Ahmad 12, a son and three daughters Miss Mahira 11, Miss Ride 9 and Miss Manazza 7. They are all school going. The family feels devastated by the cruel and wanton attack.

Ahmadis continue to be murdered for their faith

Sanghar, Sindh; May 7, 2006: Dr Mujib-ur-Rahman Pasha was assassinated at 21:10 outside his clinic by an armed assailant who had covered his face. The good doctor was son of Pir Fazlur Rahman, an ex-president of the Ahmadiyya community of District Sanghar. Dr Pasha was 43.

Dr Pasha was talking at the time with someone outside his clinic when the assailant arrived and fired at him from close quarters. The victim was hit in the head. His staff and close relatives rushed him to Hyderabad where he expired at about 23:30. Since then the police have been unable to trace the killer. The authorities know the clerics well who have been supportive of such murders in the past. It is almost certain that they planned and sponsored such murders, and they still continue to do so. However, the authorities do not question them for political reasons. There is a trend in Sindh, that it is Ahmadi doctors who are given priority as targets in such attacks.

Dr Pasha has left behind a widow and three children aged 10, 7 and 4. He had an excellent reputation among all sections of the society and was known as a competent doctor and a very sympathetic and helpful man.

Yet another murder

Gujrat; August 22, 2006: Mr. Munawwar Ahmad, M.A; B. Ed. an Ahmadi school teacher was killed in broad daylight at about 09:45 at his home.

Two unknown persons riding a motor-cycle came to his house. When he opened the door, they opened fire at him. He was hit by five bullets. The assailants fled after the attack. Mr. Ahmad was rushed to Aziz Bhatti Shaheed Hospital where he breathed his last. The police registered the case and is investigating.

Mr. Munawwar Ahmad was in the education field for almost 20 years. He was a good man, a practicing Ahmadi and a member of the executive committee of the city Ahmadiyya community. He has left behind a widow and three sons aged 3, 7 and 11 years.

It is well-known in criminal circles that the police rarely takes an Ahmadi murder seriously. This encourages religious thugs to undertake assassination of an Ahmadi. It is their practice to target well-placed Ahmadis, such as professionals, activists, community leaders etc. Since the promulgation of the anti-Ahmadiyya Ordinance XX External Link open in new browser Window eighty-two Ahmadis have been murdered at various occasions. Assassins, in 90% of these incidents, have remained untraced.

The complainant requested the police to register the murder under anti-terrorism law, but they refused to do so. A month later they arrested an Ahmadi printer of a printing press and charged him under the anti-terrorism clause, although the police could not point out the words or the paragraph or the essay that they termed objectionable. Such is the tyranny and dishonesty in the use of the so-called Anti-terrorism Law.

A deadly attack in Rahim Yar Khan

Mr. Qudoos Rahim Yar Khan; March 16, 2006: Sheikh Abdul Quddoos Wasim, Ahmadi was attacked by two assailants in his electric store at about 7:30 P.M. The bullet hit him on the back and damaged his entrails, stomach, lungs and liver. He was rushed to the hospital.

The evil duet arrived on a motor cycle. They were in their early thirties, wearing shalwar-qameez. At the shop, they examined some fans and went into the deep interior of the store. On return they asked Sheikh Quddoos to show them the fan in the interior. They were told that it was not for sale. At this, one of the two opened fire at Mr. Quddoos. The assailants fled from the scene thereafter. According to the medical report, the bullet injured his intestines and stopped inside.

Mr. Abdul Quddoos is the son of Mr. Abdus Salaam, a brother of Sheikh Abdul Qadir known well as Muhaqqiq (research scholar). His wife is the local president of Ahmadi women’s association. Mr. Quddoos, a well-known Ahmadi, is an ex-Secretary of the community.

Narrow escape from murder

Dera Ghazi Khan; September 29, 2006: Professor Abdul Basit, Ahmadi, a former member of the district Ahmadiyya community’s executive committee missed getting killed by a margin of hair’s breadth.

At about 11:00 when he entered his home, a bearded man wearing a red scarf forced entry along with him and fired at him pistol shots. Miraculously, none of these hit the professor. The attacker fled, and Mr. Basit chased him. The assailant fired another two shots at him, and the professor saved himself by taking cover behind the bend of the street. The assailant then managed to escape.

The incident was reported to the police. No arrest has been made. The incident caused great concern to the small Ahmadiyya community of D.G. Khan.

A murder attempt at Chawinda

Chawinda, district Sialkot; October 16, 2006: The Imam of the local Ahmadiyya mosque at Chawinda escaped attack on life, on the night of 15/16 October, through his sensible action. He lives in his apartment at the first floor of the mosque complex. At about 00:30 someone knocked at the window, to which he did not respond. When the intruder knocked again, the Imam shouted, “Who is there? Get me the gun”, and telephoned his friends. At this, the intruder jumped out of the building and fired a few shots. A few minutes later, some Ahmadis arrived at the scene. The police also came, subsequent to the call to them.

The community decided to raise the outer walls of the mosque complex by another five feet. It was decided to lodge a formal complaint with the police.

A murder attempt in Azad Kashmir

Mira Bharka, Mirpur; August 1, 2006: Mr. Etzaz Ahmad, an Ahmadi youth who is an apprentice at a computers shop became a target of a bigot’s blade, and escaped death by a very narrow margin.

At about 5 p.m. a bearded man entered the shop and attacked Mr. Etzaz with a cutter. The assailant went for his victim’s throat and, in the hassle, made three cuts. The cry of the victim attracted help, and he escaped further harm. The intruder declared that he was only trying to dispatch in infidel. He fled, but the helpers recognized him.

A helper took Mr. Etzaz to a doctor. His wounds needed 12 stitches.

Subsequently, the helper, who was the owner of the shop, contacted Etzaz’s father and asked for three days’ interval to deal with the incident. He sent for the attacker and arranged an unequal settlement. The attacker apologized and promised never to come to the premises again.

Etzaz has recovered from his injures, however the scars remain.

Back to Contents

Imprisonment remains a very harsh tool available to the state and society to persecute Ahmadis. Some sociologist are of the opinion that imprisonment is a harsher penalty than some other forms of punishment considered barbaric that were practiced in historic past e.g. flogging, amputation, even death. Since the promulgation of anti-Ahmadi Ordinance, 23 years ago, not a single day has passed when an Ahmadi was not in prison for his faith. Ahmadis are booked under the Blasphemy law on highly doubtful grounds. An Ahmadi was arrested and booked under PPC 295C in Tando Adam, as they identified him by his wearing a ring on which was written in Arabic: ‘Is God not enough for His servant’. At present an Ahmadi is serving life-term in prison because the judge found him guilty of disposing some old pages of the Quran, by burning. Another is undergoing life imprisonment for insulting the Holy Prophet (pbuh) - a fabricated complaint supported by two false witnesses. Is there someone, somewhere to speak up for them?

In Germany, “the Nazis came for the Communists and I didn’t speak up because I was not a Communist. Then they came for the Jews and I didn’t speak up because I was not a Jew. Then they came for the trade unionists and I did not speak up because I was not a trade unionist. Then they came for the Catholics and I was a Protestant so I didn’t speak up. Then they came for me… By that time there was no one to speak up for anyone”.
(Martin Niemoller, 1892-1984)

Two innocent Ahmadis are imprisoned for two years and fined Rupees 5000 each

Shorkot, District Jhang; June 5, 2006: Magistrate Akram Tarar sentenced two Ahmadis, Messrs Haq Nawaz and Nazir Ahmad to two years’ imprisonment and Rs. 5000/- fine under PPC 298C, a clause of the Ahmadi-specific law. The prosecution lasted almost seven and a half years. The two accused were arrested after the court verdict and subsequently taken to the prison at Jhang to serve their sentence. Essential details of this case given below are typical in that they are indicative of the origin, development and outcome of such cases registered under the notorious Ahmadi-specific laws.

Chak No. 20 Kaggh, a village in district Jhang is home to three Ahmadi households. They have a small mosque where they worship. On the face of the mosque is written their creed in Arabic: “There is none worthy of worship except God; Muhammad is His Prophet.” The mullahs, encouraged by the state support and the sectarian lobby, decided to strike a decisive blow on the small community. They decided to hold an anti-Ahmadi conference in the village. Large posters were printed and pasted on walls in Kaggh and the surrounding villages. The poster named a host of Ulema of the Khatme Nabuwwat faction, the Sipah Sahaba (now banned for its terrorist activities), Harkat-ul-Mujahideen and some madrassahs, who were to speak at the conference on October 10, 1998.

The sectarian open-air conference took place as planned, and the clerics indulged in their usual slander and provocation. They enjoyed unwritten license for such activities from the federal and provincial governments that were headed then by Mian Nawaz Sharif and Mian Shahbaz Sharif respectively. The mullahs were not content with only a verbal onslaught; they decided to do long-term material harm to Ahmadi residents of the village. They conspired and tasked Hafiz Dost Muhammad, a local mullah to get a criminal case registered with the police against four Ahmadis. The next day, the Hafiz made a written application to the police that the four Ahmadis, Haq Nawaz, Muhammad Siddique, Nazir Ahmad and Zafar Ahmad had re-written afresh the Kalima (Islamic creed) on their mosque; they say Salam to Muslims and thus injure their feelings and preach Ahmadiyyat to others; as such they were guilty of Blasphemy. An FIR No. 30/89 was thus registered at Police Station Shorkot Cantt on October 12, 1998 under PPC 295C for which the penalty is ‘death’. The police and the mullahs jointly wiped off the Kalima from the mosque.

The Ahmadis ‘under threat’ moved fast to arrange bail before arrest, but it was not confirmed subsequently and was cancelled by the Additional Sessions Judge on November 8, 1998; and the four accused were arrested. Ahmadis approached the District and Sessions Judge and appealed against the absurdity of the Blasphemy charge. He was good enough to see that, and ordered that the blasphemy clause be substituted by PPC 298C, the Ahmadi-specific law. Subsequently, the four were released on bail for the duration of the trial. The accused are cultivators and peasants with meager incomes, less than one dollar a day; they suffered the tribulations of a court trial for years. Mr. Muhammad Siddique who was advanced in age, suffered frail health under the stress and strain of the senseless trial, and died. Mr. Zafar Ahmad was a young man; he managed to flee abroad, and thus escaped from the tyranny and persecution. The other two had to stay put and meet the obligation of providing for their large families. Now they were sent to prison for years on the charge that they say Salam and profess in the Islamic Republic that Muhammad is the Prophet of Allah.

Mr. Nazir Ahmad is 70 years old and has a big family. He owns only 1½ acre of land. When in prison, his family would have to subsist on charity. Mr. Haq Nawaz is 47 years old. He has 9 children, most of them of school-going age. He barely managed to support his family. Putting it mildly, the state, that treats its citizens in this manner, is in a sad state of affairs — what else can one say?

Fortunately, a good judge allowed them bail recently, while they await a decision on their appeal against the sentence.

Vicious application of the Blasphemy law

Tando Adam, Sindh: October 31, 2006: Mr. Muhammad Tariq, an Ahmadi from Nawab Shah was traveling on a bus. When close to Tando Adam, the town where notorious Mullah Hamaadi resides, the poor fellow was attacked by vultures of extremism and he ended up in the police lock-up, exposed to the possibility of legal murder.

He was wearing a ring with the Arabic inscription: “Is God not enough for His servant”. Many Ahmadis traditionally wear this ring; mullahs know it and it helps them to identify an Ahmadi. Mr. Tariq thus was identified as an Ahmadi. When the bus arrived at Tando Adam, the bus driver assisted by his staff caught hold of him, took him to the police, accused him of injuring their feelings by tearing off anti-Ahmadiyya stickers pasted inside the bus. They had him arrested under PPC 295A, which if upheld would land him in prison for 10 years.

The mullah has a tendency to use the sharpest and the most lethal weapon in his armory against Ahmadis. He was not content with an Ahmadi in prison for only 10 years; he wanted nothing short of death for his victim. The ‘enlightened moderate’ state is always there to support him in his unworthy ambitions. The mullah applied to the DPO (Investigation) to apply PPC 295C, the Blasphemy law, to which the DPO agreed without any qualms; and the PPC was added to the FIR. So useless and futile is the much-trumpeted Criminal Law (Amendment) Act of 2004, Section 156A which was claimed to restrict the misuse of the Blasphemy Law. Apparently the DPO (Investigation) is more responsive to the wishes of Mullah Hamaadi than to Dr. Arbab Rahim, the chief minister.

Mr. Tariq applied for release on bail. He was presented in the court on November 15, then on November 20, and again on November 29. He remained in prison. His ordeal has just started.

Before the end of the year, a judge accepted his application for bail, however he will face the trial. He remains exposed to the possibility of death sentence or long imprisonment.

Booked and arrested under Ahmadi-specific law

Rabwah; January 8, 2006: The police registered a case under PPC 298C and 16 MPO against Mr. Muhammad Latif Butt son of Mr. Imam Din, and arrested him. The FIR no. 21/06 was registered at Police Station Chenab Nagar (Rabwah) on the orders of no other than the District Police Officer himself, accusing Mr. Butt of preaching.

The FIR mentions that Mr. Butt is 65, married, and has three sons and five daughters. It also conveys that he was an ardent activist of Jamaat Islami and Ahle Hadith denomination up to 1973, but became an Ahmadi in 1974 (the year of extensive anti-Ahmadi riots). He is now the prayer leader in Rahman Colony mosque and is a Secretary of (local) Jamaat Ahmadiyya. He sends written literature by post and E-mail to the respected Ulama (Ulama Karam) wherein he states that according to Islamic theology, it is not correct that Prophet Isa was lifted physically to the sky; the Quran as well as common sense tell us that all those who are born, die and depart, so Ahmadiyya doctrine (of Prophet Isa’s death) is the truth, while Muslims of all the 57 countries are in error, etc.

It is noteworthy that the complainant in this case is not one of the ‘respected ulema’; it is the District Police Officer Jhang of this country that claims to be the standard bearer of ‘enlightened moderation’.

Arrests and registration of criminal case under Ahmadi-specific law

Mirpur Khas, Sindh; June 23, 2006: At the instigation of two mullahs, one Muhammad Ali son of Sharo reported to the police and had a criminal case registered under PPC 298C, 341 and 34 against five Ahmadis for preaching. Two of the accused, namely Maula Bakhsh and Muhammad Akbar who were fresh converts were arrested by the police. The other three went into hiding and applied for bail before arrest.

Later, when the plea for bail of the five accused was presented in the court, the two detainees told the court that they had recanted. The magistrate, however, did not release them on bail and sent them to a prison. Thereafter, the other three accused applied for bail in the higher Sessions Court, where the plea was provisionally granted. The FIR was registered as No. 62/2006 at police station Satellite Town, Mirpur under Sections PPC 298C, 341, 34 on June 23, 2006. If declared guilty, the accused are liable to 3 years’ imprisonment under this Ahmadi-specific law that denies religious freedom only to Ahmadis.

The evil of Ahmadi-specific law

Nama Jandeka, District Okara; August 10, 2006: The police registered a case under PPC 298C, the Ahmadi-specific law, against Mian Muhammad Yar, president of the local Ahmadiyya community, and arrested him for preaching. The FIR was registered as No. 46/06 dated 10 August 06 at Police Station Haveli Lakha, District Okara.

The FIR shows that there was no complainant. The police took the initiative for some political reason. Mr. Yar is an influential person, and the only Ahmadi in the family. In the local Union Council, first his father, thereafter his brother and now his cousin is the Nazim. Someone who did not like Mr. Yar moved the police to strike him with the religious law. The police report mentions that Mr. Yar was sitting at his farm along with friends and was showing them a TV program received through dish antenna. The police took possession of his TV set and the dish antenna.

If declared guilty, the friendly president could be imprisoned for three years.

Arrests at Jhando Sahi

In an anti-Ahmadi riot in Jhando Sahi, District Sialkot, on June 24, 2006, miscreant attacked Ahmadi persons, set fire to Ahmadi businesses, looted personal belongings of all Ahmadis, destroyed the Ahmadiyya mosque and made the entire local Ahmadi community flee from their homes to save their lives. Details of the riots are available in Chapter 2A.

Five weeks later, the refugees were given the signal to return to their homes. A conscientious efficient administration should not have taken more than five days to ensure safe conditions for the evicted to return home. However, it is gratifying that the affected people who were living in a Langar Khana (community kitchen) were able to go back to their homes, even if these homes were now empty. They had no utensils to cook their food, and their beddings and charpoys had been looted. The authorities gave no undertaking that they will receive any compensation. The molested community lost its place of worship; they worship now under the blue sky, on the plot where only the ruins now stand. None of the rioters or riot-leaders was arrested, although they were known to the authorities, and were booked. No official, representing the government visited the riot-affected community to offer sympathy and support.

After the riots, the police detained 7 Ahmadis. They kept four and let go three. Out of the four, they charged two under PPC 295 B on bogus charge of defiling the Quran by burning. More than 4 months later, the police released these two also as a result of a mutual unequal agreement between the two communities that they will not press charges against each other. It was an unfair deal in that none of the rioters who were guilty of assault, arson and loot was punished for his serious crimes.

In prison at the end of the year 2006

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004 and is now incarcerated in the Central Jail, Faisalabad. An appeal (Criminal Appeal No. 89/2005) lies with the Lahore High Court against the decision of the Sessions Court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab. The details of this harrowing case are available in Chapter 2 of the Annual Report for 2004 External Link open in new browser Window .
Having lost her husband to the tyranny of the state-mullah team, Mr. Iqbal’s wife now lives on charity. A son was born to her a few weeks after her husband’s arrest. The child’s life is no better than that of an orphan. The accusation of blasphemy against Mr. Iqbal was entirely false.
2.
Mr. Mansur Hussain was arrested under PPC 295B in December 2004. The judge found him guilty of disposal by burning some old pages of the Holy Quran, and he wrote in his judgment: “It is not necessary for the prosecution to prove that accused acted in ill will manner and willfully…”, and awarded him ‘imprisonment for life’ Mr. Mansur is married, and was the sole supporter of his family consisting of wife Ms Kausar aged 29, and three children; a son aged 13, two daughters aged 10 and 8. These dependents miss him greatly. Their plight is difficult to describe.
Mr. Mansur Hussain’s appeal No. 1885/2005 is awaiting a hearing at the Lahore High Court. It is his third year in prison for something which according to some jurists is not even a crime; in fact the best and very respectful way of disposal of old pages of the Holy Quran.
3.
Three Ahmadis namely Messrs Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Jhelum Prison, while their plea for justice lies with the Lahore High Court. It is now over three years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
Back to Contents

Granted, that a certain mount of tyranny and persecution goes on in many countries of the world, but it is a rare country where the state adopts it as a constitutional declared policy. Pakistan, by incorporating Ahmadi-specific Ordinance XX in the Constitution as a part of the 8th Amendment, is one such country. It is now almost a quarter of a century that this bad law was promulgated and the state thereby sent an open message to the villains in the society to avail of state support to persecute Ahmadis. More than three and a half thousand Ahmadis have suffered criminal accusations, charges and prosecution under Ahmadi-specific and other religious laws like the Blasphemy laws. In addition, Ahmadis have been en-masse deprived of their civic, political and human rights. The mullah and his acolytes spare no opportunity to enlist support of state institutions to suppress Ahmadi individuals and communities all over Pakistan.

Case registered under the Blasphemy law against the Supreme Head of Ahmadiyya Community and four presspersons including a woman at the complaint of a mullah, and with the approval of senior police official

Tando Adam, District Sanghar, Sindh: At the complaint of mullah Ahmad Mian Hamadi, the Convener of the Action Committee of the Protection of the End of Prophethood Association (Majlis Tahaffuz Khatm-e-Nabuwwat), Sindh, the District Police Officer Sanghar told Police Station Tando Adam to register a case under all the three clauses of the Blasphemy law PPC 295A, 295B and 295C as also the Ahmadi-specific law PPC 298C, against the Supreme Head of Ahmadiyya Community (now residing in London) and four others namely Ms Amat ur Rashid the essay-writer and Messrs Mirza Khalil Ahmad Qamar the editor, Sheikh Khurshid Ahmad the publisher and Sultan Ahmad the printer, all of the women’s magazine, the monthly Misbah. Under the imposed clauses of the PPC, the accused could be given death sentence and also imprisonment for life. The law provides for the trial to be held in a Special Court under the Anti-terrorism law. The FIR is numbered 04/06, and is dated January 5, 2006.

The basis on which this case was registered is grotesque, even bizarre. It is expressive of the mindset of the mullah, the collaboration of the authorities and the absurdity of the law. The FIR records the grievances of the complainant mullah as follows (extracts):

“On page 1 and 3 are written the Words of God and the Words of the Holy Prophet…. The epithet of ‘on him be peace’ is used for Mirza Ghulam Ahmad Qadiani…. On page No. 2 are boldly written verse 266 of the chapter Albaqrah (of the Quran) and its translation, as also in bold letters a tradition of the Holy Prophet and its translation…. On page 1 and 3 the epithet huzur (seigneur) has been used for Mirza Ghulam Ahmad…. On page 10, Surah Nahl verse 91 (of the Quran) has been quoted and Qadianis have been urged to follow the teaching therein…… On page 9, a speech of their present leader Masroor Ahmad is printed wherein a reference has been made to verses 36-38 of the chapter Ahzab of the Noble Quran….. It is mentioned that Mirza Masroor Ahmad commenced his speech after the recitation of Tashahud, Ta’awwuz and the Surah Fatiha (the opening chapter of the Holy Quran), and he also urged his followers to be regular in prayers….. On page 10 it is mentioned that Qadianis must pray five times a day… on Page 25 the recitation of Surah Fatiha and of Darud (invocation of blessings on the Holy Prophet p.b.u.h.) has been mentioned…. Also Ahmadis have been urged to recite Quranic and Traditional supplications in their optional prayers every day, and to fast once a month voluntarily. …… On page 21, the Holy Prophet has been called ‘our beloved master’, as such they have insulted him and posed as Muslims…. Although five daily prayers are a part of Islamic faith, but Qadianis have adopted them in their Kufriyya (infidel) religion; this has hurt our feelings. As such a case against….. (all the accused) be registered. The application was made to the DPO Sanghar who ordered that a case be registered.”

The mullah went crazy centuries ago, but for a DPO in this country of ‘enlightened moderation’ of 21st century to tow his line makes no sense. In fact, in this, he is most probably supported by his superiors and the system. Perhaps the mullah told him that he has no legal option but to register the case. This shows the futility of the much trumpeted Amendment of 2004 to the procedure of handling the Blasphemy cases. It is probable that the authors of the Amendment designed it as such, to hoodwink the protesting world and to simultaneously maintain deadly poisonous fangs of this law. The registration of this case also reveals the very thin coating of the ‘enlightened moderation’ on the establishment, under which it remains plastered with thick coats of extremist emulsion. What else can be expected of a political establishment that calls MMA its ‘natural ally’?

Also, whither the Freedom of Press! Or, is it that it is also selective and discriminatory; and not available to Ahmadis?

Mr Muhammad Iqbal External Link open in new browser Window , Ahmadi of Faisalabad and Mr Mansur Hussain External Link open in new browser Window of Hafizabad are now undergoing prison sentences for life on charge of Blasphemy, on grounds as flimsy as this case; in fact their cases were fabricated, and false witnesses were paraded in the courts in support of prosecution to ensure conviction. Their appeals now lie with Lahore High Court, awaiting redress; while Mr. Iqbal is now in the third year of his undeserved incarceration. Is their some decency around to come to their rescue?

A brief note on the complainant of this case:
MAULVI AHMAD HAMADI of Sanghar is an employee of the Auqaf Department, so he gets his pay from the government but works primarily for the Tahaffuz Khatme Nabuwwat organization. He has played a leading and active role on the anti-Ahmadiyya front for more than 20 years. When in 1984/1985 Ahmadis were being murdered in Sindh at regular intervals, he publicly declared, “I have not killed them; but I do not disapprove of these either.” In 1990, he took out a revolver in the court’s premises and threatened the Ahmadis present, particularly Chaudhry Muzaffar. This mullah volunteered to be ‘the complainant’ in numerous criminal cases that were registered against Ahmadis under Ahmadi-specific laws, the Blasphemy laws and others based on faith of the victims. He is a past master in intimidating government officials through threats of agitation, rallies etc; so they tend to readily comply with his demands. He has no reservations about indulging in falsehood, fabrication and fraud to achieve his objects. He is Khatib at a Jame Masjid, runs a seminary and is a professional rabble-rouser. His son-in-law leads a gang of bullies, while his body guard is a drug pusher. Those who do not comply with his whims are declared ‘Qadiani’ by him, and he declares their marriages terminated. He also indulges in ‘Bhatta’ (forced financial contributions) from businessmen and charges money in Anti-Ahmadi cases. On account of his financial means including the regular income from government service, he has plenty of spare time to attend to court hearings and visit police stations in pursuit of his extremism. He was the prime mover in many major cases including those against the Khalifatul Masih IV External Link open in new browser Window , (the former Supreme Head of the Ahmadiyya Community), Ahmadiyya periodicals Ansarullah and Misbah, and Mr Idrees, a former minister in an interim Sindh cabinet.

Blatant and incessant assault on Ahmadiyya Press

Rabwah: Three months after the registration of the first case the authorities registered still another criminal Ahmadi-specific case under PPC 298B and 298C against the same Alfazl team including ‘others’. The FIR was registered as No. 602/06, at Police Station Chenab Nagar, on November 17, 2006 under PPC 298B and 298C against Messrs Sultan Ahmad Dogar, Agha Saifullah and others, in pursuance of Official letters No. 7576-PA dated October 28, 2006 and 7846-PA dated November 7, 2006.

Details of these cases against Ahmadiyya press are available in Chapter 2B.

Four Ahmadis booked under Ahmadi-specific law

Mianwali Bangla, District Sialkot; July 14, 2006: The police registered a criminal case against four Ahmadis under PPC 298C on charge of preaching. The four accused are Professor Iftikar Ahmad, the president of the local Ahmadi community, Mr. Naeem Akram Bajwa, the community teacher, Mr. Shehzad Ahmad and Mr. Asghar Ali.

Among the Ahmadi accused, Mr. Asghar Ali is a convert. His exercise of freedom to choose his belief was not taken kindly by the opponents. The accuser had it recorded that Ahmadis invited him to their home, entertained him with tea etc and offered him a visit to Rabwah. It is also relevant that this is the same district where the police cooperated with the rioters on June 24 to destroy Ahmadiyya homes, mosque and businesses.

The police registered the case vide FIR No. 174/2006 u/s PPC 298C at Police Station Satrah, District Sialkot on July 14, 2006, against the four Ahmadis. If declared guilty, they could be imprisoned for three years.

A spurious charge by unscrupulous SHO

Dera Ghazi Khan, July 26, 2006: Muhammad Salim, Sub-Inspector of Police, accompanied by a few constables raided the city’s Ahmadiyya mosque, noted the names of those present, collected a number of issues of the Ahmadiyya daily that he could lay his hand upon, and went back to register a criminal case. There he fabricated his report and made out a case that is baseless. It deserves to be thrown out by any court; however, its mischief will cause the unavoidable stress, effort and expense that go with such cases, for the victims.

The Sub Inspector stated in the FIR, inter alia,

“While on duty, I along with … was present at Block 3 for rounds and crime prevention when an informer informed me that there are a number of the banned copies of the Alfazal magazine in the Baituz Zikar (Mosque) that are distributed to the people, which injures their feelings. If a raid is carried out now, these banned magazines can be recovered from the Qadiani Centre…… I found there 31 copies of Alfazal that contain the teachings of their founder, and confiscated these as items in support of the charge, as the Home Department, Government of the Punjab has banned the publication and distribution of the daily Alfazal. Messers Bashir Ahmad and Muhammad Iqbal, by keeping the 31 copies of the banned Alfazal in their charge for distribution have committed a crime in terms of PPC 188….”

The Sub Inspector is wrong; the Home Department has not banned the daily Alfazl; in fact the Punjab Government has expressly permitted its publication. It is being published daily and is sent by official post to thousands of Ahmadi homes, mosques and offices, where its old copies are preserved in bulk. His opinion that these copies were kept at the Ahmadiyya mosque for distribution to non-Ahmadis to injure their feelings is presumptuous and very silly. However, very occasionally, to placate some mulla, the Home Department has confiscated in the past specified issues of the daily. The Sub Inspector, with after-thought will perhaps sift through the 31 confiscated copies and hope to find a banned issue. In all likelihood he will be disappointed. His raid on a house of worship was uncalled for, malicious and violation of a fundamental human right - the Freedom of Religion of Ahmadis. The two accused committed no crime - the Sub Inspector did, perhaps on behest of some mullah. By his action, the SHO brought a bad name to the government of the Punjab and Pakistan.

The applied penal code exposes the innocent accused to six months’ imprisonment. The case was registered as FIR 227/06 at Police Station City, Dera Ghazi Khan, on July 26, 2006, under PPC 188.

Another blow with the help of the bad law

Faiz Ganj, District Khairpur; June 29, 2006: A criminal case was registered at Police Station Faiz Ganj under the religious clause PPC 298A and the Ahmadi-specific PPC 298C against 11 persons at the accusation of one Haji Ali Ahmad of Jamal Pur. The accused include Mr Muhammad Ayub who was on a visit here from the UK, and Mr Maulud Ahmad son of Dr Ismael, Ahmadis. There are two non-Ahmadis also among the accused.

The complainant has not named the other 7 accused, but has mentioned that he can identify them on seeing them. This is the usual trick to widen the net of criminal accusation.

The accusation is the result of nothing but personal vendetta; there is no genuine religious basis for the case. Ahmadi-specific and religious laws have been invoked by the accuser simply to dishonestly support his case.

The evil of most of such laws defies description. The recent in-depth inquiry by the media in the Hudood laws has brought that out manifestly.

Following criminal cases based on religion were also registered; these are all mentioned in Chapter 4:

o | The police registered a case under Ahmadi-specific PPC 298C and 16MPO against Mr. Muhammad Latif Butt, an elderly Ahmadi of Rabwah. The FIR No. 21/06 was registered at Police Station Chenab Nagar (Rabwah) on the orders of the District Police Officer, as the state volunteered to be the complainant as well as the prosecutor. They accused Mr. Butt of preaching. He was arrested.
o | Subsequent to a serious anti-Ahmadiyya riot at Jhando Sahi, district Sialkot on June 24, 2006 in which extensive arson and loot were committed in the presence of the police. Seven Ahmadis were detained initially by the police, and four of them were subsequently arrested. Two of them were indicted but finally released four and half months later, as a result of an unfair deal under compulsion whereby the riot-stricken Ahmadis had to agree not to press charges against the rioters. Details of this case are available in Chapter 2 A.
o | A case was registered against five Ahmadis under Ahmadi-specific law PPC 298C and PPC 341, 34 under FIR 62/2006 on June 23, 2006 at Police Station Satellite Town, Mirpur Khas, Sindh. Two of the accused were arrested.
o | The police registered a case under PPC 298C, the Ahmadi specific law, against Mian Muhammad Yar, president of the local Ahmadiyya Community of Naua Jandeka, district Okara and arrested him. They registered the case vide FIR No. 46/06 dated 10 August 06 at Police Station Haveli Lakha. Mr. Yar was accused of preaching. The state chose to be the complainant.
o | The authorities subjected Ahmadiyya press to a fresh attack on fabricated grounds on September 9, 2006 at Rabwah. FIR No. 480/06 was registered at Police Station Chenab Nagar under Ahmadi specific PPC 298B and 298C, and 16MPO and 9ATA (Anti-Terrorism Act). The FIR mentioned two Ahmadis by name and also maliciously some as ‘others’ to throw wider net. The authorities refused to pinpoint the ‘objectionable’ paragraphs or words. They arrested Mr. Sultan Ahmad Dogar, the printer of the press where the daily Alfazl is printed. The details of this case are available in Chapter 2B.
o | Mr. Muhammad Tariq of Nawab Shah was arrested and booked under the religious law 295A on October 31, 2006 at Police Station Tando Adam vide FIR 249/06. He was identified as an Ahmadi by his ring. At a mulla’s demand they added the Blasphemy clause PPC 295 C to the charge sheet.
o | Messrs Daud Ahmad and Muhammad Asif were booked in FIR 125/06 at police station Fateh Sher, District Vehari on May 26, 2006 under PPC 452, 337/A/34.

Ahmadiyya mosque defiled by authorities

Chak 35 N, district Sargodha: Malik Saif ur Rahman, president of the local Ahmadiyya community has a mosque at his farm. Recently, he built the traditional niche, and put up small ready-made minarets at the mosque. The mullah objected strongly to this, even though the law does not forbid such construction. He reported against the Ahmadi to the police who were happy to oblige the extremists.

The SHO of police station Sadr, Sargodha sent for the two parties on September 28, 2006, and fully supported the mullah. He threatened the Ahmadi that not only the minarets and the niche will be undone by the police, but also he will be made to face a criminal charge. Obviously, the SHO gave no weight whatsoever to the news: “Nation urged to shun sectarianism — President and PM’s Ramazan greetings” (The daily Dawn; September 25, 2006). He acted as if he knows that such statements are nothing but empty rhetoric.

The next day, in broad daylight, the SHO sent his policemen in plain clothes to the village. They demolished the minarets and the niche.

If the government supports extremism in one part of the country, how can it credibly condemn the extremists in other parts. The policy needs a firm, pervasive and uniform implementation.

Disinterment by orders of the police

Chanda Singh Wala, Qasur; March 16, 2006: A girl child of Mr. Muhammad Hanif, Ahmadi, died on March 8, and was buried in the common graveyard of the village. After about one week, a whispering campaign by obscurantist elements gained momentum and the police was co-opted by the mullah to have the dead child removed. The police acquired a statement under oath from the relatives of the deceased that they will never use the graveyard again. Having obtained the undertaking, they assured the family that no further action will follow. However, the same evening, the police visited Chanda Singh again in three van loads, entered the Ahmadi’s home, took control of his telephone and told them to disinter the dead body. This was done at about 21:30.

The Ahmadi community officials came to know of the proceedings, so they tried to contact higher police officials at district level. None was available. At about 23:30 the DPO himself phoned the Ahmadi district president, informed him of the disinterment and told him that the dead body was being brought over to Qasur for re-burial. When the president protested, the police chief responded that he was sorry for the incident but in the interest of law and order and in view of the ignorance (Jahalat) of the masses, the police had to act the way it did. Eventually at about 02:30 the girl was re-buried in the Ahmadi-specific graveyard in Qasur, in the police presence.

The incident was grievous and shocking for the local and district Ahmadiyya community. It is indicative of the unbridled extremism and the unwillingness of the administration to control it.

Joint Electorate — a misunderstanding removed

The US Commission on International Religious Freedom noted in its recent annual report External Link open in new browser Window that in January 2002, the Pakistan government abolished the system of separate electorate. It seems there is a general impression that Pakistan has shifted from Separate Electorate to Joint Electorate system, although actually the shift was only from one level of Separate Electorate to another. Joint Electorate system calls for only ‘one list of voters’ on which all eligible citizens of Pakistan, regardless of their caste, color and creed should be placed. This has not happened. A move was made early in the year 2002 to introduce Joint Electorate in the country, but by Chief Executive’s Order No. 15 of 2002 published in the Gazette of Pakistan (EXTRAORDINARY) issued at ISLAMABAD on MONDAY, JUNE 17, 2002, titled Conduct of General Elections (Second Amendment) Order, 2002, a separate ‘supplementary list of voters’ was created in which Ahmadi voters were placed as ‘non-Muslim’. That was the end of the short-lived Joint Electorate reintroduction. A copy of the Order is placed at Annex VI to this report.

It would be recalled that in May 2002, when the system of Joint Electorate was reintroduced, mullahs raised some hue and cry. One of them who calls himself Engineer Saleemullah stood up in a state-sponsored Seerat Conference, which was attended by the Chief Executive and the Chief of the Army Staff, and protested in favour of Separate Electorate to exclude Ahmadis. General Musharraf readily reassured him that his concern would be attended. Sure enough, a few days later Chief Executive’s Order 15 was published in the Gazette of Pakistan on June 17, 2002. The new articles enforced that the status of Ahmadis etc. was to remain unchanged despite the Conduct of General Elections Order 2002, and provided a procedure in Article 7C whereby voters would be required to sign declaration concerning ‘belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) and those who refuse to sign the certificate were to be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslims’. So that was once again the end of the resurrected Joint Electorate system. It is an interesting footnote that Mullah-cum-Engineer Saleemullah was arrested a few months ago, as no amount of official gratification would put an end to his unending drives at mischief.

The new situation of electoral rolls is only a variation of their content, not a wholesome change in principle or concept. It would be correct to state that prior to 2002 Orders, there were separate electoral rolls, one of these was jointly for Sunnis, Shias, Wahabis etc while the others were for other denominations. Now there is one for Muslims, Christians, Hindus, and Sikhs etc and another one for Ahmadis ‘as non-Muslim’. This is Separate Electorate, not Joint Electorate, obviously.

The absence of change was noted by discerning intellectuals at the time in 2002. Mr Ayaz Amir, a leading columnist wrote his column for the daily DAWN at this occasion and titled it ‘Back to the future’ External Link open in new browser Window . His opening remark was: EVEN in a land renowned for silly edicts, the most recent addition to the statute book, Chief Executive’s Order No. 15, takes the prize for silliness. Human Rights Commission of Pakistan criticized the continuation of the requirement of the Sworn Statement regarding Religion by the candidate, and expressed its concern regarding Ahmadis’ electoral situation. Mr. I.A. Rehman, a leading intellectual wrote an article in the DAWN of September 17, 2002 and gave it the heading: Joint electorate? Not quite External Link open in new browser Window .

As such, there is no doubt that in Pakistan separate electorate system is still in vogue. The given impression of joint electorate is trickery and propaganda. The revised rules respond only to a powerful lobby; these do not in principle redress the basic wrong.

The court takes kind-hearted view of an extremist who was proud of committing a murder

The following was reported in Ahmadiyya Annual Report for the Year 2002 External Link open in new browser Window :

Mr Abdul Waheed of Faisalabad
Imtiaz Shah, an anti-Ahmadi fanatic, notorious for his extremism, stabbed Mr. Abdul Waheed (Ahmadi) with a dagger, in the bazaar at about 11:00 on November 14, 2002, and fled from the scene of his crime. The victim was taken to the hospital where he expired due to the fatal wound. When Abdul Waheed fell, the murderer announced to the people nearby that he had dispatched a Qadiani, and told them not to help the victim. Mr. Waheed lay there unattended for about half an hour before he was shifted to the hospital by one of his relatives. The doctors were of the opinion that had someone brought him to the hospital soon after the attack; his life could have been saved.
Imtiaz Shah was known to the police for his anti-Ahmadi activism. He had indulged in violent acts against Ahmadis in the past also, and Ahmadis had reported this dangerous criminal to the police. The negligent authorities however took a lenient and indulgent view of his conduct, and paid little attention to Ahmadis’ reports. This man has a police record and was an absconder in the past. However, he reappeared sometimes ago and remained free to pursue his nefarious activities. He is an ex-secretary of the Islamic Research Committee (Khatame Nabuwwat), Faisalabad.
Mr Abdul Waheed, the victim was 31 years old. He was married and is survived by his widow and three daughters aged 6, 4 and 2.
According to the daily DAWN of November 16, 2002, Imtiaz Shah courted arrest at the Civil Lines Police Station on Friday morning. According to the police he confessed to the crime during preliminary investigation, saying that he had stabbed to death Qadiani Abdul Waheed “as part of his religious duty”, the newspaper reported. The sources further claimed that Imtiaz Shah had told the police that he also intended to kill three Qadiani owners of the Al-Karim Medical Store in Gole Chiniot Bazaar, but failed to implement his plan as they were not available at their shop, reported the staff correspondent of the newspaper.

An anti-terrorism court heard the case at Faisalabad. The court acquitted Rafaqat Ali who was accused of being an accomplice to the murder and sentenced Imtiaz Shah to death.

Imtiaz shah subsequently appealed to the High Court. The court has reduced his death sentence to 7 years’ imprisonment. It is for consideration whether such drastic reduction will encourage Imtiaz Shah and others like him to continue ‘to do their religious duty’.

Mulla continues to wield unworthy influence

Faisalabad; May 5, 2006: The daily Aman published the following Press Release issued by a notorious cleric of Faisalabad representing a religious body reputed for its extremist views and drives:

PR. The Chief Secretary Punjab has told the Home Secretary to render a report on the incident of postal dispatch of a Qadiani pamphlet to respected Ulema, by the Qadiani non-Muslim Jamaat of Chenab Nagar.

It is not clear as to other than being of Qadiani origin was there anything else objectionable in the pamphlet. The press release, however, does show that the mullah has easy access to the Chief Secretary, the highest ranking administration official in the Punjab, and has the clout to make him demand an explanatory report from the Home Secretary who heads the entire police service and security agencies in the province. It shows that these powerful civil servants follow some other orders than the policy pronouncement of the President that one often reads and hears in the print and electronic media.

The mullah scores — once again, as usual

Chiniot: The daily Jinnah in its issue of November 19, 2006 published the under mentioned news. It is self explanatory and conveys its purport quite candidly:

Authorities accept (our) demands. Anti-Qadiani drive is therefore postponed.
All three demands met. Maulana Ilyas Chinioti, Maulana Abdul Waris, Ayub Chinioti and others’ statement
Chiniot (Tehsil reporter): An emergency meeting was held of the Ulama Karam of Chiniot and Chenab Nagar at Muslim Colony, Chenab Nagar. Maulana Muhammad Ilyas Chinioti, Maulana Abdul Waris, Maulana Muhammad Ayub Chinioti, Maulana Qari Muhammad Yamin Gohar, Maulana Masud Ahmad Sarwari, Maulana Amanullah Qaisar, Maulana Muhammad Abu Bakr, Qari Gulzar Ahmad, Maulana Abid Khan, Maulana Abdus Salam, Maulana Shabbir Usmani, Maulana Ghulam Mustafa, Maulana Allah Yar Arshad and Sufi Noor Muhammad addressed it, and stated that the respected Ulama have postponed their decision to launch a drive against the government and Qadianis, as the authorities have accepted all their (Ulama’s) three demands. Accordingly, the unlawful place of worship of Qadianis at village Ahmad Nagar (at the outskirts of Rabwah) will be demolished and its loudspeaker will be removed. Moreover the wall chalking at village Ahmad Nagar will be effaced. If Qadianis do not do it themselves, the authorities will implement these demands. Moreover it was demanded of the government that Qadiani professor Mansur Ahmad be transferred immediately from Taleem-ul-Islam College, Chenab Nagar and all Qadiani publications and periodicals should be banned. Moreover the DSP (Deputy Superintendent of Police) Chenab Nagar should be transferred.

It would be of interest to know that it was the DSP who had accepted all their demands. The story is indicative of the clout these petty mullahs have been ceded by the political powers of the Punjab.

No decrease in registration of false blasphemy cases

The Daily Times, Lahore reported the following in its issue of April 17, 2006:

ISLAMABAD: The legal committee of the Council of Islamic Ideology (CII) has observed there has been no decrease in the registration of fake first information reports (FIRs) in blasphemy cases, despite the appointment of a senior police officer to investigate such cases.
Consequently, the CII has postponed consideration on its legal committee’s recommendation that had called for an amendment to Section 156-A of the Criminal Procedure Code (CrPC) that deals with blasphemy case investigations.
“The CII committee in its review report suggested that the government should amend Section 156-A of the CrPC that authorized police superintendents (SPs) to investigate blasphemy cases,” sources told Daily Times.
The committee said that the law could not curtail registration of fake blasphemy cases since station house officers (SHO), responsible for registering FIRs in such cases, were often held hostage to the influence of local figures wishing to pursue their own agenda, sources said.
The committee recommended that anyone wishing to register a blasphemy case should file an application with the high court in the presence of four witnesses. It said that the court should decide whether a complaint was true, adding that it (court) should direct an SP to investigate the case if the plaintiff was right and punish him if he was lying.
Some CII members opposed the committee’s recommendations. Haji Hanif Tayyab categorically rejected them, saying that the committee had proposed a procedure that would delay the registration of blasphemy cases. The CII has decided to take up the issue again at its next meeting in June.

Another case of official myopia in the field of religious tolerance and harmony — Recognition of a Hafiz

Lahore: Following was a report and comment in August 2006:

Officials officiate as mullahs
Following news item was published in the daily Pakistan, Lahore of August 22, 2006:
A Qadiani cannot write the title ‘Hafiz’ with his name
Faisalabad: (Bureau Report) A three-member Sub-Committee of the Education Board Faisalabad has recommended that a Qadiani cannot add the title of Hafiz to his name, as this title is specific to Muslims, and as per constitution Qadianis are non-Muslims. The Committee made these recommendations in relation to an application of a student from Chenab Nagar, Mr. Atique Ahmed, whereby he had requested that as he has memorized the Quran, the word Hafiz should be added to his name. The concerned branch forwarded the candidate’s application to the Board for guidance and decision. The Board assigned it to a sub-committee that comprised Muhammad Akhtar Cheema, Chaudhri Nazir Ahmad and Mian Farooq. The Board will give a final decision on the Committee’s recommendation in its next meeting.

This news deserves a comment. According to the Ferozsons Dictionary the word ‘Hafiz’ means: “having a good memory; one who knows the whole Quran by heart”. It is a common noun, used also as a title. There is no legal or historical constraint that it can be applied only to Muslims. The Quran invites non-Muslims to read it, and, of course, remember its contents if they can. There is no bar. The bar is only in the mind of the present day Ulema and the officials who want to appear more pious then even the mullah, through irresponsible priestly opinions. They take the line that is most convenient, and play to the gallery. Human rights do not occur to them till they are hit on their own head by some act of tyranny.

The following month, the daily Pakistan of September 13, 2006 published the following report:

Qadiani not permitted to add the word Hafiz to his name
The Education Board issues directive
A Qadiani had sought permission to add ‘Hafiz’ to his name. The title shall be given only to Muslims — the Board

It would be of interest to mention that in pre-partition India, when there was greater inter-faith tolerance, non-Muslims were awarded the university degree of Maulvi Fazil, and Muslims who were qualified used the (traditional Sikh) title of Giyani. Giyani Ibadullah was a well-known Muslim scholar. The Faisalabad Education Board is somewhat like proverbial Mr. Craven who is always on the side of progress: he had false teeth when he was twenty-seven.

The shameless insistence

Faisalabad: The Assistant Education Officer Faisalabad issued still another unbecoming reminder on March 16, 2006 to the management of two schools that the word ‘Qadiani’ must be written on the schools’ display boards. It will be recalled that this grotesque order was initiated in 2003 by the provincial Education Department on behest of the Home Department in order to placate a mullah. The order was titled: “LETTER RECEIVED FROM MAULVI FAQIR MOHAMMAD”. This mullah was charged earlier under the Goonda Act (aimed at rascals) by Mr Javed Qureshi, the Commissioner. A note on this letter is available on page 22 of the Ahmadiyya Annual Report 2003 External Link open in new browser Window .

Maulvi Faqir knows the art of letter-writing to authorities, and intimidates them politically. He also has access to the vernacular press where he spends some money, and gets his statements published as news regularly. The authorities unwittingly find it convenient to placate this mouthpiece of extremism rather than uphold higher values of administration and human rights. Eventually, the relatively peaceful plains of the Punjab are slowly being corrupted to follow religious fault-lines of the Frontier province. The political leaders and bureaucrats at Lahore need to look beyond their nose. Hereunder, we produce English translation of the unbecoming official letter to the management of the schools:

Subject: To write “Qadiani” outside the school
You are conveyed that as per orders of the DEO you must write the word Qadiani on the board outside your school. Comply within two days.
If you respond this time as well with apathy and rigidity, you will be reported to higher authorities that you defy orders.
Consider this notice as the last. Thereafter legal action will be taken (against you).
Seal and signature
Mukhtar Hussain, Chaudhry
Assistant Education Officer (M)
Markaz City II, Faisalabad

The letter is registered as No. 076, dated 16.3.06.

Management by exception

Lahore: According to the daily DAWN, Lahore of August 24, 2006:

As many as 10 district police officers have been asked to personally monitor and pursue 18 high profile cases of sectarian killings in Punjab to ensure conviction of the accused in league with the prosecution service department.
The direction has been given by the law minister Muhammad Basharat Raja on behalf of the Chief Minister. The DPOs were from Lahore, Sheikhupura, Gujranwala, Rawalpindi, Faisalabad, Multan, Bahawalpur, Attock, Jhang and Vehari.

It is noteworthy that DPO Mandi Bahauddin is not in the list, although it was at village Mong, District Mandi Bahauddin that a few months ago 8 Ahmadis were killed External Link open in new browser Window and almost twenty injured in a sectarian attack on an Ahmadiyya mosque.

Does the Government of the Punjab not consider murder of 8 Ahmadis a high-profile case?

Conclusion of a case registered under the Anti-Ahmadiyya Ordinance

Gujranwala: Ten years ago Messrs Ijaz Ahmad and Naseer Ahmad were charged under Ahmadi-specific law PPC 298C for preaching. Mr. Ijaz Ahmad was acquitted of the charge on July 29, 2006 by magistrate Jahangir Ashraf. A brief resume of the case would be in order and of interest to whoso is concerned with human rights of Ahmadis in Pakistan.

The complainant told the police in April 1996 that two Ahmadis had preached him Ahmadiyyat while traveling on a bus to Gujranwala and then on a railway platform while waiting for the train to Sialkot. The accused availed of bail, and the prosecution went on for next ten years. The co-accused Naseer Ahmad, hurt and very tired of years of court appearances, eventually stopped presenting himself and was proclaimed as offender. Mr. Ijaz Ahmad continued to suffer the prosecution. Eventually the magistrate found and observed in the judgment that:

1. | Most of the prosecution witnesses were workers of the Majlis Khatme Nabuwwat. One of them said that it was his duty to prosecute Qadianis in whole of the country.
2. | The witnesses made contradictory statements and improved upon their evidence at various stages.
3. | The witness p.w.3 could not tell what exactly he was preached.
4. | The complainants’ story is doubtful in view of the evidence. It is now different than that reported in the FIR.
5. | The case was facilitated and pushed by the workers of the anti-Ahmadi org. Some of these are interested witnesses, and p.w.4 is a chance witness whose presence at the spot is not established.
6. | The Investigating Officer’s inquiry was casual and loose.

So the magistrate acquitted the Ahmadi from the charge.

To sum up: a frivolous and fabricated case under Ahmadi-specific law took its time and toll. One of the accused had to flee and suffer dislocation to some foreign country. The Investigating Officer died during the long duration of the trial. Mr. Ijaz Ahmad, although acquitted eventually, suffered the following during the ten years:

1. | Prosecution in court
2. | Restrictions, as a result of the bail
3. | Frequent court appearances during 10 years
4. | Costs of the law suit
5. | Frequent absence from his job, for travel from Sialkot to the court at Gujranwala
6. | His job remained at risk
7. | Stress and tension due to risk of 3 years’ imprisonment

This is the kind of toll that such criminal complaints take in these religious cases. And there was always the risk of ending up in prison for years.

Back to Contents

Anti-Ahmadi clerics and fanatics are well aware of the Pakistani state’s self-imposed and deliberate policy to deny normal citizen rights to Ahmadis. Some enforcement agencies look the other way when Ahmadis are under attack, and even act in collaboration with the attackers. Mullas know the constitutional position and the mischief potential of Ahmadi-specific laws. Over a period of almost a quarter of a century they have become skilled on how to convert the legal position into law and order excesses. At Jhando Sahi they undertook a big riot and got away with it scot-free. Not even one of the riot-leaders or rioters spent a day in detention. On the other hand, two Ahmadis spent weeks in prison, and were exposed to life-imprisonment on fabricated charge of defiling the Quran. The authorities seem unaware of Plato’s wisdom: “To do injustice is more disgraceful than to suffer it.”

Attack on Ahmadis’ business

Rahim Yar Khan; February 12, 2006: The mullahs took out a procession here to protest against the blasphemous caricatures published in Denmark. The crowd comprised approximately 2500 protesters. They were marching through the bazaar and were heading for the railway station. When they arrived at the electronics shop owned by Messrs Shakil Ahmad and Tariq Mahmud, two Ahmadi brothers, someone pointed out the Ahmadiyya ownership of the shop. It had glass windows in which a number of mobile phones and computers were displayed. Publicity board of Telenor was also on display. A group led by some mullahs attacked the store and severely damaged the glass casings and the inventory. The police were present but failed to take effective action to protect the property.

The mob, having done the damage, dispersed. The police DSP inspected the site, regretted the incident and promised (paper) action. The police registered an FIR of the incident. The proprietors suffered a loss of approximately half a million rupees. No arrests were made; no compensation was paid.

Exterior of the damaged shop at R.Y. Khan

Anti-Ahmadi riots in police presence

In an anti-Ahmadi riot in Jhando Sahi, District Sialkot, on June 24, 2006, miscreants attacked Ahmadi persons, set fire to Ahmadi businesses, looted personal belongings of all Ahmadis, destroyed the Ahmadiyya mosque and made the entire local Ahmadi community flee from their homes in the darkness of the night to save their lives. Most of this happened in the presence of a heavy contingent of police who did not intervene so as to ‘contain the riot and not let it spread to other locations.’ The police registered no FIR against the rioters and looters for many days on the plea that ‘no Ahmadi has approached us’; all Ahmadis had to scramble looking for security wherever they could find, even scores of miles away. More than five weeks later when the refugees were allowed to return to their empty homes and torched businesses, the authorities provided no immediate financial aid to restart their lives. Details of this story are available in Chapter 2A.

Murder and Murder attempts

Three Ahmadis were murdered only for their faith at Karachi, Sanghar and Gujrat. Murder attempts on Ahmadis were made at Rahim Yar Khan, D G Khan, Chawindah and Mirpur, Azad Kashmir. For essential details refer to Chapter 3.

Desecration of a cemetery

Rabwah; June 15 and 22, 2006: Bahashti Maqbra is a special Ahmadiyya graveyard at Rabwah. Its sanctity is great in the Ahmadiyya tradition. The mullah proceeded to provoke Ahmadis, through his deliberate violation of this holy site.

Mullah Allah Yar Arshad has located his mosque almost adjacent to the northern boundary wall of this cemetery. On June 15, two miscreants jumped over the wall from the north-west corner and entered the graveyard. They damaged some tombstones and desecrated the graves. This was a serious provocation loaded with mischief; however Ahmadis maintained their calm.

A week later, on June 22, a repeat attempt was made by miscreants. This time, a few urchins surveyed the graveyard again from the north-west corner and then let loose a chicken over the wall, as an excuse to their intrusion in the premises of the graveyard. Three of these youth jumped over the wall and came in. The duty personnel inside noticed this and told the bunch to leave. The miscreants misbehaved and retorted by suggesting that Ahmadis should take their graveyard elsewhere; as for themselves, they intended to continue to behave the same way, they said.

In view of the gravity of the incident Ahmadi community took up the matter with authorities to ensure no repeat occurrence.

An incident of assault at Bahawalpur

Bahawalpur; October 25, 2006: Mr. Shabbir Hussain Bhatti, the head of the District’s Ahmadi elders’ association, suffered an assault from two persons on 25.10.2006. He was returning from his morning walk, when at about 06:00 two men intercepted him. They had covered their faces and one of them carried a big knife. During the brief encounter the man wielding the knife made two attempts that missed. However, the other tried to hold the victim by the collar of his shirt; as a result Mr. Bhatti’s shirt got torn in the front. Mr. Bhatti ran for cover and reached a security guard in the next street. The guard accompanied him to the site of the attack. The attackers had left by then. The guard then accompanied Mr. Bhatti to his house.

Mr. Bhatti lost his NID Card, some documents and three hundred rupees, in the incident. He reported the case in writing to the local police. Mr. Bhatti has also reported that he is being followed at times. On November 12, 2006, his son was attacked at about 2 pm. The identity of the miscreants is still to be confirmed.

Religious thugs on the loose

Chak 37/12-L, District Sahiwal: Major Mashhud was on a visit to his home village when a gang of heavily-armed robbers raided his residence at night. They took away jewellary, cash and mobile phones. They set on fire a motor cycle and damaged the car and broke its windows.

During the raid, the gang leader questioned the residents about Ahmadiyyat, asked them to recite the Kalima (Islamic creed) and threatened them to recant or quit the village.

The police were informed.

Firing at Ahmadiyya Mosque

Talwandi Musa Khan, District Gujranwala; January 31, 2006: Two armed miscreants arrived at the local Ahmadiyya mosque prior to the evening prayers and parked their motor cycle at a distance from the mosque gate. The guard noticed them and became vigilant. He shut the mosque gate.

When the congregational prayer started, the two intruders drove up to the mosque. On finding the gate shut and the duty personnel vigilant, they fired a few shots in the air and went away. As they had covered themselves adequately they could not be recognized.

The incident was reported to the police who arrived at the spot and made a few inquiries. The worshippers had to become more cautious. They felt very concerned.

Religion, a tool in the hand of miscreants

Ouncha Paharang, District Sialkot: Mr. Latif, an Ahmadi owns a Lower Secondary school at Ouncha Paharang for the last seven years. He undertook its extension and reconstruction. On October 7, some miscreants demolished its outer walls in the cover of the night, and the next day it was propagated that ‘Mirzais’ had undertaken construction of a ‘Center’ at that location. A man Masud Bajwah and a school teacher Fida Shah were the instigators of this propaganda.

Mr. Latif reported the incident to the police who advised that a formal complaint not be made, and a Panchayat decision should be sought. This was done. At this session, the opponents stated that they were not averse to the construction of the school; however, thereafter they maintained their propaganda drive. They have since invited different mullahs from outside to come to the village and deliver anti-Ahmadiyya sermons. Mullahs Atique, Afzal Bajwa etc have come and delivered slander. An open-air conference was held on 22.10.06.

In the meantime, the opposition has acquired a ‘Stay Order’ from a court. This is an easy way to enforce a stop to the construction. The court may take a long time to give a final decision, and the work would remain stopped all along. However, the general public knows the facts of the case and is sympathetic to Mr. Latif. The mullah’s propaganda continues in the meanwhile; and there is tension in the air.

Riots, business and sectarianism - a strange mix

Lahore; February 17, 2006: During the anti-cartoons violent demonstrations at Lahore on February 14, the demonstrators chose to attack and badly damage the Shezan Restaurant on The Mall. This well-known restaurant was owned by an Ahmadi in the past, but he had sold it to a buyer in 1974. The mischief leaders of the February 14th riots were perhaps not aware of this; hence the attack. The daily Pakistan published the following story of this double mishap in its issue of 17th February. It reflects rather poorly on the psyche of religions groups in Pakistan as regards riots and religion.

Shezan Restaurant is not owned by Mirzais. We have complete faith in the End of Prophethood. General Manger
1500 work in 19 branches; 50 lost their jobs in arson at the Mall Road Branch
……
……
Lahore (Report by Ishtiaq Hussain)… Mian Imran, the General Manager Operations of Shezan Bakers and Snack Bar said in a special interview with the daily Pakistan that Mr. Muhammad Afzal the (present) owner of the Shezan Restaurant acquired all the rights of Shezan Bakers and Snack Bar from Mirzais (Ahmadis) in 1974; as such we have nothing to do with Mirzais…… Our network is only at Lahore, while outside Lahore the franchise rights belong to Shezan International that is owned by Mirzais who contribute 10% of their income to Rabwah. He said that the owners of Shezan Bakers and Snack Bar have full faith in the Khatme Nabuwwat. Our feelings are the same as the rest of the Islamic Ummat on the issue of protests against the publication of cartoons, but we condemn strongly damage to property. Trained youth in the agitated mob threw a petroleum bomb at the Shezan Restaurant, and the fire flared up all of a sudden. However, the police was more of a silent spectator. The workers escaped from the back door of the Shezan. Likewise, miscreants undertook damage to the Shezan Bakery at Garhi Shahu Chowk and looted the stock. That branch is functional again, however reconstruction of the Shezan Restaurant will be undertaken after March 3 when a (general) strike is scheduled (by organizers)……”

Violence and tension in District Khanewal

Bagar Sargana, District Khanewal; November 2006: Two Ahmadis, Messrs Muhammad Ahmad Fahim and Toqir Ahmad were subjected to physical attack by Ahmadi bashers, and had to be admitted in the hospital. The religious thugs continued with their chauvinistic behavior subsequently and maintained sectarian tension for the rest of the month.

The two Ahmadis were on their way home after the evening prayers on November 3, 2006, when they were surprised by a gang of lunatics. They beat up the Ahmadis severely. The fracas attracted attention of other persons, on whose intervention Ahmadis were rescued and taken to the hospital for treatment.

A few days earlier, Mr. Mazhar Abbas, a non-Ahmadi had joined the Ahmadiyya community. This apparently was the cause of the attack. The attackers subsequently tried to force Mr. Abbas to recant, and simultaneously were aggressive against other Ahmadis.

Ahmadi elders reported the matter to the police who reacted unsympathetically. The SHO and the DSP were hostile to Ahmadis, and polite to the other party. This encouraged the latter further and they fired gun shots at night and attempted to bang open some Ahmadis’ doors. They even used loudspeaker to muster the Musalman Bhais (Muslim brothers).

Under the circumstances, Ahmadi leadership at the district level approached the District Police Officer (DPO). He sent for Mr. Abbas who told him that he had decided to join Ahmadiyyat at his own free will, and nobody had compelled him to do so. This statement and the incident of firing and the use of loudspeakers convinced the DPO as to who were the guilty party. He ordered the DSP and the SHO to ensure peace and act fairly. The DSP sent for both the parties and having heard them, told the aggressive agitators to apologize and refrain from mischief. They asked for couple of days to think it over. The DSP told them to report to his office on November 13. On that day they refused to put a stop to their unlawful activism and failed to explain their firing. The DSP ordered that a case be registered against them under PPC 148/149 and 341/506. These clauses are rather light for the attack they undertook and the violence they are fomenting. So, undeterred, these sectarian fanatics took out a procession at about 11 a.m. on November 15 at Bagar Sargana Pul. Approximately 200 participated. The tension continues.

Rabwah, officially now named Chenab Nagar, is the center of Ahmadiyya community in Pakistan. As such, it is frontally exposed to the anti-Ahmadi pressure of the state and the mullah — for the last 29 years. Prior to the promulgation of Ahmadi specific laws, it was the global center of Ahmadiyyat. Now it is a national center only, and the main target of sectarian prejudice and policy. Mullahs assemble here a number of times annually and hold provocative and slanderous conferences and rallies. This year, Qazi Hussain Ahmad (President MMA) attended one such moot. The Ahmadiyya press at Rabwah suffered a direct attack from authorities when its printer and publisher were maliciously charged under the anti-terrorism law. Democratic rights are denied to Ahmadis who have no representation in the local Union Council. As such the civic conditions are in a deplorable state. The situation is so bad that even the otherwise hostile press considers it essential reporting. For instance:

o | Chenab Nagar; Citizens deprived of drops of drinking water. Woman and children have to fetch water from faraway locations in buckets. The daily Pakistan, Lahore; May 23, 2006
o | Chenab Nagar; Government T.I.College once a great college of the country is now at the verge of collapse as the building of the college has been declared dangerous. The daily Nation, Lahore; February 4, 2006
o | The walls and doors (dar-o-diwar) of Chenab Nagar will bang with the shouts of Khatme Nabuwwat on September 7. — Qari Shabbir Usmani and other leaders address press conference. The daily Pakistan, Lahore; August 29, 2006

These and under mentioned stories will give an idea of the prevailing pressure cooker situation of Rabwah.

At present 236 Ahmadis of Rabwah are suffering prosecution in courts in 85 criminal cases based on anti-Ahmadi laws or their religion. Officially they now call this town Chenab Nagar. It is the only town in Pakistan whose name has been changed against the wishes of its residents.

The plight of Rabwah — from press reports

Rabwah, renamed wickedly Chenab Nagar during the regime of Sharif brothers, is the Ahmadiyya headquarters town in Pakistan. As such, it is exposed to the anti-Ahmadiyya prejudice and persecution in many ways. Ahmadi-bashing organizations and groups have targeted the town and stationed their mischief managers here. But, in this entry, it is intended to refer only to the civic side of the town’s situation. The government has provided the infra-structure to ensure that the town is neglected and is deprived of its usual rights. This has been done through deliberate corruption of the local government system. Voting rules have been designed and enforced to prevent Ahmadis from not only getting elected as councilors but even to exercise their right to vote. As a result the local council has no representation of 95% of its population that comprises Ahmadis. Thus the city (step)fathers care little for the city and spend money on themselves or on the 5% whom they represent. The town therefore is in utter state of neglect. It is manifest from even press reports, which fall on deaf ears, and the local government takes no action to improve the deplorable civic facilities. Here we reproduce just a few of the headline news that were reported in the national and regional press during only ten weeks of June and July:

o | Chenab Nagar: Citizens deprived of drops of drinking water. Women and children have to fetch water in buckets from far away locations. This wastes their entire day. The daily Pakistan, Lahore; July 23, 2006
o | Damaged roads cause tremendous hardship to citizens of Chenab Nagar. Traffic is adversely affected due to pits all over. Dust pollution hurts the population. Repairs demanded. The daily Express, Faisalabad; July 23, 2006
o | Life is paralyzed in Chenab Nagar due to the crises caused by outages. Scores unconscious. Electricity goes off for an hour after every two hours. The elderly and the sick are worst affected. The daily Express, Faisalabad, July 24, 2006
o | Chenab Nagar: Dozens of telephones inoperative for two months. Business adversely affected. No improvement despite repeated protests. Officials are urged to take notice. The daily Express, Faisalabad; June 19, 2006
o | Neglect by local council. Garbage piles up in streets of Chenab Nagar. In some neighbourhoods, one has to hold one’s breath to avoid the bad smell. The local council has 53 sweepers on its pay roll but it seems that they merely register their attendance. We tried to contact the Town Chief Officer but he was not available on account of being indisposed. The daily Express, Faisalabad
o | Chenab Nagar: Artificial non-availability of driving licenses and ‘renewal of arms licenses’ register. Applicants have suffered repeated visits to the post office for four months. Official lethargy costs people undeserved late fees. The daily Aman, Faisalabad, June 5, 2006

Unfortunately there is no remedy to this state of affairs. The system is designed by the authorities and the mullah just for such results. On July 19, 2006 a local Ahmadi Mr. Muhammad Yaqub, Engineer, met the District Nazim and the District Coordination Officer in his personal capacity with a pubic welfare request. Both the officials received him, but reminded him matter-of-factly and rather unkindly, “You people have no vote”. Mr. Yaqub told them that one injustice does not justify other injustices, and his request was based on his citizenship rights and not his status as a voter. “Seventy per cent of Pakistanis do not bother to vote under the present system, any way,” he quipped.

Mass prosecution of Rabwah citizens

Rabwah: Rabwah remains at the cross wires of Ahmadi-bashers. At present 236 Ahmadi residents of Rabwah are facing prosecution at courts in 85 cases have faced charges on religious grounds. Mullah Allah Yar Arshad was himself the complainant or pusher in 37 such cases. All these are in addition to the case in which the entire Ahmadi population of Rabwah was accused of violating the anti-Ahmadiyya law. This situation must be a rare one in the whole world, whereby such a large number of citizens are prosecuted for years on religious grounds by the state that otherwise claims commitment to a religion that preaches toleration, generosity and compassion. The accused are all exposed to years of imprisonment under the bad laws.

Rabwah — in a press report

Rabwah, (Chenab Nagar) gets some news coverage for its neglect by the officialdom and local government. This neglect is too extensive and obvious to escape notice of the press. The weekly News Week, Faisalabad in its issue of 8-14 August reported at some length, under a four-column headline, the deterioration in civic conditions in this town. Its translation is produced below:

Chenab Nagar has turned into a heap of garbage — due to the neglect of the TMA Chiniot officials
Sewage outflows in streets and roads. Citizens all over are exposed to and suffer from various diseases
Sweepers are not made available for the task; drinking water supply is blocked; flies and mosquitoes abound
Chiniot: (Bureau Chief) Chenab Nagar and its surrounding neighborhoods have turned into garbage depots due to the neglect of the sanitary staff and the inefficiency and lack of attention to duty by the relevant officials of TMA (Tehsil Municipal Administration) Chiniot. The sweepers do not attend to the sewage and to the overflowing drains of dirty water that spills over the streets and roads. So the residents and pedestrians find it difficult to walk over these. This depot of filth and drains clogged with garbage have become breeding grounds of flies and mosquitoes. To make matters worse, frequent outages that extend over 10 to 12 hours per day make the innocent children, the youth, the elderly, all, their favorite target. Affected citizens have repeatedly reported these unspeakable conditions in writing, but no one is bothered. It is very relevant that the local Chief Officer is only a façade; the authority is being wielded by Mr. Amjad Ali who is a brother of the TMO Chiniot. The staff does little except act as his flatterers and sycophants. Sixty percent of the sweepers are assigned to the Water Works Section. Their non-availability is the main reason to make the town a depot of filth. Also, the Water Works Section is staffed by ill-trained operators and supervisors who were inducted through sifarish (undeserved and corrupt recommendations). They are not honest even about the drinking water. How can the water reach the end of the supply line if you do not release adequate supply? The deprived citizens are dead tired of making repeated visits to the relevant office, but no one is prepared to help. It is now their demand that the Incharge and his untrained staff should be transferred forthwith. These people were inducted at the time of introduction of the Devolution system. They have developed thick necks by feeding on people’s blood. The civil, social and religious notables of the town have demanded of General Musharraf, the President to provide justice to the affected people on priority basis, as per his orders.

The state of roads in Rabwah

There was a letter to the editor of the daily Express by one, Mr. Kamal Din; it was published in the issue of August 26, 2006. Its translation is produced below:

Chenab Nagar roads need repairs
Sir,

I would like to draw the attention of senior officials to an important issue through your esteemed daily. Broken and dilapidated roads have become the destiny of citizens of Chenab Nagar. Accidents have become a daily routine in the town due to the crumbling roads. The unspeakable condition of these roads is an obvious proof of the failure of concerned institutions. Since the implementation of the new district government, citizens of Chenab Nagar have been treated as step-children. I appeal to the senior officials to urgently attend to our problem.

Kamal Din, Chenab Nagar

Outbreak of epidemic at Rabwah

Citizens of Rabwah have serious complaints about the neglect of their town by city officials and higher authorities, and they have repeatedly brought these to the notice of all those who matter in the land. Even in Ahmadiyya monthly reports, a mention has been made often of these conditions that deserve urgent attention. In the report for the month of May 2005, having described the story of ‘Deplorable situation of civic services at Rabwah’ External Link open in new browser Window it was opined that “The situation can lead to any urban catastrophe like outbreak of disease or threat to peace etc.” (A copy of these reports is regularly provided to the authorities in Islamabad). Regrettably, the government took no notice of the alert, and the citizens of Rabwah had to bear the consequences. The daily Aman, Faisalabad of January 20, 2006 reported the happening in 3-column headlines:

Chenab Nagar: Hepatitis rampant. Hundreds are afflicted by the terrible disease.
Boys, girls, men and women are admitted in local hospitals and clinics. Parents and relatives are greatly upset by the sudden onslaught.
Tehsil Municipal Administration is responsible for this situation. The water being provided to the population since long is extremely polluted. Doctors at the press conference.
Chenab Nagar (staff reporter). Chenab Nagar is in the grip of hepatitis. As a result, hundreds of children and adults are under treatment in local hospitals and clinics. Parents and relations are greatly upset by this sudden outbreak, and are losing their peace of mind due to the worrisome situation. In addition, afflicted children and youth are unable to attend schools and colleges. This has affected badly their education. The other day, a press conference, attended notably by Dr Munir A Khan, the well-known Engineer Mian Muhammad Yaqub, Chaudhry Tahir Mahmud Advocate, Chaudhry Abdul Aziz Advocate, Abdul Mujib Khan Advocate, Malik Asif Munir Advocate and the renowned social worker Chaudhry Mubashir Ahmad Cheema, and others, all expressed grave concern over the outbreak of this calamity, and held the Tehsil Municipal Administration responsible for this. “It is highly regrettable”, they said.

The disease affected thousands and lasted months till the end of August. It cost the population hundreds of thousand man-hours and millions in financial terms.

Rabwah — a target of neglect and callousness

The daily Aman of Faisalabad in its issue of 8 November 2006 reported once again the plight of civic situation at Rabwah. It is a condemning report and is expressive of the neglect and callousness to which the citizens of Rabwah are exposed. English translation of the news is given below:

TMA’s (Tehsil Municipal Administration) incompetence. Garbage heaps all over in Chenab Nagar
Mosquitoes and flies feeding upon sewerage water and garbage make life unbearable for residents. Mosquitoes and flies feeding upon sewerage water and garbage make life unbearable for residents.
The Waterworks Section is manned by inexperienced and untrained minions. Chenab Nagar (Correspondent): As a result of the inefficiency and disregard to public health by the TMA Chiniot, Chenab Nagar is abounding in garbage heaps and pools of dirty water, which breed millions of poisonous mosquitoes and flies. These spread disease all the time by entering homes and restaurants in large numbers. Sewerage drains are overflowing and their filth causes great inconvenience to pedestrians and clients in bazaars and streets. The so-called public servants of the TMA are not willing to attend to the cleaning and clearance of these filth depots and sewerage lines. This was stated in a press release by Mr. Zahir Mahmood Mirza, the president of the Traders Association of Chenab Nagar. He disclosed that the staff of the Waterworks is inexperienced and was recruited through nepotism and favouritism. They are rewarded unjustifiably and heavily for collection of water tax. Clean drinking water is not available on account of incompetent and inexperienced water operators and their so-called supervisors. If and when water is released in pipes it is a mixture of mud and muck. As a result, many people including the children, youth, elderly and women suffer from stomach ailments, like diarrhea, dysentery, malaria, typhoid, fever and different kinds of skin diseases. The TMA Chiniot has treated these citizens, who pay their tax 100 percent, like a stepmother from the very first day.

Note: As for the sectarian pressure at Rabwah, see Chapter 9. The story of state repression against the Ahmadiyya press, see Chapter 2B. For Rabwah as a ‘Flight alternative’, refer to Chapter 2C.

Back to Contents

The previous chapter mentions the situation specific to only Rabwah, the center of Ahmadis in Pakistan; however, their persecution is wide spread, and almost the entire country is exposed to the mischief of anti-Ahmadi laws and the mullahs. For instance, Jhando Sahi in District Sialkot in the north east of the Punjab was the location of anti-Ahmadi riots in June 2006. Ahmadi prisoners of conscience were grabbed and lodged at prisons and lock-ups in Faisalabad, Lahore, Jhelum, Mianwali, Okara, Bahawalpur in the Punjab, and in Mirpur Khas and Tando Adam in Sindh. Ahmadis were murdered for their faith in Gujrat (Punjab), Sanghar (Sindh) and Karachi, the port city of Arabian Sea. Murder attempts were made in District Sialkot and at Dera Ghazi Khan, a city of Punjab, adjacent to the Baluchistan boundary. Criminal cases were registered similarly all over. Ahmadis have been suppressed effectively in the NWFP and Baluchistan ruled by mullahs, to the extent that they merely exist there. In addition, there were reports of agitation and tension at other locations; these are mentioned in this chapter.

The mullah who is committed to extremism is found all over from Landi Kotal in the north to Karachi in the south, and from Bahawalpur in the east to Zahidan in the west. He has switched over almost entirely to earthly gains. The daily Pakistan, in its issue of March 30, 2006 reported Qazi Hussain Ahmad (JI) a leading cleric as, “We shall use mosques as centers of politics, and rid the people of rulers in power”. Anti-Ahmadi drive is also driven by the engine of political ambition. Daniel Defoe knew well the nature of religious politics:

Wherever God creates a house of prayer,
The Devil always builds a chapel there;
And ‘t will be found upon examinations,
The latter has the largest congregation.

Anti-Ahmadi sectarian agitation at Jhelum

Jhelum: The president of the Ahmadiyya Community of Mahmud Abad received a lengthy printed letter in January that raised a number of theological issues (no objection to that), but then indulged in mockery and insult to the holy founder of the Ahmadiyya Jamaat. It instigated Ahmadis against their leadership and employed calumny, slander and vulgarity. It gave the website address of its compilers.

In addition to the above, they circulated a pamphlet that exhorted people to boycott all products and services by Ahmadi proprietors, in particular Shezan, Zaiqa, Shahtaj Sugar and OCS. It exhorted the readers to kill all claimants to prophecy, and urged them to play their part in extermination of this great evil by the suggested commercial boycott. It concluded:

“Remember, the first sign of your love for Allah’s Prophet is the hatred of his enemies.
“Reproduce as many photo copies as possible of this leaflet and distribute them to participate in the renaissance of the Ummah.
Address:
Almi Majlis Tahaffuz Khatme Nabuwwat
Street No. 49 Sector G-6/1-3 Islamabad
Tel: 2829186”

Note: The authorities do not have to indulge in tiresome investigations to locate this centre of extremists; they are bold and carefree enough to advertise their address.

The Jhelum chapter of the Khatme Nabuwwat Organization has undertaken various other means to propagate sectarian hatred. They have printed glossy colorful stickers and distributed them. One of them, for instance, conveys:

Anyone, who considers that social boycott of Qadianis is transgression and unfair, is himself outside the pale of Islam.
Maulana Ahmad Raza Khan Brelvi, Rahmatullah

Tension in District Qasur

Jaura, District Qasur: During the month of January, anti-Ahmadi activists diusturbed the peace of Jaura, as also of the Adda Nurpur Nehr. Ahmadis reported the matter to senior officers of the police department, who took suitable action to deter these activists from making the situation any worse. These elements then contacted their mentors, the district leaders of the Khatme Nabuwwat organization, who, in league with mullahs from Multan, made a plan to hold anti-Ahmadi rallies in the area. The police were informed and they took preventive action by switching off sound amplifiers of the two mosques at Adda Nurpur Nehr. The police warned the agitation leaders namely, Javed Gill, Haleem Yusuf, Sabir Shah, Sheikh Riaz etc to desist from creating a law and order situation. These activists, however, still indulged in harassment of individual Ahmadis here and there, but on the whole the situation remained under control.

Harassment in Vehari

Burewala, District Vehari: Hafiz Abdul Latif, an Ahmadi oldster was subjected to harassment here by unknown persons. Someone knocked at his door late at night on 14/15 January. When the Hafiz arrived at the gate, the miscreant went away. Four unknown persons came over the next day at about sunset time and demanded that the door be opened. The door was bolted from inside; Hafiz’s wife noticed that a man tried to climb over the northern outer wall to enter their house. When he was challenged, he fled. On 17th January, two persons arrived on a motor cycle. They met the Hafiz in the street and inquired about Sakina Latif. He told them that he himself was Latif. At this, the unknown individuals hurriedly went away. These incidents have caused concern in the local Ahmadiyya community, and their president has made special arrangements for personal security of the old couple.

Maestros of hate infect Lahore

Lahore: Wahdat Colony, Lahore was chosen by anti-Ahmadi lunatics to splash the message of sectarian hate all over. Multi-coloured glazed stickers were prepared and pasted on gates, walls, gas-meters etc to convey the message. The messages exploited the sentiment of Muslims’ love for the Holy Prophet (pbuh), for example:

o | O Muslim, when you meet a Qadiani, it hurts the heart of the Mustafa (Holy Prophet) in the Green Dome (of his tomb). (Picture of the dome at Madina is printed on the sticker)
o | One who is friend of a Mirzai (Ahmadi) is a traitor to the Holy Master (peace be on him). Note: The sticker carries pictures of the Islamic Holy sites in Makkah and Madina. On it are also printed the seal of the Holy Prophet and two crossed swords.
o | O Muslim, in case you expire while shaking hand with a Qadiani, what shall be your retribution? (This sticker bears sketch of a dead man in pall on a stretcher.)

These band-leaders of hate do not hesitate to show their contempt for the state rhetoric in favor of tolerance and enlightenment; they have printed their addresses on the stickers, as:

o | Sheran e Islam (Lions of Islam): Mohallah Naqsh Lasani Nagar, Gamtala Road, Shakar Garh
o | Tehrik Tahaffuz Khatme Nabuwwat: Markazi Jame Masjid Hanfia Farooqia, Gulistan Colony Mustafa Abad, Lahore

When the authorities take no action against these people, they find it convenient and get encouraged to mount attacks as the one at Nishtar Park at Karachi last month in which 58 were killed.

Threats at Mardan

Mardan, NWFP: Mardan is known for its harsh religious environment. In 1984, mullahs and their acolytes destroyed completely the Ahmadiyya mosque there. The mullah who precipitated that incident is active once again. At the end of this year’s Ramadan and on Eid day, the mullah made vicious attacks on Ahmadiyyat and instigated hatred and violence against Ahmadis. The daily Islam Peshawar (Oct 23, 2006 issue) reported the outrage under a two-column headline. A few days later, some unknown person dropped the newspaper cutting and a hand-written threat at an Ahmadi’s shop. The written threat is translated below:

(to:) The Secretary Qadiani Jamaat Mardan, Frontier Province
You people do not put a stop to your misdeeds. We shall have to give you a thrashing. Read carefully the second page of the newspaper; and tell others as well that if they do not mend their ways, not even one of them will be spared.

Widespread extremism

The state policy to disregard violation of human rights of Ahmadis has promoted a culture of open sectarian extremism all over the country. Reports received only during March from some of the locations are briefly given below:

Khushab

The mullah, Athar Shah who precipitated riots in Takht Hazara four years ago that resulted in murder of 5 Ahmadis External Link open in new browser Window , is now active in District Khushab. He has settled down in Qaidabad. He has acquired the support of some political groups including that of Karam Ilahi Bandiyal. This mullah has arranged showing of anti-Ahmadi documentaries and videos through the local TV cable network. Anti-Ahmadiyya stickers have been distributed, and wall-chalking has been done. The mullah is gauging the reaction of authorities, and is raising the level of his mischief by the week. Ahmadis feel very concerned.

Pind Dadan Khan

Qari Qiyamud Din held a demonstration on March 3 and addressed the crowd. He told them a concocted story that “a Qadiani in Hyderabad made a blasphemous remark against the Holy Prophet. A Muslim family felt so grieved that they asked one of their male members, who had recently returned from pilgrimage of Makka, to kill the Qadiani blasphemer.” They undertook not to partake food till that was accomplished. So the Haji (pilgrim returned) took an axe and cut the uncouth Qadiani to pieces. Referring to this incident, the Qari told the crowd that Qadianis were Wajab ul Qatl (must be put to death).

Ahmadi elders decided to intimate the incident to the district authorities.

Jaura Nurpur, District Qasur

Ahmadi bashers held an anti-Ahmadi conference here on February 16, and called it Shan Mustafa Conference. Clerics, Javed Gil and Munshi Sharif made very provocative speeches and urged the audience to implement social boycott of Ahmadis. They told shopkeepers to sell nothing to Ahmadis. This wave maintained itself for almost a week, then petered out.

Naushehra, NWFP

The mullah of Masjid Rahman delivered a slanderous sermon on Friday 17. He said that Qadianis are selling pork and call it veal. They consider their Mirza at a higher pedestal than Muhammad (pbuh), etc. etc. Influenced by such harangues, street urchins have stoned Ahmadis houses and used abusive language against Ahmadis. The mullahs have attempted to convert the caricature issue to a political movement, and they urge the government to severe diplomatic relations with relevant countries.

Jhang

A group of mullahs in Jhang are trying to mix the caricature issue with the anti-Ahmadiyya drive to make political gains. They have formed an association, and called it “Anjuman Fidayan Namus Risalat” (an association of devouts committed to uphold the honour of the prophethood). Their first meeting was planned for March 9, 2006. These people led by Muhammad Siddiqui (perhaps a pseudo-name) issued a pamphlet in which they urged the addressees to sacrifice their lives for the honour of the Prophet, by confronting the challenge of Qadianiyyat.

Kotli, Azad Kashmir

An Ahmadi Raja Muhammad Razzaq and his wife Farzana Begum were found murdered at their home on February 23, 2006. The police is investigating. The murderers and the cause of the murder have still to be pin-pointed. The couple have left behind eight children, aged 22 years to 2½ years. They had a small store that provided them with some income for a living.

Anti-Ahmadi activism at Lahore during September

Following was reported from various quarters at Lahore:

Model Town

A pamphlet was distributed that called Ahmadis ‘apostates’ and urged social boycott of Ahmadis. It gave the edict that anyone who has any dealing with Qadianis, is a kafir (infidel). It ridiculed Ahmadiyya view on Jihad that fighting is not permissible to propagate Islam.

Mughalpura

Posters were put up forbidding the population to have their children admitted in the local school ‘Ahmad Academy, Girl Campus’. “Only thus you will safeguard your faith and morals”, the poster urged. The poster is issued by Mirzai Mukao (exterminate Ahmadis) organization. It gave its address as P.O. Box 440, perhaps false.

Rachna Town

Khatme Nabuwwat activists arranged an anti-Ahmadi seminar. They used foul and provocative language against the founder of the Ahmadiyya Community, and distributed sectarian literature.

Garden Town

A man who had covered his face, arrived at the residence of Mr Afzal Rabbani, an Ahmadi. He got hold of his daughter, place a knife at her throat and said, “I know, you people are Ahmadis; I am on your track and I’ll fix you up.” The girl shrieked in fright and the lunatic fled.

Back to Contents

Apparently there is plenty of freedom of expression in the country. At Rabwah, one gets the impression that mullas have a blank cheque, and sky is the limit of their uncontrolled and grotesque freedom. A lot that they say against Ahmadis on loud speakers in open-air conferences is so abusive that a decent person would find it shocking. In their conferences at Rabwah, the mulla talks a great deal of politics — both national and international. He often lashes out freely against the rulers as also foreign heads of government. On the other hand, the authorities have placed a strict ban on Ahmadiyya conferences, their women’s rallies, and even sports. Ahmadiyya press is harassed for no apparent reason; periodicals are forfeited and pressmen are arrested. The non-Ahmadiyya press is at liberty to print highly provocative and damaging fabrications and views about Ahmadis. These restrictions on Ahmadis are not restricted only to Rabwah; Ahmadis face these in all the four provinces of the country. It is mindless and aimless discrimination.

Rabwah suffers barrage of ill-will against Ahmadis

Rabwah; April 10 and 11, 2006: Majlis Ahrar Islam was permitted and facilitated by the authorities to hold a two-day conference at Rabwah. The proceedings of the conference, its rhetoric and resolutions were given wide coverage by the vernacular press. As usual, the mullah used the platform of Khatme Nabuwwat to promote his national and international agenda in politics. His primary target, however, was the Ahmadiyya Community. Following is quoted from the Conference Reports in the daily Pakistan, Lahore of 13 April and the daily Din of 14 April External Link open in new browser Window :

The Anti-Ahmadiyya theme
o | Qadianis are a duplicate of Jewish Community; they are working all over the world to promote Jewish agenda. Hundreds of Qadianis are members of Israeli army. Qadiani mission in Israel is the slaughter house of Muslim interests.
o | Today we are working in Rabwah to awaken the Muslims, and we shall force the infidels (Qadianis) to flee.
o | It is our religious duty to disclose Qadiani plans. Qadianis intend to create a law and order situation in Rabwah, and are busy in provocative activities.
o | Mirza Qadiani was sponsored by British Imperialists to negate the concept of Jihad.
o | As Qadianis are guilty of terrorism against Islam and Muslims; they usurp Muslims’ rights and are holding key posts…. (they) are blasphemous against Prophets; are active in every anti-Islam lobby the world over. They have disclosed nuclear secrets to the U.S., and are responsible for the drive against Dr. Qadeer. Behind all sectarian clashes, Qadianis are the operatives. On the issue of blasphemous caricatures, the West and Denmark have placed Qadiani approval on record. If Qadianis submit themselves to the dogma of End of Prophethood, we shall hand over our institutions to them and respect them as elder brothers.
o | Qadianis are traitors to Islam and are rebels against the country and its constitution. According to Sharia, they are apostates, and we demand the same treatment (of death) to them as was meted out to apostates by our First Caliph, Syedna Abu Bakr.
o | Qadianis are playing a most dangerous game (in Pakistan) behind the veil of human rights, social and educational services and NGOs.
o | We demand that the punishment of Apostasy (death) be legislated in Pakistan, as per recommendation of the Islamic. Ideology Council. Religion should be mentioned on National Identity Cards.
o | Resemblance of Qadiani places of worship with mosques should be put to end.
On International and National Politics
o | In a resolution, anti-Islam and anti-Muslim policies of American and European imperial forces were strongly condemned.
o | Government of Pakistan was appealed to take a clear stand, in view of the loathsome activities of the evil forces operating in the name of democracy in Iraq and Afghanistan.
o | All restrictions on Dr Qadeer should be lifted.
o | The deteriorating law and order in the country is a proof of failure of the government.
o | The attitude of the West and the U.S. are expressive of their enmity to mankind and Islam.
o | Our incompetent rulers have failed to represent the feelings of protest of Muslim masses on the issue of blasphemous caricatures, as the stability of their thrones is dependent upon the mercy of the World of Infidelity; these thrones eventually will topple, and the people will succeed.
o | Those who uphold secular politics over and above the religious are guilty of (crimes against) the Ummah.
o | The present government is conspiring to give a political role to Qadianis.
The speakers

Syed Ataul Mohaiman, Prof Khalid Shabbir Ahmad; Maulanas: Abdul Hafeez Makki, Zahid ur Rashdi, Qaziul Hussani, Abdullah Ludhianvi, Abdur Razzaq, Karimullah, Manzoor Ahmad and Mughirah; Qaris: Yusuf Ahrar, Jalilur Rehman and Shabbir Ahmad Usmani; Hafiz Muhammad Abid, Masood Dogar, Aslam Alipuri (from Denmark), Abdul Latif Khalid Cheema, Syed Kafeel Bokhari etc.
The procession etc

The daily Pakistan reported the following External Link open in new browser Window :

At the end of the Conference, as usual, the sons of Unity (Farzandane Touhid), the Mujahideen of Khatme Nabuwwat and the Red Shirt Ahrar took out an unparalleled procession after the afternoon service. The participants were holding big banners and red-coloured crescent standards. When they marched past the Degree College in a formation style, peacefully reciting the Kalima and Drud, their chants and slogans produced a strange effect. Rabwah was resonating with sky-high slogans of ‘Death to Mirzaiat (Ahmadiyyat); Long Live – End of Prophethood’.
The following happened but was not reported by the press
o
When the mullah Allah Yar Arshad was told by the local SHO that he would not be allowed to take out a procession unless permitted by the District Police Officer, the mullah applied then and there, and received the permission from the DPO readily. On the other hand, Ahmadis apply for their traditional Conference in their own town months in advance, and they do not get even an acknowledgement of their application. This has been going on for more than 20 years.
o
The mullahs who organized this conference were mostly from other cities like Multan, Chichawatni, Toba Tek Singh etc. They were from the discredited Majlis Ahrar Islam that precipitated anti-Ahmadiyya riots in 1953 that resulted in the fall of the political government of the Punjab and the Centre. A high-level Court of Inquiry gave the verdict: “The conduct of the Ahrar calls for the strongest comments and is especially reprehensible” External Link open in new browser Window .
o
The Ahrar repeated the lie of 10,000 deaths in anti-Ahmadiyya agitation in 1953 at the hand of security forces, and had it reported in all the vernacular press in their press-release. The Court of Inquiry, in its prestigious report of historical value, acknowledged the death of 23 rioters at the hand of the police and military and 115 injured, in Lahore that was the centre of riots and agitation. “In some other towns also there were a number of casualties caused by firing by the police or the military”, the Court accepted. The Court’s report, in an another chapter, counted the casualties town-wise, and counted 5 dead and 11 injured in Sialkot, none in Gujranwala, 1 dead and 6 injured in Rawalpindi, 7 dead and 5 injured in Lyallpur (Faisalabad) and 1 dead in Montgomery. So according to the official count in that high-level Court of Inquiry the total number of dead agitators at the hand of security forces was 37 (say 40, allowing for any error). The mullah now routinely declares the number of ‘martyrs’ in those riots as 10,000. The mullah in Pakistan follows Adolf Hitler who observed, “The broad masses of the people…will more easily fall victims to a big lie than to a small one.” (Mein Kampf)
o
The mullah made the following remarks and demands also:
A Qadiani is the greatest blasphemer of the Holy Prophet.
Those who deny End of Prophethood cannot be well-wishers of the country.
Qadianis are traitors to both Islam and the country.
Majlis Ahrar is ready to sacrifice every thing to safeguard the dogma of Khatme Nabuwwat.
Rulers, who favour the U.S. – Quit
Democracy is a satanic system of government
The only cure of the West – Al Jihad, Al Jihad
Those who are guilty of Blasphemy must be put to death
o
Organizers of this conference distributed sectarian literature at the occasion including a provocative pamphlet titled: Ahrar ka Qafila e Tahaffuz Khatme Nabuwwat composed by Syed Muhammad Kafeel Bokhari. It boldly displays its origin at:
Majlis Ahrar Islam
Dar e Bani Hashim
Mehrban Colony Multan
The pamphlet exhorts the state and society to kill all the apostates. It lists all the major madrassahs under Ahrari management and makes an appeal for Rs 10 million annually to be sent to the given address/account:
o
There was a great deal that was so indecent that it defies reporting here. However, all that must be on record with official intelligence agencies.
Comment

The mullah correctly remarked in the Conference that Majlis Tahaffuz Khatme Nabuwwat and Majlis Ahrar Islam mean almost one and the same thing. So the Ahrar (a political party) is using the platform of Khatme Nabuwwat (in religious garb), and is provided the sanction by the government to promote its wicked national and international interests. Ahrar’s conference and procession at Rabwah defied blatantly the declared policy of the government on sectarian activities. These proceedings in Rabwah at the blessed occasion of the Birthday of the Holy Prophet PBUH were the most rabid and provocative than anywhere else in the district, the province and the country. The government ought to take suitable action to establish credibility of its declared policy, as also to nip the resurgence of Ahrar in the bud. Their harmful nature was abundantly made clear in the prestigious REPORT of THE COURT OF INQUIRY constituted under PUNJAB ACT II OF 1954 to enquire into the PUNJAB DISTURBANCES OF 1953. External Link open in new browser Window

A typical Khatme Nabuwwat Conference at Rabwah facilitated by authorities, despite the ban

Rabwah; September 7, 2006: Prior to this conference in September, the Ahmadiyya community expressed its concern in a news bulletin titled Let’s see: External Link open in new browser Window “The mullah had announced with the beat of the drum that he would hold two major Khatme Nabuwwat Conference at Rabwah on 7 and 21 September 2006. According to the APP, the Government of the Punjab has directed all District Governments to forbid all religious open-air meetings, gatherings, processions, rallies etc under clause 144 for 30 days w.e.f. September 01 (the daily Din, August 24, 2006). It would be interesting to see again as to how the government deals with the mullah in a situation that concerns Ahmadis. Its past record does not inspire confidence that the authorities will take a stand against the Mullah”. And sure enough, the government made the exception, and granted special permission to the clerics to hold the conference — despite years of repeated experience about the highly objectionable nature and content of these sectarian gatherings.

The mullah made no secret of his intentions; he knows that he does not have to. He announced: “This Khatme Nabuwwat Conference will to be the last nail in the coffin of Qadianiat. S.P. Chinioti” (The daily Pakistan, Lahore; September 3, 2006). The daily Nawa-i-Waqt of September 5, 2006 quoted Mullah Shabbir Usmani at this occasion: “The Qadiani element is an ugly mark on the body of the Muslim Ummah; it is a cancer and we shall continue to strive till its elimination.” The authorities took no action against these mullahs nor against these newspapers for adding fuel to the fire of sectarianism, although the government’s declared policy is to firmly discourage sectarian agitation. It is rather comic that it was announced that Hafiz Tahir Mahmud Ashrafi, the Advisor to the Chief Minister of the Punjab for Promotion of Religious Harmony would participate as a Special Guest (Mehman Khususi) in the Khatme Nabuwwat Conference scheduled on September 5, 2006 at Sargodha (Nawa-i-Waqt; September 5, 2006). Unbelievable, but true.

The conference was held at Madrassah Usmania in the so-called Muslim Colony of Rabwah, and was named the 19th Annual International Khatme Nabuwwat Conference, Chenab Nagar. Banners were put up in advance; the writings on some of these are translated below:

1. | Qadianis should be fired from all the key posts, and religion column should be added to the National Identity Card.
2. | Announcement should be made to implement Islam in Pakistan.
3. | The Shariah penalty (of death) for apostasy should be enforced.
4. | The government should take over Qadiani Auqaf (endowments and charities).
5. | The anti-Qadiani Ordinance should be strictly enforced.
6. | Qadiani places of worship should be made not to look like mosques, so as not to deceive Muslims.
7. | We shall spare no sacrifice to defend madrassas.
8. | The Declarations (permissions to publish) of Qadiani periodicals should be revoked.
9. | Qadianis are enemies of the country. Rulers, desist from supporting them.
10. | We salute the great who waged Jihad against the mischief of Qadianiat.
11. | Muslims of Chenab Nagar should be provided protection.

Whither human rights? Not that the mullah is not aware of them; he is well aware, and he is cunning enough to pose as the grieved party through the text of the banner at Serial 11 above.

The conference started at 11:45. A mobile procession arrived from Chiniot to join the conference after dark at about 21:30. They were riding a van, two cars and scores of motor cycles. This procession had been instructed to come to the venue through the Muslim Colony, but they violated the orders and came all the way into Rabwah, hurled invectives at Ahmadis, shouted slogans and undertook rowdy behavior. The police did not stop them, or interrupt them. Ahmadis restrained their youth from responding to the provocation. On arrival at the conference they boasted from the stage: “Mirzais switched off their lights and hid themselves inside their homes.”

The speeches at the conference were the same as before: abusive, slanderous, provocative, political and sectarian. According to the daily Jang, Lahore of September 9, 2006: “Maulana Abdul Hafeez Makki said that … Crusaders and Zionist forces have lost balance, and being afraid of Islam, they are indulging in propaganda and giving a bad name to Muslims by labeling them extremists and terrorists. Allama Qari Tayyab Qasim remarked in his address that incompetent rulers, short-sighted politicians and fortune seekers have made the country a pawn in support of imperialist powers. … Mufti Zia Madni urged all Muslims to unite to counter the conspiracies of Qadianis. Maulana Sami ul Haq, the Jamiat leader (JUI) stated in his message that he and his colleagues will continue to work in collaboration with the leaders of Tahaffuz Khatme Nabuwwat to safeguard this dogma, and against the mischief of Qadianiat. Abdul Rehman Yaqub Bawa, the head of the Khatme Nabuwwat Academy at London said in his message on internet that the end of Qadianiat is near, people (awaam) should launch a united movement against them and they will be supported by his group.

The above is not all that was said. Most of their outbursts were not fit for reporting in the press. We translate here only some of their remarks; these must have been recorded by the intelligence agencies. Mullah Allah Yar Arshad said “If Bugti can be killed in attack, why an attack is not launched against Chenab Nagar where the law is violated and the town is being turned into an Israel.” Mullah Ilyas Chinioti said, “Akbar Bugti was shot dead as a traitor, but Mirza Masroor Ahmad Qadiani is a fugitive from the country, a traitor. Why don’t they shoot him? Qadianis do not enlist as voters. They are traitors to the law and Constitution; impose Sharia penalty on them.” Maulvi Irfan Mahmud of Lahore said, “Qadianis are the greatest mischief in the universe. Get ready to face them.” Hafiz Abbas of Lahore said, “Mirza Qadiani, let alone a prophet, was not even a good man.” Mulla Iftikhar of Khanewal said, “Qadianis have dropped themselves in a ditch. They have died their own death. They are backing every obscenity (be-hayai).” Qari Umar Farooq of Lahore said, “We shall not let any Qadiani become a member of the National Assembly.” The conference ended at 3 a.m.

Apart from the above some speakers said things that we do not have the nerve to reproduce. An average human male will not utter those words before an average male audience, in Pakistan. These were extremely provocative and offensive. It is disgraceful indeed that the government of ‘the land of the pure’ allows that kind of profanity in a public religious gathering. This observation is made with particular reference to what Advocate Badi uz Zaman of Lahore said with reference to the Holy Founder of the Ahmadiyya Community.

At the end of the conference a number of resolutions were passed. These were inter alia.:

. | Recently an American journal published a map in which Balochistan has been shown as an independent state. We condemn this and demand of the government to remain vigilant against dangerous objectives of the satanic game of global powers.
. | Qadiani lobby is at the back of the long detention and media trial of Dr Abdul Qadeer Khan. Dr Khan is a great benefactor of the country, the nation and the Ummah. The entire nation feels concerned over his cancer illness. The government should arrange his treatment without delay and remove all restrictions imposed on him.
. | The proposed Amendments to the Hudood Ordinance bill runs counter to Islamic teachings and eastern tradition. The government should immediately withdraw this bill.
. | Shariah penalty (of death) for apostasy should be imposed as recommended by the Islamic Ideology Council
. | Fresh voters’ list should be prepared on the basis of Muslim and Non-Muslim.
. | The permission to publish all Qadiani periodicals and journals should be cancelled.
. | Green belts, roads etc. in Chenab Nagar should all be transferred to the TMA and possession taken (Note: Green belts, parks etc in Rabwah are purchased property of the Ahmadiyya Community.)
. | Proselytizing activities of Qadianis should be stopped. Anti-Qadiani Ordinance should be enforced vigorously. Qadianis should be removed from key posts. Column of religion should be introduced in the National Identity Card, or the cards for non-Muslim religious minorities should be of a different colour.
. | The government should take over all the Qadiani Auqaf, like other Muslim and non-Muslim Auqaf.

Would it not be almost impossible to prepare another list of public demands more obscurantist and regressive than this one in the early 21st century? Also, it is for consideration whether these conferences, held under the cover of religious umbrella are not essentially political?

The leading figures who organized and participated in some way in this conference were Mullah Abdul Hafeez of Makka; Mullah Abdul Rehman Yaqub Bawa of London (by internet); Mullah Shabbir A Usmani; Mullah Ilyas Chinioti; Mullah Muhammad Hanif Mughal of Chiniot; Mullah Muhammad Ahmad Ludhianwi of Kawaliya; Mullah Nazir-ul-Hassan Thanwi of Australia (on internet); Mullah Sami ul Haq of JUI (sent message); Hafiz Muhammad Yusuf; Mufti Zia Ahmad Madni, Advocate Badi uz Zaman of Lahore, Mullah Allah Yar Arshad, Mullah Yahya Marth of Hafizabad etc.

After the conference, the authorities reportedly registered a criminal case against Mullahs Abdul Hafeez Makki, Tayyab Qasmi, Raheel Ahmad, Ilyas Chinioti, Yahya Marth, Zia Madni, Allah Yar Arshad etc for making provocative speeches. However no arrest was made and the FIR was sealed (i.e. no further action, at present) (The daily Pakistan, Lahore September 10, 2006). Adv. Badi-uz-Zaman the band leader in obscenity was not charged in the FIR. Does it mean that authorities allow that kind of language in public against Ahmadi holy pesonages? Some of these very mullahs who were charged but not detained, then went over to Sargodha and committed the same offence there for which no further action was taken by authorities at Rabwah. Obviously paper action against the mullah is mutually convenient to the two parties, the clerics and the authorities.

On the other hand, government registered an FIR against Ahmadi pressmen, and arrested Mr Sultan Ahmad Dogar on imprecise accusation that the daily Alfazl prints hate-promoting material. The authorities did not mention precisely the passages that were considered objectionable. The case and the arrest is obviously malafide and vicious.

Although the Quaid-i-Azam assured the people of Pakistan and the world that Pakistan will not be a theocracy, it is very nearly in the tight grip of clerics with support of powers that be.

President Musharraf spoke at the annual meeting of the Clinton Global Initiative at New York recently and said, “The focus had now shifted from Al Qaeda to the Taliban and warned: Taliban are more dangerous because they have roots in the people of Afghanistan, Pakistan and the tribal areas” (The Dawn; Sept 21, 2006). Is it difficult to see where some of these Taliban or their supporters had assembled on September 7, 2006?

Ahmadiyya headquarters wrote a letter to all the concerned political and administrative authorities forewarning them of the impropriety of permitting this conference at Rabwah. After its conclusion they wrote another letter to the concerned officials.

Other Khatme Nabuwwat Conferences

Khatme Nabuwwat is an issue that is considered of substantial political value by most politico-religious groups. So they all try not to miss out on its real or imaginary dividends. A few of these are mentioned below briefly:

Sargodha

The conference was held at Jame Masjid and was attended among others by Hafiz Tahir Ashrafi, the Advisor to the Government of the Punjab. Its proceedings are included in this report as a separate story.

Lahore
1. | A conference was held under the arrangements of Majlis Ahrar Islam. It was remarked there that if the president is born a hundred times, he will not be able to undo the constitutional amendment of 1974 concerning Mirzais and the 1984 anti-Qadiani Act. The conference expressed great concern over the government intention to follow the American and European agenda to disturb Islamic laws framed in the light of the Quran and Sunnah, particularly the attempt to neutralize the Hudood Ordinance and promote fornication and adultery (The daily Pakistan, Lahore; Sept 9, 2006).
2. | Tajdar Khatme Nabuwwat Conference was held at the Lahore Press Club by the JUP. It was said emphatically there that the people will reject those who seek to amend the Hudood Ordinance. The MQM, the government and Qadianis are trying to undo Pakistan. … We defeated the government on the issue of including religion column in the passport, likewise, on the issue of the Hudood Ordinance, the victory will be that of Islamic and religious power groups. … India, the US and Israel are a threat to Pakistan’s solidarity. …etc. Leaders of Jamaat Islami, Grand Democratic Alliance and Khaksar Tehrik also addressed the conference (The Daily Jinnah, Lahore; September 8, 2006).
3. | The daily Pakistan organized a Pakistan Forum with reference to 7 September, at Lahore. A number of clerics were invited, and the paper gave ample space to the proceedings at the forum. Mullahs of Qaumi Ulema Council, World Pasban Khatme Nabuwwat etc participated. They paid glowing tributes to Zulfiquar Bhutto and General Zia for their great services in the realm of Khatme Nabuwwat, and expressed hope that this will suffice for their atonement in the life hereafter (the daily Pakistan, Lahore; September 7, 2006). It would be recalled that Mr. Bhutto was overthrown by General Zia after an agitation led by mullahs and later ended up on gallows, while the general himself perished in an air crash in 1988.
Chiniot

Advocate Rab Nawaz, self-styled chief of the Khatme Nabuwwat Lawyers’ Forum arranged a seminar at Chiniot on this occasion. He said that Qadianis and Lahoris who call themselves Ahmadi turn to Washington for guidance. They, in conjunction with CIA and RAW are involved in religious violence in the dear country. … Qadiani lobby is responsible for 16,000 deaths in the shia-sunni conflict. He paid great tribute to Zulfiquar Ali Bhutto, then Prime Minister, parliamentarians at the time, and the leaders of Khatme Nabuwwat movement (for the anti-Ahmadiyya amendment to the constitution) (The daily Pakistan, Lahore; September 10, 2006).

Forfeiture of Ahmadiyya periodicals

Lahore: The Provincial Home Secretary of the Punjab issued the following two Notifications:

i. | No. SO (IS-III)1-1/2005 | dated 12th June 2006
ii. | No. SO (IS-III) 1-4/2005 | dated 19th July 2006

The notifications mentioned a few issues of some Ahmadiyya periodicals, accused these of containing matter ‘objectionable and deliberately/maliciously intended to outrage the religious feelings of the Muslims’ and stated that ‘the Government of the Punjab is pleased to declare all copies of the above mentioned Booklets/Magazines along with its translation in any language to be forfeited to the Government with immediate effect.’

The government has never told Ahmadi publishers as to what specific extracts and passages it objects precisely. It would be interesting if someone could persuade the authorities to formally pinpoint in writing such matter. We are fairly certain that the government will not respond. It knows that any objection would expose it to serious accusation of discrimination and violation of Freedom of Press and Expression on flimsy grounds. These notifications are issued only to placate some bigoted mullah who poses having some clout with politicians.

In the meantime, the local police indicated that they had instructions to register a criminal case against the pressmen. Thus, while the present regime is very proud of its policy concerning freedom of press, it readily yields to the mulla to suppress the freedom of Ahmadiyya press.

Vernacular press — a review and comment

Vernacular press in Pakistan does not rise above the level of its readers; in fact it makes deliberate efforts on the Ahmadiyya issue to stay well below their intellectual potential. These newspapers have fairly wide readership, and few refuse to spare their space for the Mulla. While publishing ‘news’ items regarding Ahmadiyyat or Ahmadi community, they seem to care little for journalistic ethics or the interest of the civil society. In fact, they rarely have ‘news’ to publish on this issue; often it is the views, statements, demands, rhetoric and instigation to hate and intolerance. Below we reproduce the gist of a few of the sample entries in these papers to illustrate:

1.
Condemnation of the Qadiani plan to grab the T.I. College, Chenab Nagar.
The Nawa-i-Waqt, Lahore; October 2, 2006
(The alleged ‘plan’ was only in the imagination of the reporter. Ed)
2.
Qadiani schools and academies should be closed down.
The daily Jang, Lahore; October 28, 2006
3.
The English planted Mirzaiat to harm Islam.
The daily Aman, Faisal Abad; April 29, 2006
4.
Qadianis and Pervaizis are traitors. They have nothing to do with Islam.
The daily Ausaf; Lahore
5.
The Ulema should unite to destroy the cancer of Qadianiat
The daily Nawa-i-Waqt, Lahore; December 16, 2006
6.
Qadiani girl accepts Islam, and marries a Muslim youth.
The daily Nawa-i-Waqt, Lahore; March 13, 2006
7.
Qadiani and Jewish collaboration should be a cause of concern for Muslim Ummah.
The daily Asas, June 03, 2006
8.
Qadianis are using the Western powers to weaken Islam.
The daily Nawa-i-Waqt, Lahore; June 16, 2006
9.
16 Qadianis including 8 women become Muslims.
The daily Khabrain, Lahore; June 17, 2006
10.
Qadianis occupy government lands to build mosques
The daily Nawa-i-Waqt, Lahore; January 15, 2006
11.
Qadianis are enemies of Islam and Pakistan
The daily Nawa-i-Waqt, Lahore; May 24, 2006
12.
We shall not allow realization of the dream to convert Chenab Nagar into a Mirzael.
The daily Nawa-i-Waqt, Lahore; May 30, 2006
13.
Khatme Nabuwwat Conference by Majlis Ahrar Islam in memory of 10,000 martyrs (of 1953)
The daily Nawa-i-Waqt, Lahore; April 11, 2006
(In fact, less than 40 rioters died in intensive 1953 riots and agitation, at the hands of law enforcing agencies. Ed)
14.
Qadianis are involved in the Karachi tragedy (58 killed in bomb blast).
The daily Pakistan, Lahore; April 14, 2006
Etc; etc.

The daily Nawa-i-Waqt led this charade of falsehood and hurtful propaganda by printing 235 items during this year. The daily Pakistan stood second with 124 entries. The Khabrain was third and the Jang was close at fourth position. These papers almost refuse to print the Ahmadiyya rebuttals, except occasionally when they spare the space not more than that of a postage stamp. The mullah, as a matter of policy, used the vernacular press in his anti-Ahmadi campaign. The vernacular press is ever willing to co-operate.

Anti-Ahmadiyya Conference at Chiniot

Chiniot; 26/27 February, 2006: A two-day ‘Fatah Mubahila Conference’ was held at Chiniot, neighburning town Rabwah by the Ulema under the auspices of International Khatme Nabuwwat Movement. The main theme of this conference is always anti-Ahmadiyya, but the clerics mix it with their other objectives – national and international politics. The daily Jang of Lahore reported the proceedings of the Conference under three-column headlines on 27 and 28 February. On both days it was reiterated by the mullahs that they will continue their drive till the extinction of Ahmadiyyat.

The Ulama availed of the occasion to lash out at their perceived enemies abroad. The caricatures issue provided them plenty of fuel for this purpose, so they dwelt on this at length and undertook:

  • Strong condemnation of the blasphemous cartoons
  • Urged the government to break diplomatic relations with European countries, and recall Pakistani ambassadors
  • Demanded the authorities to release all the detainees and withdraw all cases and stop all torture and detention against the leaders and workers involved in protest

Maulana Pir Abdur Rahim Naqshbandi stated that the publication of blasphemous caricatures was an American conspiracy. The conference demanded that recommendations of the Islamic Ideological Council be implemented in the country and non-Sharia laws be abrogated. (The Council has recommended that apostates be put to death). The government was urged to ‘keep a watchful eye on the anti-state and anti-Islam activities of Qadianis.’ The conference declared that as Chiniot was a sensitive town (!), Qadiani officials should be transferred from here as they ‘because of their evil nature continue to create difficulties for the people’. (This is mullah’s way of harassing the few Ahmadi officials wherever he finds them).

According to the Daily Jang those who addressed the conference included: Qari Khalil Siraj, Zahid Qasimi, Shabbir Usmani, Latif Khalid Cheema, Abubakr, Ramzan Usmani Ishtiaq, Badr Alam Chinioti, Sanaullah Chiniot, Hafeez Makki, Ilyas Chinioti.

Step-motherly treatment of Ahmadis

Rabwah: As usual, anti-Ahmadi organizations of Khatme Nabuwwat based at Lahore, Multan and Chiniot were allowed by the government to hold open-air conferences at Rabwah in April, first week of September and the 4th week of September 2006. The participants were transported from other towns and madrassahs. They disturbed the peace of this town, and citizens as well as authorities had to be on guard against their mischief.

On the other hand, when Ahmadis ask permission to hold their traditional annual conference in their own town, the government decides not to send a reply or even acknowledge. The following letter was sent to them (translation from Urdu original):

Respected Nazim, District Jhang

Subject: Application to hold the Annual Conference of Jamat Ahmadiyya

Sir,

It is submitted that the Annual Ahmadiyya Conference is scheduled to be held at Chenab Nagar (Rabwah) on 21-23 December, 2006. Three to four hundred thousand participants are expected to attend. No political issues will be discussed at the conference. There will be speeches only on moral and community issues.

The conference site for men will be located next to the Biyutul Hamd Quarters, while the site for women will be the compound of the Bait ul Aqsa.

Kindly oblige by according permission to hold the Conference and also the use of loudspeakers (at the sites).

Note: The details of the Conference Program are enclosed

Wassalam

Sincerely,

Sd/- Salimuddin Nazir Amur Aama Rabwah

Dated 6 November 2006

The Nazim did not respond. Ahmadiyya annual conference was initially banned by the dictator-president General Zia in 1984. The unjustified ban has been maintained ever since. The general perished in an air-crash in 1988. He was succeeded by democratic governments of Ms. Benazir Bhutto and Mian Nawaz Sharif for 11 years. They did not lift the ban in deference to the mullah. General Musharraf of ‘enlightened moderation’ has been in power since 1999; he brought about no change either.

Compare this with the conference of the Tableeghi Jamaat held at Raiwind in the second week of November 2006. According to a press report, the participants included three chief ministers, Pervaiz Ilahi, Arbab Rahim and Akram Durrani, also Governor Maqbool, Fazlur Rehman (MMA) and federal minister Ejazul Haq (the daily Jang, Lahore; November 13, 2006). “Is the freedom of faith and assembly allowed only to the majority and to the ministers and governors in Pakistan?” one may ask. No, as per Constitution of the Republic. It was also reported that the authorities arranged 20 trains for the faithful to facilitate their participation. All trains passing through the Raiwind station were ordered to stop there during the days of the conference, although ordinarily these do not stop at Raiwind. So, one is reminded of two quotes from the press:

All minorities enjoy complete religious freedom in the country. Sheikh Rashid Ahmad (The daily Awaz; September 24, 2005)
Muslim leaders should break the habit of all talk in lieu of action. Shaukat Aziz (The Prime Minister) (The daily Jang; October 2, 2005)

Attack on Ahmadis’ freedom of expression and press

Rabwah: Despite the declared and much-trumpeted policy of ‘Freedom of Press’ of the present regime, its functionaries raided the office of the Ahmadiyya daily “Alfazl’ on September 9, 2006 and arrested Mr. Sultan Ahmad Dogar the printer of the daily. They charged him under the anti-Ahmadi laws PPC 298 B and C, and 9 ATA (Anti-Terrorism-Act). The application of 9 ATA was preposterous. Approximately two months later the authorities registered a second similar case against the printer and publisher and ‘others’ of the daily Alfazl. A somewhat detailed account of this outrage is given in story at Chapter 2B.

Yet another Khatme Nabuwwat conference at Rabwah

Rabwah; 21 and 22 September 2006: The Almi Majlis Tahaffuz Khatme Nabuwwat faction, with centre at Multan, were permitted by the government to hold their 25th Annual 2-day Conference at Rabwah on 21, 22 September. They held it in the yard of the Masjid Abu Bakr Siddique in the so-called Muslim Colony. Khawaja Khan Muhammad, the Amir and Syed Nafis Shah Alhussaini, the Deputy Amir organized the function. Qazi Hussain Ahmad (President MMA and Amir Jamaat Islami) participated as the special guest speaker. Numerous other Ulema addressed the conference.

Maximum attendance was approximately 2,500. In all, five sessions were held. In a special meeting, attended only by Deobandi clerics, Khawja Khan Muhammad and Syed Al-Hussaini were reappointed as Amir and Naib Amir for the next three years. The Amir was given the authority to nominate other officials of the Majlis. All the Maulvis indulged in almost the same type of rhetoric as that in the conference of September 7, so that need not be repeated in this story. Brief mention is made below of what was significant in the speech of Qazi Hussain Ahmad and also whatever was different and noteworthy in the rhetoric of other clerics.

Qazi Hussain arrived in company of 80/90 followers. In his address, he said, inter alia: “Mirza Ghulam Ahmad Qadiani conspired to destroy the unity of the Ummah and put an end to Jihad. … It is wrong for the US State Department to demand an end to the anti-Qadiani laws; in fact, Qadianis enjoy great concessions here, and they are never treated with discrimination. If the Qadiani leadership’s authority is broken, half the population of Chenab Nagar will curse Qadianism, and become Muslims. (The daily Jinnah, Lahore; September 213, 2006). The daily Express of September 23 quoted the Qazi as, inter alia: “I assure you that I am with you at every step. The MMA and Majlis Khatme Nabuwwat have come into being only to mount effort against evil.”

Other noteworthy quotes: Maulvi Muhammad Din of Bhakkar said: “Pervaiz Musharraf is comrade (Pitthu) of Qadianis. From where did he get his enlightened moderation? From Mirzaiat and he is supporting Qadianis in London and the US; thus raising issues of amendments to (Hudood) laws”. Maulvi Bokhari of Sahiwal said: “The US and their gangsters are facing humiliation at the hand of Muslims in Afghanistan and Iraq. There is no difference between Mirzais and Jews.” “Qadianis provided Pakistani nuclear secret programs to the US. They prepared a fake grave of Dr Abdul Qadeer and beat it up with shoes”, said mullah Tahir Abdur Razzaq of Lahore. Hafiz Zaheer of Lahore came up with a new slogan: “We shall not rest till the flag of Khatme Nabuwwat is raised at the Parliament in Islamabad”. Advocate Badi uz Zaman was right, in a way,: “Qadiani population has reached 10 million mark in Pakistan”. Maulvi Murad of Sindh indulged in the theme of comparative religion: “Christians keep on making changes to their Gospels, while the Muslims’ book has remained in its original content. Just as Jews and Christians stand on falsehood, so do the Qadianis.” Mullah Ghafur Haideri of Peshawar was more political: “Qadianis are promoting disunity and confusion in the country. The General should be forthright and take harsh action against them. Whatever is happening in North Waziristan and Baluchistan, is the work of Qadianis and their patrons. Hundreds of thousand have become Muslims after 9/11. Qadianis are responsible to make the Hudood laws controversial.” He also lashed out at the judiciary: “Judges take brief cases full of (currency) notes, and give decisions accordingly. They have no conscience.”

The banners at the Conferences included the following:

. | Boycott all the Shezan products
. | Qadianiat is a branch of Judaism
. | There is no justification to give government jobs to apostates (Ahmadis)
. | (Authorities should) carry out raids at the autonomous state of Rabwah

The conference passed a number of resolutions, inter alia:

. | This gathering demands a ban on nonsensical discussions and debates on TV channels and the print media regarding Qadiani laws, Islamic laws etc. The activity should be declared culpable offence.
. | This assemblage strongly condemns the slander and blasphemy undertaken by the Pope.

The participates raised slogans; most of these were anti-Ahmadiyya. At a book stall, they distributed highly provocative anti-Ahmadiyya pamphlets and leaflets.

Back to Contents

A great deal goes on against Ahmadis in Pakistan beyond the obvious activities like murder, attack, arrest, prosecution and denial of various freedoms. It takes different forms, and anti-Ahmadi groups and officials devise and implement ingenious ways to harm and harass Ahmadis. They rarely run short of ideas. Such activities that defy grouping under other chapters are mentioned in this chapter titled ‘Miscellaneous’.

Preparation of Voters’ Lists - no change in the old procedure adopted for Separate Electorate

The Election Commission of Pakistan issued detailed instructions in a booklet for its officials who are tasked to prepare electoral lists for the forthcoming elections. It includes various Forms meant for specified purposes which have to be filled in by the voters/applicants/officials.

It is interesting that despite the spurious claim of having Joint Electorate in the country, all these (Form 2 to 6) have the religion column. The indicated religious affiliations are: Mussulman, Isaee (Christian), Hindu, Sikh, Buddh, Parsi, Qadiani/Ahmadi, Deegar Ghair Muslim (other non-Muslims). The appropriate column is required to be ticked. It is relevant to mention that ‘Qadiani’ is a pejorative term used by mullahs for Ahmadis. It is unbecoming for a government to use this term.

Again, Forms 2, 3 and 4 contain the attestation that every voter, who claims to be a Muslim, has to sign. Its language is the same as prescribed during the regime of General Zia. The certificate required is:

I attest that I and all the members of my family that are listed believe in the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) the Khataman Nabiyyeen, and none of us is a follower of anyone who claims to be a prophet in any sense of the word or of any description whatsoever after Muhammad (peace be upon him) or recognize such a claimant as prophet or a religious reformer; also none of us belongs to the Qadiani group or Lahori group or calls himself Ahmadi.
Signature
Date:

Pakistan is well in the thick of the medieval-age of centuries ago. This futile exercise that brings ridicule to Pakistan is there only to deny Ahmadis their right to participate in the normal political life of their country.

Forms No 2, 3, 4 and 5 contain warning that anyone who makes a false attestation is liable to be punished according to PPC Sections 182 and 199. These sections provide imprisonment and fine as penalties.

All these measures deny Ahmadis the possibility of registration as voters in the forthcoming elections. Moreover, these are obviously based upon the concept of Separate Electorates.

Copy of the letter addressed to the President and other authorities by the Ahmadiyya Community is placed as Annex V to this Report. No reply or even acknowledgement has been received from any addressee.

Burial of a dead Ahmadi — an ordeal

Thatha Chando, (near Rabwah); December 5, 2006: It is common knowledge that life of an Ahmadi is difficult in Pakistan, but his or her death is equally problematic. The incident in a small village near Rabwah should illustrate.

Ms. Bakht Bibi, an Ahmadi of Thatha Chando died on December 5, 2006. It was intended to bury her in the common graveyard of the village. However, Mulla Ghulam Mustafa of Muslim Colony came to know about it. He has been lately extra-active on the anti-Ahmadiyya front, and succeeded in collaboration with the police during November to have an Ahmadiyya prayer-center closed down in Ahmad Nagar External Link open in new browser Window .

The common graveyard has many graves of Ahmadi relatives of Ms Bibi. A grave had already been dug there for her, and the local villagers had no objection to her burial there. However, at the report of the mullah, a police contingent arrived at the graveyard, and its leader conveyed his orders not to permit burial of the deceased in the graveyard nor anywhere else in the village. He said that he had been instructed by his superiors to fill up the grave with earth. Mulla Ghulam Mustafa accompanied by a few acolytes also arrived at the site. The situation became difficult and tense.

Relatives of the deceased requested the police SHO that if the burial in the graveyard was not permitted, then they should be allowed to bury her in private land located 1½ kilometer away. The SHO replied that even for that he would have to get clearance from his superiors. It was with some difficulty that this permission was granted. The mullah displayed his anger even at this, and it was with some difficulty that he was controlled and pacified.

Approximately 250 men offered her funeral prayers — most of them were non-Ahmadis. The burial was undertaken in privately owned land. The incident was a heavy dose of anguish and agony for the grief-stricken family.

Events unfold to nail a lie of clerics

It would be recalled that on October 7, 2005 a group of three opened fire on Ahmadis at Mong District Mandi Bahauddin, who were offering their morning prayers in congregation at their mosque. Eight Ahmadis died in the attack External Link open in new browser Window while a score were injured. The criminal attack was condemned by the authorities, the media, NGOs and all the decent people, generally. Once again, the evil of sectarianism had struck and taken its toll. ‘It must be stopped’, was the general reaction. However, the malicious mullah gave it another twist, and insisted that the carnage was result of ‘internal strife of Qadianis’. The mulla used the vernacular press to air his assertion:

The killings at Mandi Bahauddin were the result of mutual grievances of Qadianis. (Maulana) Allah Wasa (of Almi Majlis Tahaffuz Khatme Nabuwwat).
The daily Din, Lahore, November 26, 2005
While addressing an emergency session of the Action Committee, Chiniot Sub-Division of Majlis Amal and Tahaffuz Khatme Nabuwwat, Allah Yar Arshad, the Secretary Information said, “Qadianis are being expelled from Europe and are busy in conspiring to precipitate a fight between the government and Muslims so as to maintain their asylum position in Europe. The killings and injuries at Mandi Bahauddin that are a result of their mutual quarrels and property dispute are a link of this very scheme, and no Muslim is involved in the murders and injuries of Qadianis.”
The daily Jinnah, Lahore; November 29, 2005
”The incident at Qadiani place of worship was first attributed incorrectly to the series of terrorism attacks, however its motive was different. According to some information, this incident was result of their mutual strife and animosity.”
The fortnightly Khatme Nabuwwat 1 to 15 November, 2005
Chicha Watni (correspondent): Maulana Allah Wasaya, a top leader of the Almi Majlis Khatme Nabuwwat said: “The incident of murder of 8 and injuries to many by firing of two masked men at the Qadiani place of worship in village Mong of Mandi Bahauddin was certainly not an act of terrorism or a Mirzai - Muslim clash, but was the result of mutual strife of two contending groups of the Qadiani community……”
The daily Nawa-i-Waqt, Lahore; November 26, 2005

Almost a year later, the authorities have finally arrested all the three accused who undertook the attack. No less a person than Regional Police Officer Gujranwala, Malik Muhammad Iqbal said so, and the daily Pakistan of 6 October 2006 and the daily Jang of 5 October 2006 carried the story that the mastermind of the attack Arshad alias Doctor was also arrested. He and his colleagues belong to the banned Jaish Muhammad and were involved in other terrorist attacks also.

Where do the mullahs of Tahaffuz Khatme Nabuwwat stand now? They should go in hiding, if they have any conscience.

Fazlur Rehman acts nutty as a fruitcake

Birmingham: According to a report published on the front page of the daily Jang, Lahore of August 17, 2006, Maulana Fazlur Rehman, the MMA’s Secretary General and the Leader of the Opposition in the National Assembly was on a visit to the United Kingdom where he addressed the first session of the Khatme Nabuwwat Conference. He reportedly spoke mostly on the subject of international politics, the war in Lebanon, and said little on the theme of ‘the end of prophethood’, the theme of the conference. He availed of the occasion to indulge in rabid anti-Ahmadiyya rhetoric. According to the Jang, he said:

Qadianis have always acted as the front-line agents of international terrorism. Safeguarding Jewish interests is the foremost task of Qadianiyat. Qadianis are a political group who are active to pursue their agenda. Complete destruction of Muslims and Islam from the face of the earth, is an important part of their political aim. He said: ‘We are ready to shed the last drop of our blood to safeguard the dogma of the End of Prophethood’.

The Maulana is known to generally hold his tongue in public, but it seems that in the free and democratic England he went overboard and lost all balance. He spoke as if he was addressing a procession in Qissa Khawni Bazaar at Peshawar or a crowd at Bhati Gate in Lahore. His sectarian drive and talk of ‘last drop of blood’ for a sectarian cause must have sounded out of place even to his audience in Birmingham. Why did he have to go all the way to the United Kingdom to persuade fellow Muslims to shed blood for a religious cause, as if not enough was not already spilling in Pakistan?

Statement of a high government official

Lahore: Statement of Hafiz Tahir Mahmud Ashrafi deserves to be reported, as he then held the august position of Advisor to the Government of the Punjab on Religious Affairs. He addressed the Khatme Nabuwwat Conference at Jame Mosque Gol Chauk, Sargodha in September and stated:

The world was faced with clash of two civilizations; one is based on servitude to the Messenger of Allah, while the other is intended to be imposed on us by the Jews and Christians. As we are the believers in Kalima, we shall fight the war for the survival of the civilization inherited from the Holy Prophet (peace be on him). … As Muslims, we want unity and harmony among all sects and denominations, so long as it is based upon the End of Prophethood and the supremacy of the Unity of Allah. …. He made it clear that it is not possible to have solidarity with any one who preaches any other faith and considers that faith to be superior to Islam. He said that they (Muslims) were ever ready to sacrifice their lives and all that they have for safeguarding the (dogma of ) End of Prophethood. He said that it was not possible to have a compromise with the disbelievers in the Hudood of Allah, as these are not man-made laws, but are the commandments of Allah.
(The daily Jinnah, Lahore; September 8, 2006)

Is it not rather unbecoming and highly improper for a high official of the provincial government to air in public such views, in such language? It is quite possible that he only made public the policy directions of his employers in the Punjab.

School demolished by religious bigots

Ouncha Paharang, district Sialkot: The daily Nawa-i-Waqt published a news item on October 11, 2006 that there was communal tension in the Ouncha Paharang area due to the construction of an Ahmadiyya religious institution and the police had put a stop to the construction. The news were not credible, as the community had no such plans. On enquiry, it is learnt that an Ahmadi, Mian Latif owns a private lower secondary school in the village, which approximately 300 students attend. On account of shortage of class-room space, he had undertaken construction of a new building elsewhere. The mullahs demolished it in darkness after sunset.

Noteworthy incident at a governmental education institution

A reflection on the poor state of human rights in the context of freedom of faith in society

Rabwah: The Talim-ul-Islam College owned by the Ahmadiyya community at Rabwah, was nationalized 34 years ago. Since then, the government made it a point not to appoint any Ahmadi as its principal. Denationalization policy was adopted in 1996 but the college has not been given back to the Community. The college building is in a dilapidated state due to lack of proper maintenance, and has been declared ‘dangerous’. The college principal, Mr. Maqbul Ahmad is not an Ahmadi, while the vice principal Mr. Mubarak Ahmad Tahir is an Ahmadi. Last month an incident occurred here which got publicity in the press, and involved the mullah and the government. It is worthy of record as it is a reflection on the state of civil society in Pakistan, in the sphere of public education in particular.

The principal decided to depart on a month’s leave on September 22, 2006. As per rules, the vice principal Mr. Tahir took over as Acting Principal. The provincial education authorities ordered him to put up a feasibility report for shifting the college from the present building, declared dangerous, to the alternate location of the new campus. Mr. Tahir appointed a committee comprising senior professors to put up comments and recommendations.

The daily Jang, Lahore dated September 29, 2006 published the news of the change of the principal and the ‘shift’, giving it a major twist of mischief and falsehood. The news mentioned that the principal had gone abroad for further education (as if for a long duration, while he had actually gone only for a month to meet his family), and also the false news that Mr Tahir had ordered that the staff and students shift over to the alternate site. No such orders had been given; only a committee had been formed to make recommendations in order to implement instructions of the government. The Jang news also stated that, “the students and the lecturers have protested and leveled accusation that the building was being evacuated under a conspiracy so that Qadianis could occupy it.” This was entirely incorrect. There was no conspiracy, no orders, no protests by the student nor by the lecturers. It is the usual Jang, leader of the yellow vernacular journalism in Pakistan. The name of this paper is ‘Jang’, which means ‘War’ — an odd name in the world of journalism, when the whole humankind is yearning for peace.

The situation was ideal for the mullah to jump in. The daily Nawa-i-Waqt, Lahore, that is a worthy competitor of the Jang in obscurantism, was not to be left behind. It spared on October 1, 2006 two-column space for the Ulema, to report their protest against the (very temporary) appointment of an Ahmadi as Acting Principal and his assumed action which he had not undertaken. According to the paper, Maulana Suhrawardy, Qari Allah Yar, Maulana Mustafa, Maulana Abid, Qari Usmani, Maulana Alam, Maulana Karim and Maulana Matlub ur Rahman participated in a meeting at Muslim Colony and issued a very angry protest over the (imaginary) shift order. The Ulema demanded that Mr. Tahir be replaced by a Muslim professor.

Maulvi Faqir Muhammad (of Faisalabad Qadiani schools fame) who makes a living out of anti-Ahmadi activism by co-opting the vernacular press and bureaucracy, got a statement published that Mr. Tahir be replaced forthwith as he was being nasty with Muslim lecturers (!). The mullah lashed out at the District Education Officer and the Director of Education, as well, for unknown reasons. He insisted that the government policy of not appointing a Qadiani as principal at Rabwah had been violated. Is it not interesting how the mullah holds the government by its throat for the unsupportable policies that it formulates at the advice and in consultation with these mullahs?

The daily Nawa-i-Waqt followed up the story the next day as well, and gave details of the mullah’s version as to how Qadianis were striving hard for billions worth of college property. It was nothing but nonsense, falsehood and imagination. On October 4, 2006 this paper attributed to the Acting Principal the statement in a press conference that the college had been shifted to the other location on account of its depleted building. He had made no such statement, and not even an office pin had been shifted there. In fact, an in depth study in the facts of this event and the fiction published in the vernacular press would suffice to shake any inquirer’s faith in the credibility of the vernacular news reporting journalism in Pakistan.

But in all fairness, such an assessment may not be entirely justified as some papers occasionally do take the liberty to publish the correct story or show the other side of the coin. The daily Aman of Faisalabad, issue of October 4, 2006, published the factual position in some detail and also the plea of the Acting Principal: “The other day, Mr. Mubarak Ahmad Tahir, the Acting Principal in a press conference termed the agitation and the published demands of obscurantist and prejudiced elements as pure falsehood and propaganda, and stated that the government has not even considered, at any level, to hand over the college building to Jamaat Ahmadiyya; so the anti-education elements should refrain from issuing harmful and ignorant statements.” The daily Rahi-Talash, Lahore (Editor: Dr Dilawar Hussain Faridi) of October 8, 2006 made a similar report.

In the meantime, the authorities issued no public statement to educate the pubic on the reality of the situation. Instead they asked the ‘police’ to make a report on the ground situation. The inspector of police interviewed the Acting Principal.

On October 6 it was Friday, the Muslim holy day for congregational assembly. Mullahs in Pakistan have made it a practice to use this day of worship for mass political agitation. The Acting Principal was mindful of this. The case of the Rabwah Police Post External Link open in new browser Window and mosque of 2004, when the political bosses of the Punjab had dumped their own police department to oblige the Mullah, was also perhaps fresh on his mind as an unpleasant precedent; so he decided that enough was enough. He handed over the charge of the college to Hafiz Muhammad Anwar, an officially recognized Muslim, and proceeded on short leave.

That was the end of the story. The daily Nawa-i-Waqt of October 15, reported the change over, and published the statement of Mullah Faqir Muhammad of Faisalabad:

“Maulvi Faquir Muhammad welcomed the decision of the government to replace the Qadiani principal Mubarak Ahmad Tahir with a Muslim professor, Hafiz Muhammad Anwar as Acting Principal and demanded that the Qadiani Jamaat of Chenab Nagar should be stopped from indulging in unlawful activities”. Even this closing statement was a fabrication — it was not the government that had replaced Mr. Tahir, and also he was not the principal, only the acting principal for a month. Few other Maulvis have done as much disservice as Faqir Muhammad to this one-time prestigious title of ‘Maulvi’; his choice of every word is routinely self-serving at the cost of truth, accuracy and authenticity. Maulvi Faqir and the daily Nawa-i-Waqt make a convenient team; they remind one of the proverb — Birds of a feather flock together.

Politics and the ‘hypocrite’ mullah

Subsequent to the passage of Women Protection Bill and the resulting political turbulence, the President has been talking tough and candid about political clerics. The daily Jang, Lahore of December 6, 2006 quoted the President as: “Opponents of the Women Protection Bill are Munafiq (hypocrites)”. The word munafiq in Islamic terminology has a very strong connotation. The next day the daily Express quoted him as:

Religiously ignorant are on the rise. They even rule in one province — Musharraf
He said: ‘Moderate and enlightened forces should win against these religious types whom I consider ignorant (Jahil); these religious ignorants should drop to the same level where they existed in the past. They were never more than three or four percent. Now they number 17 or 18 percent in Assemblies; and they rule in one province. They deserve to be defeated so that they revert to their earlier standing…’.

The mullah is not taking it passively. Dr Israr Ahmad, a leading cleric from Lahore was quick to retort:

Opponents of Women Protection Bill are not hypocrites. Those who legislate in violation of the Quran are Kafir, Munafiq, Zalim and Fasiq (infidels, hypocrites, wrongdoers and transgressors)
The daily Express of December 7, 2006.

Of late, mullahs have formed a Majlis Tahaffuz Hudoodullah (Association for the Protection of Allah’s Hudood). They have a reason to choose this title. Many years ago, they formed a Majlis Tahaffuz Khatme Nabuwwat (Association for the protection of the End of Prophethood). Under this title they posed their activities as ‘religious’ and enjoyed great freedom from all accountability and even support from the authorities. They violated the law of the land openly and no body touched them. Early this year, subsequent to the Danish cartoons they found it convenient to form Majlis Tahaffuz Namus Risalat, and undertook agitation, riots and destruction of property. Now on the same note, they have formed the Majlis Tahaffuz Hudoodullah. The specter of Tahaffuz Khatme Nabuwwat is back again, but in a different garb. Mullah Zahid-ur Rashdi was quite explicit in his column in the daily Pakistan of December 4, 2006 in which he was of the opinion: “Maulana Qari Muhammad Hanif Jalandhari, the Head Nazim of Wafaq ul Madaras Arabia, Pakistan is very active in this field (of Majlis Tahaffuz Hudoodullah) and I think that his line of action will enable him to unite all the religious factions and have them out on the streets (for agitation) the same way as the Tehrik Tahaffuz Khatme Nabuwwat”.

The mullah was adopted by the state more than 30 years ago, and was pampered all along. The spoilt kid is now grown up to full maturity, and his guardian has only itself to blame for his outrageous conduct.

Harassment of an Ahmadi religious teacher

Chak No. 20, District Mundi Bahauddin: For the last many weeks, Mr. Zahur Ahmad Maqbool, the Ahmadi prayer leader in the local Ahmadiyya mosque has reported repeated surveillance at night and jump-ins by unknown prowlers. Periodically, one or more vigilantes came to the vicinity of the mosque and even jumped the outer wall to enter the mosque complex where he is quartered. The intruders were seen by others also who were doing the guard duty. At one occasion the unwelcome visitors used red-colored laser light. One of these was seen armed at one occasion. Mr. Maqbool is worried, and has made many written reports on the suspicious activities of these intruders. He also mentioned it to Mr. Amin, a local CIA official who is of the opinion that the visitors may be from some terrorist group.

A tale of two mullahs

After decades of official patronage and pampering, the Pakistani mullah has become very arrogant and highly unreasonable. On the Ahmadiyya issue, he exercises unbridled freedom, and accepts nothing short of total submission to his will. Below we produce English translation of two news reports issued by two mullahs. The tone and content of their statements shows the extent of spoiling that the clergy has undergone in Pakistan.

1. Mullah Faqir Muhammad calls himself the Secretary Information of Alami Majlis Khatme Nabuwwat. A few years ago, he faced imprisonment under the Goonda (Rascals) Act, and extracted himself from the situation only after an apology and a promise of good behavior. However, since then he has secured for himself a niche in the Khatme Nabuwwat organization. He has the audacity to demand closing down of the Rabwah railway station that serves not only Ahmadis of Rabwah but also all the non-Ahmadi population located within 200 square kilometers area around and whose number exceeds 60,000 — more than the Ahmadis in this area. The daily Aman, Faisalabad of December 19, 2006 carried the following report:

Chenab Nagar railway station should be closed down to avoid mischief by Qadianis.
Qadiani Jamaat should (then) be made to pay for the railway buildings and installations.
Poor Muslims who earn their living in the railways area should be provided protection.
Secretary Information, Majlis Tahaffuz Khatme Nabuwwat
Faisalabad (press release): Maulvi Faqir Muhammad, Secretary Information Alami Majlis Tahaffuz Khatme Nabuwwat has demanded of the government and the General Manager Railway that in order to overcome the frequent mischief of Qadianis, the Chenab Nagar railway station should be closed down, and the Qadiani Jamaat should be made to pay for the railway buildings and installations. Also, the poor Muslims who earn their living from the Railway land should be provided protection. He said that in December 1974, Qadianis were declared a non-Muslim minority, Chenab Nagar was declared an open city and courts of Resident Magistrate and Assistant Tehsildar were established there; also criminal cases were registered (against Ahmadis) at police station Rabwah. The Muslim Almi Majlis constructed a mosque next to the Chenab Nagar railway station, with the permission of the federal government; it is called Jame Masjid Muhammadiyya, and Friday and Eid congregational prayers are held there. The Qadianis Jamaat has illegally occupied all the grassy plots (In fact, all these are the property of the Ahmadi community) and enclosed these by barbed wire, and the station master of Chenab Nagar railway station works for the Qadiani Jamaat rather than the government.

2. Then there is mullah Hamadi of Tando Adam, another cleric spoiled by the authorities. Any efficient police outfit would have nominated him and proven in the court that this mullah was at least guilty of instigating numerous Ahmadi murders in the province of Sindh. Recently, he demanded that Ahmadis be fired from service in the national airline PIA. He had the following published in the daily Express, Karachi on December 9, 2006:

Why are you bothered about our jobs in PIA?
Qadianis’ letter to Allama Hamadi, the Chief of the Alami Majlis Tahaffuz Khatme Nabuwwat. (In fact he is not the Chief: Ed.)
Tando Adam (press release): Your agony over service in the PIA. Qadianis’ letter to Allama Hamadi. Hafiz Muhammad Furqan Ansari, the Press Secretary of the Alami Majlis Tahaffuz Khatme Nabuwwat said in a statement that subsequent to the statement of Allama Hamadi to the press that Qadianis should be fired from their jobs in the PIA, they wrote him a threatening letter conveying that all government departments are open to them and these will continue to provide jobs to Qadianis as it is their right. (They also referred to) Four great Qadiani patriots of Pakistan. For Sir Zafrulla Khan they used the epithet Raziullah Ta’ala Anho (May God be pleased with him); this is exclusively allowed only to the Companions. The other three names mentioned are Dr Abdus Salam Qadiani, Lieut. General Malik Akhtar Hussain and Mirza Muzaffar Hussain (sic); these have been called patrons of Pakistan, and that the world was impressed by them. According to the spokesman, the workers of the Alami Majlis Tahaffuz Khatme Nabuwwat are very grieved over this. Mujahideen of Khatme Nabuwwat consider that the Sindh Government is implicated in writing this letter. Qadianis never had the audacity to write such a letter. Now Qadianis have come out of their cage, and they write threatening letters to Muslims. Mujahideen strongly protest to the Sindh and Federal governments and urge them to put a stop to suchterrorism, by being vigilant against Qadiani mischief We shall not tolerate this terrorism and threats to our leaders. Our leader Allama Ahmad Mian Hamadi has forcibly restrained us to be peaceful, otherwise we would have undertaken a massacre of Qadianis in Pakistan. However, if the government takes no notice of this terrorism and threatening letter, we shall ourselves undertake revenge, thereby Qadianis will not find a place to hide. The spokesman added that earlier also, Qadianis had written such letters on the issue of psunami (sic). However, they do not give their address. “If they have some moral courage, they should write the letter giving their full address and phone number; they will be given a (suitable) reply”, he said.

How is that from a divine!

An obvious contradiction in implementation of the policy against extremism

The daily Jang, Lahore in its issue of January 22, 2006 gave three stories that deserve notice and comment. It reported quoting its staff reporter at Sargodha:

445 Ulama and Zakirs (Shia) barred from entry into Sargodha Division

In the second report it reported:

22 Ulama barred from entry in Chiniot (during the month of Muharram)

The question arises: If the government can conveniently take these reasonable precautionary measures for communal peace, what makes it violate its own policy, when it permits and facilitates dozens of rabid anti-Ahmadi ulama to congregate at Rabwah a number of times every year, e.g. last year on September 29 and 30, September 7, and April 22 and 23?

In another story the daily Jang reported the same day:

The liar Shahbaz who claimed to be Imam Mahdi should be stoned to death along with his colleagues — Maulana Allah Yar Arshad.
The leader of the End of Prophethood Movement, Allah Yar Arshad stated that, ‘(N)o leniency should be shown to the liar, apostate, fake Imam Mahdi Shahbaz and his colleagues. They deserve death punishment. They should be made an example by being stoned to death, as Latif Qadiani was stoned to death in Kabul, Afghanistan. The so-called human rights organizations are supporting the apostate Shahbaz. The government should expedite the dispatch of the apostate Shahbaz and his colleagues through stoning and thus pacify the tension prevailing in the religious circles of the country’.”

The mullah is thus demanding that the government of Pakistan should follow the footsteps of the Afghan government of 1903, when it ordered the death of Sahibzada Abdul Latif Shaheed, an Afghan divine and noble who became an Ahmadi and refused to recant. The Sahibzada was killed in a stadium by stoning in the presence of the king, his courtiers, the Ulama and a huge crowd. This mullah Allah Yar has the audacity to make such demands (and the Jang to publish them) when the Chief Minister of the Punjab has publicity declared his perception and policy: “Islam is a religion of understanding and tolerance. It clearly forbids people to impose their dogma upon others…. The government will not hesitate to bring such people to law who spread disorder in society through religion. Those who make provocative speeches should be pointed out….” Well, the Jang has pointed out one of them who is a persistent offender. It is very relevant to mention that this mullah was booked recently for his mischief but he was released only three days later. Three individuals stood surety for him for Rs.100,000 each that he will not make sectarian or anti-state speeches. This mullah thus treats with contempt the pronouncements of the high-ups and of the implementation potential of the authorities. It would be appropriate to hold his supporters and guarantors accountable for his repeated criminal conduct.

Jihadis threaten an Ahmadi in Azad Kashmir

Bhimber, Azad Kashmir; October 3, 2006: Raja Mehtab Mustafa, Ahmadi, a son of Raja Rahmatullah Khan former president of the Ahmadiyya community of Bhimber, has reported on a visit to him by self-styled Jihadis.

Mr Mustafa was at his clinic in the afternoon of October 3, and was studying the Holy Quran when two bearded men, aged approximately 30 came in. They were wearing the head scarf popular with some who display religiosity. They asked him if he was a Qadiani. To this, Mustafa replied, “By the grace of Allah, I belong to the Jamaat Ahmadiyya.” At this, the two uttered some slander and abuse against the holy founder of Ahmadiyyat and his Successors. They accused Ahmadis of being anti-Jihad and also, wrongfully, of the belief that Mirza Sahib was a greater prophet than the Holy Prophet (peace be on him). They threateningly told Mustafa of the only option: Quit Ahmadiyyat and come out to undertake Jihad along with the Jaish Muhammad. The unwelcome visit lasted approximately 10 minutes.

Later, Mr. Mustafa reported the episode in writing to concerned officials of the security agencies in the area. They were sympathetic and reassured him.

Ahmadi doctor faces terrorism threat, for humanitarian work

Lahore: Doctor Mohiuddin, Ahmadi, is a senior medical officer at the renowned Ganga Ram Hospital of Lahore. He has founded Al-Qamar Foundation that offers subsidized medical facilities to the public. The bullies and bigots, who claim to be Islamists, have objected to his welfare work, and threatened him with serious consequences. They printed their threats in a leaflet and distributed them in the local Jamia Masjid Farooqia Hanafia at the Friday congregational prayers on September 29, 2006.

We are slaves, slaves, slaves of he Holy Prophet
Death is acceptable to us in the bondage of the Prophet
Life that is void of the love of the Prophet, is in vain

One of the leaflets was addressed to the doctor and the other to the general public. Both are on legal-size paper, computer-typed in Urdu, and are without signature and address. The one addressed to Doctor Mohiuddin is titled:

It is a lengthy letter; a few excerpts are translated below to show the tone and the purpose of the message:

……A part of our political and social leadership is supporting Qadianis, for personal interests. We have now decided to exterminate Qadianis.

Dr. Mohiuddin, we know very well where you people assemble for morning prayers, and also the house where you assemble to listen to the Friday sermon (on TV). However, all that is done at home, while you are operating the Al-Qamar Foundation in the open…………….

It is up to you to decide: Do away with banners and pamphlets, or face death. As for us, we shall earn paradise by killing you. However, to clinch the argument, we invite you to become a Muslim.

…… For us it is not a big issue to brain-wash five or six individuals; and that will be the end of you — an end to you, and an end to all your activities. (Na rahey bans, na baje bansari).

Some people undertake murder only to snatch a mobile (phone) that costs five or six thousand (rupees). Is it then any problem for us to exterminate you, for the love of the Prophet, and go to the gallows? We advise you only as you live in our neighborhood. We would like to be included in the list along with Ghazi Ilm ud Din Shaheed. Amen
From: The residents of Islampura, Lahore

It is not difficult to imagine the security concern of the good doctor who only desires to help the poor through the Foundation.

Are these purely religious associations?

There are numerous Khatme Nabuwwat (End of the Prophethood) organizations in the country that pose as purely religious associations and thereby enjoy all the privileges and freedom in this guise. Authorities give them the permission, even support, to operate at will, and these undertake hostile and highly provocative propaganda against Ahmadiyya community. However, as their real agenda is political, they avail of the permissive attitude of the government to promote their political aim. Below, we reproduce some of their statements from the vernacular press in support of this hypothesis to show their real colors:

American bombardment at Bajaur is open aggression.
Muslims are being exterminated on the excuse of war on terror.
US should be resisted with iron hands.
Statement of Qari Shabbir Ahmad Usmani, Central Chief Organizer of the International Khatme Nabuwwat Movement.
The Express, Faisalabad; January 27, 2006
World Pasban Khatme Nabuwwat (guardians of the end of prophethood) will hold protests and rallies today against the Marathon Race (at Lahore)
Lahore (staff Reporter). Allama Muhammad Mumtaz Awan, the Central Nazim Ala of World Pasban Khatme Nabuwwat said that it would make bitter protest and take out rallies today the Friday, 27th January against the shameless Marathon Races that are being officially promoted in support of moral corruption and nudity and in violation of Islamic culture and decency. At this occasion all the respected Ulama of the Islamic Republic of Pakistan, under the charter of Tahaffuz Khatme Nabuwwat will make loud protests in the mosques during the Friday congregations and move condemning resolutions through the worshippers against the Marathon race that is being undertaken at American instigation to promote western culture and civilization.
The daily Awaz, Lahore; January 27, 2006
The nation should be spared of its ‘educated Assemblies’.
Pakistan is encircled by internal and external threats.
Bombardment by the US at Bajaur is condemnable.
Sahibzada Zahid Mahmud Qasmi, the Central General Secretary of the International Khatme Nabuwwat Movement and the JUI.
The Pakistan, Lahore; January 21, 2006

Note: It would be seen that Mr Qasimi puts on two hats, one of the JUI and the other of the Khatme Nabuwwat Movement. His other colleagues may do the same more discreetly, but they all openly use the stage of Khatme Nabuwwat to promote their national and international political agenda.

Drop scene of a dishonest venture

Baseerpur, District Okara: September 10, 2006: According to the daily Pakistan of September 10, 2006, a big incident occurred at Baseerpur that involved non-Ahmadi officials; however no Ahmadi was involved.

One, Mazharul Haq reported to the DPO Okara and the Ulema by phone that the Ahmadiyya TV channel MTA External Link open in new browser Window was being shown on the local cable network, and that he had the video-recording as a proof. This agitated the mullahs and the police, and they all cried ‘wolf’. At this the police arrested eight persons including Munir Anjum Rehman, the Deputy Nazim who is a partner in the local cable-network business. Subsequently the Ulema and others attested that the detainees were ‘genuine’ Muslims, so they were released. An artificially created ugly situation was brought under control by the efforts of the Ulema and the police. In the process, SHO Baseerpur Inspector Arshad and Incharge Investigation Inspector Mushtaq were relieved of their duties and ordered to report to the headquarters. Two other officers were appointed to take over the charge. The whole incident smells of false reporting, false blame, false credit and false religious emotions. ‘Much ado about nothing’ perhaps suits for incidents like this.

Disinformation at Rawalpindi

Rawalpindi; 1st week of September 2006: Mullahs turn to lies and falsehood in public in their animosity towards Ahmadiyyat, and the authorities let it pass as if this is not covered in their definition of harmful sectarian activities. Subsequent to the death of Akbar Bugti and the unrest in Baluchistan, mullahs prepared banners and hung them at various squares in Rawalpindi, on which it was bold written:

Balochistan ke halat ki khrabi mein Qadian mulawwis hein i.e. ‘Qadianis are to blame in the unrest in Balochistan’. The banners carry names of a number of mullahs as the sponsors of this lie. The authorities took no action against the brazen clerics.

Also, in an anonymous letter, Ahmadis were blamed for aggression against Lebanon. Ahmadiyya Centre in Rawalpindi was mentioned as the source of terrorism. Another source was the co-centre at Islamabad. The Deputy Amir of the Ahmadiyya Community of Rawalpindi was named as the supporter of these activities. The letter contained great deal of filth against Ahmadi elders. They sent a copy of the same to the Ahmadiyya center. A similar letter was initiated in nearby Gujar Khan by the writer who posed as a women and member of the Ahmadi women organization.

Anti-Ahmadiyya hate literature distributed to children

Dwalmial, District Chakwal: A mullah is managing a madrassah here for young children, boys and girls. Rather than teaching them Islam which every Muslim claims to be a religion of peace, harmony and tolerance, the mullah has loaded the children with literature that contains concentrated doses of hate-material against Ahmadis.

Extracts from the distributed pamphlets:
“Respected readers! The above quoted beliefs of Qadianis are pure infidelity (kufriyya) and expose their evil nature. It is our religious duty to protect ourselves and other Muslims from Qadianis. Let’s become a rampart against pure Qadiani Kufr”.
Anbiyae Karam and Qadianis“
These extracts indicate that Satan moved the pen and tongue of Mirza Ghulam Ahmad Qadiani…. Can we socially interact with followers of such a satanic personality? Does it not pose a challenge to our sense of religious honour?“
Syedna Isa and Qadiani
“Move, and in God’s name tear apart their (Qadianis’) robe of hypocrisy…Let’s destroy the enemy of the Holy Prophet (pbuh) … Let’s uproot the mischief of Qadian… Let’s sacrifice our blood, for the love of Muhammad (pbuh)”.
Who is a Mirzai by Muhammad Tahir Abdur Razzaq of Markaz Sirajia, Lahore
“Annual Counter-Qadiani and Counter-Christianity Course will be held at Madrassah Khatme Nabuwwat, Muslim Colony, Chenab Nagar from 5 Shaban to 28 Shabaan”.
Nazim Ala, Alami Majlis Tahaffuz Khatme Nabuwwat, Hazuri Bagh Rd. Multan
etc. etc

It is relevant to quote here the declared state policy, announced by the President at New York on September 17, 2005:

“Domestically, religious bigotry, hate campaigns and confrontational tendencies have to be curbed. This has to be done through bold, determined, well thought-out and indigenously applicable strategies. Intimate cooperation and coordination of intelligence and squeezing the underworld funding of terrorist and extremist organizations will facilitate counter-terrorism operations to a large degree.”
The daily Nation, Lahore; September 19, 2005

The flag-bearers of extremism reported here do not keep their identity secret. They have boldly printed their addresses on these pamphlets as follows:

o | Maulana Aziz-ur-Rahman Jalandhri, Sahibzada Tariq Mahmud of Almi Majlis Tahaffuz Khatme Nabuwwat Hazuri Bagh Rd. Multan Ph: 514122
o | Muhamamd Tahir Abdur Razzaq, Markaz Sirajia Lahore, Gali No.4, Akram Park, Ghalib Market, Gulberg-III Phone: 5877456
o | Donations are solicited in: (Bank Account details)

It was for the State to take notice and implement its declared policy. It did not.

A librarian is targeted

Bahawalpur: According to the daily Bahawalpur Post, Mr Iqbal Arshad, Ahmadi is the Librarian at the Islamic University. The mullah would like him to lose his job. So he arranged the following to be published in the Bahawalpur Post of July 11, 2006:

Mr Sajid Azad, the political and social activist has said in a press statement that the present Library Incharge of the Islamia University Library, Iqbal Arshad is an ardent worker of the Qadiani organization. He preaches Qadianiyyat the whole day. Most of the Bahawalpur Qadianis often stay assembled in his office. He helps Qadiani students beyond the rules, and remains busy in their work and organization. As such he should be transferred forthwith, and a Muslim appointed in his place…

The poor librarian is under pressure.

Mullah Allah Yar and the local police

Rabwah: Mullah Allah Yar Arshad whose sole mission is to promote sectarian mischief at Rabwah cannot be blamed of lethargy. Early this month, he sniffed out a location that could possibly suit his purpose of Ahmadi-bashing. He noticed a small TV at a vendor’s wooden cabin (khokha) near the Fazle Umar Hospital. He shouted at the location against the proprietors, and accused them of preaching through TV programs. The mullah then contacted the local police post, wherefrom two constables eagerly arrived at the cabin. They took away the TV and the vendor’s 14-year old son to the police post.

The community officials contacted the DSP and complained against the harassment and unjustified activism of the police and the mullah against the innocent. The DSP understood and ordered the release of the boy and the TV.

Mischief is a many-headed snake: Mullah Allah Yar Arshad and the vernacular daily Din

Lahore; June 4, 2006: The daily Din, Lahore of June 4 published the following ‘news’ under a 2-column headline, quoting the ill-famed mullah Arshad based at Rabwah:

Chiniot: The appointment of Sajid Qadiani at Homeo Nishtar College should be cancelled. Maulana Arshad
A Muslim superintendent will be appointed subsequent to our recommendation to the Homeo Council Islamabad. Assurance given by Dr Ashraf
Chiniot (correspondent): The appointment of Sajid Qadiani to supervise the academic examination of girl students at the Homeo Medical College Chiniot has provoked the Muslims greatly. Representing the people of Chiniot, Maulana Yar Arshad, Maulana Ghulam Mustafa and Maulana Masud Ahmadi Sarwari met Dr Muhammad Ashraf Zia, the principal of the Homeo Nishtar Medical College and demanded that in view of the sensitive situation of Chiniot, the Qadiani should be transferred forthwith. As per details (of this case) the appointment of Qadiani Sajid in lieu of a Muslim superintendent over Muslim women-students at the occasion of examination is a grave conspiracy to destroy the city and the country. If he is not immediately transferred, the head of the institution will be responsible for the resulting situation on Monday, June 5. Dr Muhammad Ashraf Zia, the principal assured the delegation of the respected clerics (ulama karaam) that in view of the sensitiveness of the issue he would immediately inform and recommend to the Homeo Council, Islamabad to save this institution from devastation.

The content, language and style of this news, that is not fit to print, is typical of the collaboration of the obscurantist mullah and the yellow vernacular press. They jointly make mountain of a mole hill to obstruct even petty Ahmadiyya role in public affairs, and hurl hollow threats as scare crows to frighten career-conscious bureaucracy into unnecessary fugitive action.

Faisalabad schools — the mullah persists

It would be recalled that mullah Faqir Muhammad prevailed upon the government of the Punjab in 2003 to issue an unbecoming letter External Link open in new browser Window (TOP PRIORITY and REGISTERED) ordering the District administration to ensue that:
The 3 Qadiani schools write in large plain hand writing on the school boards that these belonged to non-Muslims.
To restrain them from preaching their teaching to innocent Muslim children.
To apprise the Home Department of the action taken.

The proprietors appealed against this unfair and silly letter that was based upon false information, and requested the authorities for a personal hearing. Subsequently the mullah kept on pressing the authorities for implementation of the decision. The authorities showed no courage to shut him up, and followed up the case still with more mediocrity. Three years later, the government appointed a commission to look into and report on the case. The commission has forwarded its report to the higher authorities, who will now take further action.

Should the high officials not attend to the problem of ghost schools and absentee teachers and lowering standards of public education than attending to the cry-baby Mullah Faqir Muhammad who makes them issue such letters that a future researcher would find rather comical. The properties of the school have faced continuous undeserved harassment from official quarters during the last three years.

Insulting stickers

Faisalabad: While the entire religious establishment was protesting against the Danish caricatures as blasphemous and provocative, the Alami Majlis Tehrik Tahaffuz Khatme Nabuwwat chose to duplicate and even outperform the provocation of the daily. This Majlis designed, produced and freely distributed highly provocative stickers with anti-Ahmadi slogans. These producers are so sure of their immunity to President Musharraf’s declared policy against extremism that they appear to violate it with contempt. They have boldly printed their address on these stickers as:

Alami Majlis Tehrik Tahaffuz Khatme Nabuwwat, Khyaban Colony No. 2, Imran Rd. Nazd (near) Madina Town, Faisalabad

While these mullahs may be given full marks for ‘audacity’, the government cannot miss negative grading in credibility. The daily Khabrain gave the following headlines quoting the Chief Minister, on January 25, 2006:

Miscreants who spread disorder in the name of religion will be subjected to law.
Writers, publishers and presses involved in production of sectarian hate promoting literature will be severely dealt with. The Chief Minister Punjab.

Another organization, self-styled Mirzai Mukau (Exterminate all Ahmadis) produced a sticker that is even more provocative than all the others. The producers have given their postal address in the provincial capital: Post Box No. 1582 Lahore

A caricature of the holy founder of the Ahmadiyya Jamaat published by such clerics defies reproduction or description. It is under circulation in Faisalabad.

A fake letter, and some evil plan

Mandi Bahauddin; 17.2.2006: Mong is located in district Mandi Bahauddin. A few months ago, it was the scene of a murderous attack on Ahmadi worshippers that resulted in eight deaths External Link open in new browser Window . This month a serious conspiracy came to light that got Ahmadis worried. It was distribution of a fake letter by the opposition.

This meticulously designed evil letter was sent by post to all the major mosques of the city on Friday, the 17th February 2006. It is computer typed in Urdu; its translation is given below:

Respected Imam………Mosque,

Greetings.

I hope you are well. I present you a proposal for consideration. You may consider stopping all statements and sermons against our community (Qadiani); in that case we shall provide you financial support to your satisfaction. In case any of your relative or friend is in need of a government job, he will be provided. If you do not agree, the matter should be closed. We and you will forget it entirely. However, if you react negatively, it will hurt you, while nothing will happen to me. I hope you will respond favorably. Do not make a decision in a hurry; take your time. In case you are favorable to the suggestion, contact me at the phone mentioned below. Your name will be treated ‘confidential’, and the financial assistance will flow. Please tear away the letter after perusal.

(Note: Financial assistance will be up to Rs. 100,000/-).

Yours sincerely,

Sd/-
Please contact: | 0300 7_5_0_2
 | 546 5_5__4

On inquiry it was found that the above phone numbers are those of Mr. Ejaz Mahmud, an Ahmadi businessman, resident at Mandi Bahauddin. His signatures were simulated with care. He has a good business in the town, and is well linked with the local press. On discovery of this fraudulent letter, Ahmadis brought this to the notice of authorities. Ahmadis also met 18 prayer-leaders who were known to have received the letter, and explained to them the real position. The remainder are going to be contacted. Four days earlier, robbers snatched Mr. Mahmud’s new taxi at gun-point, a Corolla 2005/06 model. This could be a related incident. Mr. Mahmud felt concerned, but bore up the situation bravely. The greater concern was that of a move against the local community. All reasonable precautions were taken.

Falsehood in the name of Allah

The present day Pakistani mullah and vernacular pressman may follow the edicts of their forebears or not, but some of them do cherish and avail of the convenient tool provided to them by some of their controversial and misguided clerics who decreed that falsehood in support of religion is permitted, indeed essential at times. These ulama include notables like Maudoodi, Rashid Ahmad Gangohi and Sanaullah Amratsari, opponents of Jamaat Ahmadiyya. The most recent fabrication of their acolytes is the story that it is Ahmadis who devised and implemented the blasphemous caricatures in Denmark. How is that!

The story was initiated in London by someone called Dr Javed Kanwal, and was published in the daily Jang on its internet edition of March 3, 2006. This bogus doctor is not even a qualified dispenser. Reportedly Kanwal was in Italy from where he intimated what was happening in Denmark. In order to follow up the conspiracy, Kanwal came over to Pakistan. Here the mullahs loved his lie and started repeating it in their conferences which they were holding in the name of ‘honour of the Prophet’. Their statements were published in the vernacular press of Lahore without verification. The mullah built up a sand castle on the foundation provided by Kanwal. For example, mullah Allah Yar Arshad and his gang from Chiniot issued a statement that Qadianis declared at the Royal Hotel in Denmark that the prophetic era of Muhammad is over and has been replaced by that of Mirza Ghulam Ahmad Qadiani… the real instigators of blasphemous caricatures are Qadianis; Mirza Masroor directed the event… Mirza Masroor should be arrested by Interpol and brought back to Pakistan, etc. etc. (The daily Aman, Faisalabad; March 8, 2006)

A few weeks later, this fabrication is on the wane. However, the mullah cannot be blamed for lack of effort. The present day Islam needs no enemies in the presence of friends like these who live on falsehood and trickery.

Harassment of an Ahmadi for his faith

Thatha: Mr Shakoor Ahmad, Ahmadi, faced threats and harassment from religious bigots in the month of September, and he made a detailed written report on September 25, 2006. His report is now on record; here we give its summary:
On September 7, 2006 two mullahs visited him at 0900 at his shop and advised him to recant, stop his subscription to the Ahmadiyya daily ‘Alfazl’ or risk an attack on his business. Shakoor responded courageously to their threats.
Two days later, three mullahs came over, repeated the threats, and raised the level of their intended actions. “We shall lift your children, and then kill you. In your own interest, we advise you to recite the Kalima, and recant from Ahmadiyyat,” they said. Shakoor told them that his Kalima was no different than theirs; and as for recanting, he would not even consider it.
Later when he went to the school to collect his child, a mullah took him to his office and repeated the advice and the threat. Shakoor told him that his murder would not solve the problem as there are Palaris, Jakhios, Barafts, Sheikhs, Khaskhailis, Syeds and Pathans who are Ahmadis. “How many of them are you prepared to kill”, he asked the mullah. Mullah had no answer to this question.
The next day, one of Shakoor’s non-Ahmadi friends was questioned by some Maulvis. The friend supported Shakoor and told them firmly to stop the mischief.
The same day, Shakoor’s landlord told him that the mullahs had come to him and urged him to expel Shakoor from the premises. He did not oblige them.
Some days later the mullah who had met Shakoor near the school, contacted him again and asked him to give in writing that:
“I do not recite the Kalima
I do not undertake ritual Islamic prayers
I do not consider the Holy Prophet to be the ‘Khatam al Nabiyyeen’.”
“If you write that, we shall have nothing against you,” the Mulla said. At the occasion, Shakoor was accompanied by a non-Ahmadi friend, who chided the mullah for his stupid and bizarre demands. The mullah left thereafter.

Mullah’s outrage against restaurant owner

Qasur; June 14, 2006: Mr Qiadat Ahmad Hashmi, an Ahmadi stopped at a restaurant for breakfast at the city’s bus station. The business is owned by Abdul Ghafur Ansari. At the time, his son was minding the shop. When Mr Hashmi started partaking his meal, a Khatme Nabuwwat organization activist Muhammad Ahmad approached the son and demanded as to why a ‘Mirzai’ had been allowed to eat there. He threatened that he would contact Maulvi Manzoor and arrange a Gherao (encirclement) of the restaurant. The boy was polite to the agitator and tried to calm him down. However, the miscreant kept simmering, and when Mr Hashmi rose to pay the bill, he broke the crockery used by the client. He warned the boy, “If you serve a meal again to a Mirzai, I shall take full action against you.” He also used foul language against the holy founder of the Ahmadiyya Jamaat.

Qasur is only 30 miles from the provincial capital. The incident shows the level of respect (or disrespect) the clerics have for the anti-sectarian drive of the higher-ups.

Mullah undertakes sectarian drive

Toba Tek Singh: Maulvi Allah Wasaya, one of the leaders of Khatme Nabuwwat organization undertook a week-long anti-Ahmadiyya tour of district Toba Tek Singh in June. He addressed a gathering at Chak No. 295 Berianwala. Here he was accompanied by Maulvi Abdullah of Toba. The police intervened and stopped his slander by switching off the loudspeaker system. Next he visited Chak No. 293 G.B. Thereafter, he addressed two meetings at Toba Tek Singh. At all these occasions, his main theme was: “If you people co-operate with us, we can precipitate once again an anti-Qadiani agitation like that of 1974”. His tour was advertised through posters.

New list of demands by the mullah

The mullah knows how to compile a list of anti-Ahmadiyya demands. He prepared a long list in early 1950s and launched an ugly movement that fizzled out at the time, but the mullah persisted and eventually got what he demanded; and much more. However his appetite for ill-will and transgression is vast, so he is still not happy and has come up with still more demands. According to a press-report in the daily Jinnah, Lahore, of July 15, 2006, the mullahs assembled at Jame Masjid Siddique Akbar, Chiniot demanded the following in the form of resolutions, inter alia:

1. | Voter lists should be separate on the basis of Muslims and Non-Muslims.
2. | Qadianis’ check-posts in Chenab Nagar should be banned. (These are crime-preventive posts. Ed.)
3. | Permission to publish the Qadiani daily, the Alfazl and other periodicals should be withdrawn.
4. | Amplifiers at the Qadiani palaces of worship at Ahmad Nagar should be removed.
5. | The sound-amplifying system at the Aqsa Mosque in Chenab Nagar should be confiscated officially, and the users should be arrested. (The system is used for Friday sermons and is inaudible outside the mosque premises. Ed.)
6. | A serious notice should be taken of the activities abroad of Mirza Masroor Ahmad, (The Supreme Head of the worldwide Ahmadiyya Community).
7. | All moveable and non-moveable property of Mirza Masroor should be confiscated by the state and his Pakistani citizenship should be cancelled.
8. | The police post at Chenab Nagar should have a permanent building and a residential colony. (The post is located on usurped land; it belongs to Ahmadis in fact by law. Ed.)
9. | Qadianis should be removed from key posts. (According to them, telephone operator in PTCL is a key post. Ed.)
10. | Religion-column should be added to the national identity card.
11. | Sharia punishment for apostasy (death, according to the mullah) should be imposed.
12. | The Qadiani Movement should be quashed.

The mullah’s appetite for anti-Ahmadiyya fodder and political craving is limitless. Only a fortnight later, clerics added the following demands at Faisalabad to their list compiled at Chiniot only a few days earlier. According to the daily Aman, Faisalabad, of July 31, 2006, the following were also demanded by the Ulama of the International Khatme Nabuwwat Movement, inter alia:

a. | Chenab Nagar should be prevented from becoming a Qadiani state.
b. | National Identity Cards of non-Muslim minorities should be of a different colour.
c. | The government should confiscate all Qadiani endowments and charities.
d. | The ownership of all green belts, roads etc of Chenab Nagar should be transferred in the name of TMA and the possession should be taken. (In fact all these green belts, parks and playgrounds etc are the property of Sadr Anjuman Ahmadiyya, and have been paid for. Ed.)
e. | Qadiani activity to ‘Invite people to God’ should be banned.

This list included the following political demands as well at the end — another dimension of their agenda:

1. | The present Islamic Ideology Council is no longer useful. It should be restructured.
2. | All the false cases against Ulema should be withdrawn countrywide.
3. | We shall tolerate no amendment to the Hudood Ordinance. If amended, we shall launch a countrywide movement against the government.

Agitation against self-defense

Faisalabad. Syed Mahmud Ali Shah, Ahmadi of D-type Colony Faisalabad, owns a small factory. On June 23, he invited some of his employees to visit Rabwah and judge for themselves of what is right and wrong about the allegations concerning Ahmadiyyat. Twelve of the invitees decided to avail of the tour, and reportedly were happy about the trip.

The mullah came to know of this visit, and did not like at all that people should be facilitated to inquire into his incriminations and allegations. Mullah Muhammad Hussain Chinioti applied to the police that Shah should be booked for violating the Ahmadi-specific law. Mullah Faqir Muhammad approached, as usual, no less than the Home Secretary and the DPO, and demanded severe action against Shah and his two sons. As a result, an official of the Special Branch made the visit, undertook inquiry and interviewed the invitees. The mullah at the local mosque harangued the worshipper to agitate, but they refused to cooperate with him. In view of all this Mr Shah called on the DSP who heard him and opined that the event was a non-issue.

It is however interesting to note how the mullah co-opts the vernacular press to achieve his undesirable goals. The clerics approached, and at least three newspapers agreed to print the mullah’s version of the incident under two-column headlines. According to the daily ‘Islam’, that claims to issue simultaneously from Lahore, Karachi, Rawalpindi, Multan, Peshawar and Muzaffar Abad, in its issue of July 2, 2006 that covered this story, the Ahmadiyya way of proselytizing was as follows:

1. | They urge simple Muslims from the labour class to reject Islam and join the Qadiani faith.
2. | They offer them a house and marriage with young women.
3. | They offer to settle them abroad.
4. | They make them big financial offers, etc.

It would be interesting to ask the 12 who visited Rabwah if they were offered this heavenly package. The mullah is expert at telling lies, and believes that a lie in service of his faith is not only permissible, it is even a duty.

Threats

Ahmad Pur Sharqia; District Bahawalpur: Threats are a favorite tool with malicious elements to harass Ahmadis. These threats may be hollow or real, the target does not know; and he suffers all the same. In the past, threats have frequently materialized, and Ahmadis were killed or attacked. Recently, Dr Munir Ahmad, president of the local Ahmadiyya community received a 4-page hand-written letter in Urdu, full of threats. A few extracts are translated below as sample:

“I hereby give this dog (you) another chance…if you do not stop, I shall shoot your daughter, the doctor…You son of a depraved one…son of a donkey…. We shall drag you dog on the road. I may not kill you today, but tomorrow I will… I tell you to become a Muslim, if you do not, your daughter will be in my hand like a bitch… If you do not flee within a week, I shall be after you; so by next Tuesday you will be dragged like a (dead) dog…. Innumerable curses on Mirzais….If you tear away their letter, I shall tear you to pieces… Many intend to kill you, but I said, ‘Let me write to him first, he might become a Muslim…’. So have your conversion announced in a newspaper. Sipah Sahaba Zinda-Bad. I shall come to you as a patient to recognize you. Convert to Islam; thereby put an end to your concerns and my concern. Parting salutation: Curse on all Mirzais.”

This letter was received by post.

A wise comment

The Daily Dawn, Lahore of July 16, 2006 in its flagship column on the editorial page produced an article titled ‘Anatomy of blasphemy laws’ External Link open in new browser Window by Professor Anwar Syed who is professor emeritus of political science at the University of Massachusetts at Amherst, US. The essay is of great merit and thus a recommended reading. It not only analyses the issue ably, it proposes a wise solution as well. Mr Syed, at the end of his essay refers to the impossible position of Ahmadis. An extract is reproduced below:

“The law says the Ahmadis must not call themselves Muslims and their faith Islam. This puts them in an impossible position. They are not merely pretending to be Muslim. They honestly and truly believe themselves to be Muslim. The law requires them to lie about their self-perception. It calls upon them to be duplicitous. This is incredible.

The law is repugnant not only to the universally accepted charter of human rights, to which Pakistan is a signatory, but also to its own Constitution, which guarantees all citizens the right and freedom to profess and practice religions of their choosing. It sanctifies horrendous intolerance and reduces Pakistan’s professions of moderation and enlightenment to gross hypocrisy.

Islam is quite capable of “protecting” itself, if we will let it be. Moves to ‘protect’ it, and the resulting controversies, have only worked to divide us as a people. The blasphemy law serves no useful purpose. It is simply an expression of the majority’s anger at a small minority that is deemed to be heretical.

In its actual operation it has visited unspeakable suffering upon innocent persons. Men of ill will have used it to wage personal vendettas, grab the weaker party’s property, or simply vent their malice.

Yet, given the likely opposition of the Islamic parties, it may be politically difficult to repeal this law. The British compromise might merit consideration: the law may remain on the Statue Book, but let it be ignored, and thus made inoperative.”

The mullah demands stiffer punishments

Faisalabad: A mullah representing the Majlis Khatme Nabuwwat has demanded a higher punishment than ‘imprisonment for life’ for an act of defiling the Quran. It is relevant to mention here that individuals who disposed worn out pages of old copies of the Holy Quran by burning, so as to ensure a respectful disposal, have also been punished and are in prison serving life terms. The daily Aman, Faisalabad reported the mullah in a 2-column space on November 4, 2006, as below:

Penalty of death should be legislated for defiling the Quran. Maulvi Faqir Muhammad
In view of increase in incidents of defilement of the Holy Scripture, up-gradation of the penalty is a must.
The cases against the ill-fated accused should be heard and decided on priority — Secretary Information Majlis Tahaffuz Khatme Nabuwwat
Faisalabad: (PR.) Maulvi Faqir Muhammad, Secretary Information, Aalmi Majlis Khatme Nabuwwat has demanded of the Prime Minister and the Interior Secretary that in order to stop the increasing incidents of defilement of the Holy Quran, the penalty of ‘Life Imprisonment’ in PPC 298B should be increased to ‘Death’ and the hearing of the cases of the ill-fated accused for defilement of the Holy Quran should be accelerated. He said that the increase in incidents of the burning and defilement of the Quran is cause of great concern. In the recent past 2 Christian non-Muslims were involved in defilement of the Holy Quran, and they were brought before the court under the anti-terrorism law. Before that there was the defilement incident at Sangla Hill, against which the Muslims of the area protested strongly. Qadianis, Christians and even some ill-fated Muslims have been guilty of defiling the Holy Quran.

Qadianis: Pakistan’s death-wish

Lahore: Khalid Ahmed wrote a readable piece in his Review of the Urdu Press in the Daily Times, Lahore of 17 March 2006. Its copy is reproduced as Annex III to this Report.

Back to Contents

Persecution of Ahmadis in Pakistan has implications for most of the rest of the world. Ahmadiyya communities are found in 185 countries, and they all feel concerned about what happens to Ahmadis in this country. Also, Pakistan is an important nation-state in the international comity of nations. So, it is not rare that Ahmadis’ persecution and denial of basic human rights to them are noted and reported by foreign concerns and NGOs. This year the US Commission on International Religious Freedom and the US State Department, in their Annual Reports mentioned adequately the Ahmadiyya situation in Pakistan. Here, we reproduce also a statement by the Minister of Foreign Affairs of Sweden on Ahmadiyya situation in Pakistan, Bangladesh and Indonesia.

Annual Report of the US Commission on International Religious Freedom

Washington, DC: The United States Commission on International Religious Freedom released its Annual Report 2006 on May 1, 2006. The Report contained a Country Report on Pakistan as well. It recommended that in addition to those on the existing list, Pakistan, Turkmenistan and Uzbekistan should also be added to the list of countries designated as Country of Particular Concern (CPC). It is, however, the Secretary of State who has the executive authority to designate a country as CPC.

Section 402(b)(1) of International Religious Freedom Act specifically directs the President to at least annually designate each country in which the government has engaged in or tolerated “particularly severe violations of religious freedom” as “a country of particular concern” or CPC. Particularly severe violations of religious freedom are defined as those that are “systematic, ongoing, and egregious”. In defining violations of religious freedom IRFA directly refers to the “Internationally recognized right to freedom of religion and religious belief and practice” as laid out in such international instruments as the Universal Declaration of Human Rights and the International Covenant on Civil and Political Rights.

Pakistan is signatory to the Universal Declaration of Human Rights (UDHR) External Link open in new browser Window . Article 18 of the UDHR lays down: “Everyone has the right to freedom of thought, conscience and religion; this right includes freedom to change his religion or belief, and freedom, either alone or in community with others and in pubic or private, to manifest his religion or belief in teaching, practice, worship and observance.” Article 19 of the Declaration prescribes: “Everyone has the right to freedom of opinion and expression; this right includes freedom to hold opinions without interference and to seek, receive and impart information and ideas through any media and regardless of frontiers.” The Commission has recommended that the U.S. government should, inter alia:
urge the government of Pakistan to rescind the laws targeting Ahmadis, which effectively criminalize the public practice of their faith and violate their right to freedom of religion guaranteed in the Universal Declaration of Human Rights and the International Covenant on Civil and Political Rights;
Urge the government of Pakistan to sign and ratify the International Covenant on Civil and Political Rights

Ahmadiyya situation in Pakistan receives extensive mention in The US Department of State 2006 Annual Report on International Religious Freedom

Washington: The US State Department released its annual report on International Religious Freedom, on September 15, 2006. It contained a fairly detailed country report on Pakistan. Some of its excerpts, relevant to the Ahmadiyya situation in Pakistan, are reproduced here. It is also worthwhile to quote two general remarks from the first page:

“There is no more fundamental issue for the United States than freedom of religion and religious conscience. This country was founded on that basis, and it is at the heart of democracy.”
Secretary of State Condoleeza Rice — March 2006

Our Commitment
In keeping with US history and international norms, the United States will continue to stand with those seeking the freedom to choose, believe and practice their faith without intimidation and hindrance.

……………
The Government took some steps to improve the treatment of religious minorities during the period covered by this report, but serious problems remained. The Government failed to protect the rights minorities. Discriminatory legislation and the Government’s failure intimidation against religious minorities.
Due to the 1974 constitutional amendment declaring them non-Muslim, the Ahmadiyya community continued to face legal bars to the practice of its faith. While other minority religious communities generally were able to worship freely, their members faced governmental discrimination. Members of certain Islamic schools of thought also claimed government discrimination. …Security forces and other government agencies did not adequately prevent or address social abuse against minorities.
Specific government policies that discriminate against religious minorities include the use of the “anti-Ahmadi laws”, the blasphemy laws, and the Hudood Ordinance. In 1984, the Government added Section 298C commonly referred to as the “anti-Ahmadi laws” to the penal code. The section prohibits Ahmadis from calling themselves Muslims or posing as Muslims, from referring to their faith as Islam, from preaching or propagating their faith, from inviting others to accept the Ahmadi faith, and from insulting the religious feelings of Muslims. The blasphemy laws provide the death penalty for defiling Islam or its prophets; life imprisonment for defiling, damaging, or desecrating the Quran and ten years’ imprisonment for insulting the religious feelings of any citizen. These laws are often used to intimidate reform-minded Muslims, sectarian opponents, and religious minorities, or to settle personal scores. The Hudood Ordinance imposes elements of Quranic law on both Muslims and non-Muslims and different legal standards for men and women.
The provincial government in the Northwest Frontier Province (NWFP) continued to pass directives and legislation in accordance with the conservative Islamic vision of its supporters. Despite the Hisba Bill’s passage by the NWFP Provincial Assembly in 2005, the Supreme Court overturned the bill, declaring it to be unconstitutional.
………..
Sectarian violence and discrimination continued despite contrary call from the government, Islamic religious leaders and some parts of the MMA. Anti-Ahmadi and anti-Semitic rhetoric continued unabated, although rhetoric against Ismaili followers of the Aga Khan was largely abandoned.
……….
The constitution establishes Islam as the state religion. It also states that adequate provisions shall be made for minorities to profess and practice their religions freely, however, in practice the Government imposes limits on freedom of religion, particularly on Ahmadis.
Due to Ahmadis not accepting that Prophet Muhammad was the final prophet of Islam, a 1974 constitutional amendment declares this self-described Islamic community to be Non-Muslim. In 1984 the Government added Section 298C commonly referred to as the ‘anti-Ahmadi laws.’ to the penal code. The section prohibits Ahmadis from calling themselves Muslims or posing as Muslims, referring their faith as Islam, preaching or propagating their faith, inviting others to accept the Ahmadi faith, and insulting the religious feelings of Muslims. The constitutionality of Section 298(c) was upheld in a split decision supreme court case in 1996. The punishment for violation of the section is imprisonment for up to three years and a fine.
…………
Under the Anti-Terrorist Act, any action, including speech intended to stir up religious hatred is punished by up to seven years of rigorous imprisonment. Under the act, bail is not to be granted if the judge has reasonable grounds to believe that the accused is guilty; however, the law is applied selectively.
Pressure from societal, religious or political leaders routinely prevented courts from protecting minority rights. These same pressures forced justices to take strong action against any perceived offense to Sunni Islamic orthodoxy. Discrimination against religious minorities was rarely placed before the judiciary. Courts would be unlikely to act objectively in such cases. Resolving cases is very slow; there is generally a long period between filing the case and the first court appearance. Lower courts are frequently intimidated and therefore, delay decisions and refuse bail for fear or reprisal from extremist elements. Bail in blasphemy cases is almost always denied by original trial courts on the logic that since defendants are facing the death penalty, they are likely to flee. Defendants can appeal the denial of bail (and many do), but bail is often times not granted by the high court or the supreme court in advance of the trial.
……………
The Government designates religion on passports and national identity documents. In November 2004 the Government began issuing new machine readable passports without the religion column. A conservative backlash and islamist party protests led the Government to reverse course and restore the column in March 2005. Those wishing to be listed as a Muslim on such documents had to swear a belief in the finality of the prophethood and denounce the Ahmadiyya movement’s founder as a false prophet and his followers as Non-Muslims.
…………….
Sunni Muslims appeared to receive favorable consideration in Government hiring and advancement. In addition, all those wishing to obtain Government identification documents as Muslims had to declare an oath on belief in the finality of the prophethood, a provision designed to discriminate against Ahmadis. Initial voter registration no longer required such an oath, but the Election Commission claimed that any Muslim registrant whose religion was challenged by the public would have to take the oath. As a result, Ahmadis continued to boycott elections.
…………….
The constitution specifically prohibits discriminatory admission to any governmental educational institution solely on the basis of religion. Government officials stated that the only factors affecting admission to government educational institutions were student’s grades and home provinces; however students must declare their religion on application forms. Muslim students must declare in writing that they believe in the unqualified finality of the prophethood of Muhammad, a measure designed to single out Ahmadis. Non-Muslims must have their religion verified by the head of their local religious community.
………………
The Government at its most senior levels, continued to call for interfaith dialogue and sectarian harmony as part of its program to promote enlightened moderation. It was instrumental in organizing the inaugural meeting of the World Council of Religions, an interfaith body of clerics and religious scholars devoted to interfaith dialogue. Clergy from all Islamic schools of thought and minority faith communities, with the exception of the Ahmadis, who were not invited, joined the council. …………
…………….
The Government discouraged and severely restricted public practice of the Ahmadiyya faith both by law and in practice. The 1974 constitutional amendment and 1984 changes to the Penal Code Section 298C commonly referred to as the ‘anti-Ahmadi laws’ were issued by the government and anti-Ahmadi religious groups to target and harass Ahmadis. The vague wording of the provision that forbids Ahmadis from ‘directly or indirectly’ posing as Muslims enabled mainstream Muslim religious leaders to charges against Ahmadis for using the standard Muslim greeting form and for naming their children Muhammad. An Ahmadiyya Muslim community report claimed that during the period covered by this report twenty-six Ahmadis faced criminal charges under religious laws or because of their faith, four under the blasphemy laws; seventeen under Ahmadi-specific laws, and four under other laws but motivated by their Ahmadi faith. At the end of April 2006 five Ahmadis were in prison on blasphemy charges and three were in prison on murder charges that the Ahmadiyya community claimed were falsely brought due to their religious beliefs.
The government gave tacit endorsement to Islamic clerics campaigns against the perceived dangers of the Ahmadiyya faith by permitting the annual conference on the finality of the Prophethood. Ahmadis were prohibited from holding any public conferences or gatherings, and since 1983 they have been denied permission to hold their annual conference. Ahmadis were banned from preaching and were prohibited from traveling to Saudi Arabia for the hajj or other religious pilgrimages. Since July 2003 anyone wanting to travel on the hajj must denounce the founder of the Ahmadiyya faith as a ‘cunning person and an imposter’ on a printed oath that is part of the government registration process, thereby effectively preventing Ahmadis from fulfilling this tenant of the Islamic faith. Additionally Ahmadi publications were banned from pubic sale; however, Ahmadis published religious literature in large quantities for a limited circulation.
While the constitution guarantees the right to establish places of worship and train clergy, in practice Ahmadis suffered from restrictions on this right. According to press reports, the authorities continued to conduct surveillance on the Ahmadis and their institutions. Several Ahmadi mosques reportedly have been closed; others reportedly have been desecrated or had their construction stopped. For example, on June 18. 2005, police ordered the Ahmadiyya community in Pindi Bhatian, Hafizabad, Punjab to stop construction on a mosque on a site acquired for the purpose some twenty years previously. Police were reportedly acting on the request of the local Islamic cleric.
……………
Missionaries were allowed to operate in the country, and proselytizing, except by Ahmadis, was permitted as long as there is no preaching against Islam. ……
………………….
The Government does not restrict religious publishing in general; however; Ahmadi religious literature is banned. Publishing any criticism of Islam or its prophets or insults to another’s religion is prohibited. Insults against minority religious groups were rarely prosecuted. For example the weekly newspaper Ghazwa published in Azad Kashmir with the financial support of the terrorist organization Jamaat-ud-Dawa was not prosecuted for publishing offensive, insulting and inaccurate articles about earthquake relief efforts undertaken by NGOs linked to the Ahmadiyya Community. …….. Ahmadis charge that they suffer from restrictions on their press. For example, on August 7, 2005, the Punjab Provincial government ordered two Ahmadi printing presses in Jhang, shut down. Police took the editor of the Ahmadiyya community magazine al-Fazl , Sami Khan, into protective custody and later released him. The move followed complaints from a local Islamic leader that the publications insulted the religious sentiments of Muslims. The provincial home department ultimately gave permission for the presses to reopen.
In July 2003, Tanvir Ahmad Asif and Abdul Qadir were charged with blasphemy, as well as violating the anti-Ahmadi law, for writing a book which explained the situation of Ahmadis around the country. …….
…………….
The Government funded and facilitated hajj travel but had no similar program for pilgrimages by religious minorities. In addition to prohibiting Ahmadi travel for the Hajj, the Government de facto prevented Baha’is from traveling to their spiritual center in Israel due to non recognition of that country.
The Government designates religion on passports and national identity documents. Those wishing to be listed as a Muslim on such documents had to swear a belief in the finality of the Prophethood and denounce the Ahmadiyya movement’s founder as a false prophet and his followers as non-Muslims, resulting in further discrimination and harassment against the community.
…………….
Ahmadis continued to contend that they were denied voting rights through requirements that they register as non-Muslims. Members of the public can challenge any Muslim on the voter rolls to take an oath swearing to the finality of the Prophethood of Muhammad and denouncing the founder of the Ahmadiyya movement. For this reason, Ahmadi refused to register. …………
…………….
All religious groups experienced bureaucratic delays and requests for bribes when attempting to build houses of worship or to obtain land. These were similar to what non religious groups faced. Ahmadis were prevented from building houses of worship. Sunni Muslims groups built mosques and shrines without government permission and at time in violation of zoning ordinances.
…………….
In addition to experiencing prosecution under the blasphemy laws, Ahmadis were often charged, detained and convicted under the so-called anti-Ahmadi laws. According to Ahmadiyya publications, police charged seventeen Ahmadis under these laws during the year. All were released by the end of the reporting period. Ahmadi leaders also claimed that the Government used regular sections of the penal code against their members for religious reasons. They claimed three Ahmadis were in detention on such charges at the end of the reporting period. The three had been convicted of murder and sentenced to death. Their case were under appeal at the end of the period covered by this report.
…………………..
According to media reports on June 24, 2006, a mob attacked an Ahmadi locality in Jhando Sahi village in Daska near Sialkot and injured two persons following allegations that some Ahmadis had desecrated the Quran. The mob also set fire to a few vehicles, two shops, and a few houses belonging to Ahmadis. The district police arrived at the scene and arrested seven Ahmadis. They also removed approximately seventy-five Ahmadis from the village for fear of more attacks. Four Ahmadis were booked under section 295C (sic) of the penal code for Quran desecration, and two were arrested and held in the Sialkot jail. Later, hundreds of persons belonging to surrounding villages demonstrated against the alleged desecration and chanted anti-Ahmadi slogans and damaged an Ahmadiyya house of worship. The situation in the village remained tense and a large contingent of police was deployed to avert any more damage. Members of the Ahmadi community claim that the men were burning their own journals and papers.
……………..
The Government did not abuse converts to minority religious groups. Converts to the Ahmadiyya community ere often accused of blasphemy, violations of the anti-Ahmadiyya laws, or other crimes. The Government arrested and prosecuted such individuals. Conversion to other minority religious groups generally took place in secret to avoid a societal backlash.
……………
Following July 2004 protests, police in Chenab Nagar (Rabwah) continued to retain property of the local Ahmadiyya Community on which a makeshift mosque had once existed.
………………
On October 7, 2005 two armed assailants opened fire during Friday (sic) prayer at an Ahmadiyya mosque in Mong village, Punjab, killing eight and injuring nineteen. The Government attributed responsibility to LJ.
…………….
Ahmadis individuals and institutions long have been victims of religious violence, much of which is instigated by organized religious extremists. Ahmadi leaders charged that militant Sunni mullahs and their followers sometimes staged marches through the streets of Rabwah, a predominantly Ahmadi town and spiritual center in central Punjab. Backed by crowds of between 100 and 200 persons, the mullah reportedly denounced Ahmadis and their founder, a situation that sometimes led to violence. The Ahmadis claimed that police generally were present during these marches but did not intervene to prevent violence.
…………….
Ahmadis suffered from societal harassment and discrimination. Even the rumor that someone might be an Ahmadi or had Ahmadi relatives could stifle opportunities for employment or promotion. Most Ahmadis were home-schooled or went to private Ahmadi-run schools. Ahmadi students in public schools often were subject to abuse by their non-Ahmadi classmates. The quality of teachers assigned to predominately Ahmadi schools by the Government reportedly was poor. In 2002 in response to a question from Islamic clerics President Pervez Musharraf, who had been accused of favoring Ahmadis, declared that he believed Ahmadis to be “non-Muslims”
………………………
Some Sunni Muslim groups published literature calling for violence against Ahmadis, Shia Muslims, other Sunni sects, and Hindus. Some newspapers frequently published articles that contained derogatory references to religious minorities, especially Ahmadis, Hindus, and Jews. Sermons at mosques frequently railed against Ahmadis, other Muslims groups, and Hindus.
…………………
Embassy officials regularly met with religious and political leaders from all major Islamic groups. During these meetings, they raised the need to end sectarian violence and to define a more cooperative relationship between the sects. Embassy officials encouraged interfaith and intersectarian dialogue initiatives, such as the World Council of Religions. In meeting with officials from the Islamic Ideology Council and the Ministry of Religion, embassy officials encouraged them to play an active role in promoting sectarian harmony.

Apart from the excerpts quoted above, the Report mentioned anti-Ahmadiyya incidents and events at the following locations:
Faisalabad, 9/2005; Mianwali, 10/2005; Mirpur Khas, 6/2006; July 2004 — attack on Tahir; July 2003 - blasphemy charge against Asif and Qadir; Rabwah, 7/2004; Lahore, 7/2004; Tatlay Ali, Gujranwala, 8/2004; Sargodha murder, 8/2004; murder of Danish, 11/2004; Sahiwal, 12/2004; murder at Quetta, 9/2005; Rahim Yar Khan, 2/2006; Qasur, 3/2006; murders at Karachi, 3/2006; Conference at Rabwah, 4/2006.

Press release by the ruling political party of Sweden

June 28, 2006: Mr. Jan Eliasson, Foreign Minister of Sweden and President UN General Assembly was asked a question by a Member of Swedish Parliament Ann-Marie who also asked for a written response. The ruling party of Sweden, Social Democratic Party’s Parliament Group issued the following press release to the news media:

Ahmadiyya Muslim situation in Pakistan, Bangladesh and Indonesia

Addressing the Swedish Minister for Foreign Affairs, Mr. Jan Eliasson, Swedish Member of Parliament Ann-Marie Fagerstrom raised a strong Human Rights issue in connection with Ahmadiyya Muslim situation in Pakistan, Bangladesh and Indonesia, and asked him to outline the measures the Swedish government was taking to address this issue. She said: “Recent reports from the above countries as well as from the Human Rights Watch, Amnesty International, Human Rights Commission and a 2005 Swedish Human Rights report indicate that these countries are blatantly violating United Nations convention regulations on Human Rights. People are being murdered on the street because of their religious beliefs and the affected families get no help from the authorities. Mosques and other property owned by minorities are being seized by the authorities with no regard for Human Rights. Discriminatory laws exist in Pakistan that go against the grain of the United Nations requirements on Human Rights. The Swedish government can no longer be passive onlookers and must, along with the powerful European Union, state that the recent developments are unacceptable. I have taken up this issue with the government on several occasions and have been told that measures to alleviate the situation would be undertaken in conjunction with the EU. However, nothing has been done in this connection and the suffering continues unabated. What measures does the Minister for Foreign Affairs intend to take to enable the Ahmadiyya Muslims to practice their religion and to safeguard their Human Rights?”

The Minister for Foreign Affairs gave the following reply:
Ann-Marie Fagerstrom has asked me what measures I intend to take to enable the Ahmadiyya Muslims to practice their religion and to safeguard their Human Rights.

The reports about the treatment of Ahmadiyyas in Pakistan, Indonesia and Bangladesh are of great concern. Persecution for religious convictions is unacceptable. Human Rights and Democracy are central tenets of Swedish Foreign Policy. The government is engaging in continuous dialogue with the countries that Ann-Marie Fagerstrom mentions. In particular, our development assistance to Bangladesh and Indonesia stresses the importance of promoting Human Rights and Democracy in those countries. Additionally, the government is acting bilaterally with the EU to stress the importance of guaranteeing freedom of religion, and in Indonesia, has on many occasions urged the Indonesian government to safeguard minority groups. The National Indonesian Commission for Human Rights has, in collaboration with Raoul Wallenberg Institute, imparted Human Rights training to officials in the Indonesian Justice Department. In the European Union’s Annual Agenda on Human Rights, the freedom of religion situation in Pakistan has been taken up. On several occasions the Ahmadiyya situation has come under discussion. Sweden has no bilateral development assistance program for Pakistan, but the European Commission’s development program is to (be) conducted with an eye on Human Rights and Democracy. In Bangladesh, the question of religious freedom and Human Rights has been addressed during a high level EU visit in January 2006.

This question was also treated bilaterally during Minister Carin Jamtins’ visit to Bangladesh in the spring of 2004. Several Bangladeshi individual Human Rights organizations have been provided with Swedish aid. It is necessary to monitor developments affecting Ahmadiyyas in all three countries. Officials of the Ministry of Foreign Affairs have met with delegations from the Swedish Ahmadiyya last spring and are in constant contact with their representatives. We will continue to work bilaterally with the EU in order to protect freedom of religion and for freedom of religion to be fully respected by the international community, which includes Bangladesh, Indonesia and Pakistan.”
June 28, 2006.
(English translation of the Swedish original)
ann-marie.fagerstrom@riksdagen.se
Back to Contents

Ahmadiyya issue, for its religious nature, is often neglected by self-styled intellectuals and even human rights activists for excessive consideration for the majority community in Pakistan. It is rare that when they compile a list of objectionable religious laws they include the anti-Ahmadiyya laws in the list. The vernacular press finds it sales-promotive to spare plenty of space for the mullah for his rhetoric against Ahmadiyyat. The English language press however is more considerate, and occasionally publishes views and news that address to the human rights aspect of the Ahmadiyya issue. At the occasion of the 10th death anniversary of Professor Abdus Salam, the Ahmadi Nobel laureate in Physics, most of the English newspapers published articles, and some writers availed the occasion to voice their criticism of the tyranny perpetuated by the Ahmadi-specific constitutional amendment and laws. Three of these articles are reproduced here. The Ahmadiyya Community is grateful to all such writers and their publishers, and acknowledges similar articles in the Urdu papers, such as the daily Express.

Remembering Dr Salam

Daily Times
Sunday, November 26, 2006

POSTCARD USA: Remembering Dr Salam — Khalid Hasan

Khalid Hassan Here is Gen. Pervez Musharraf’s chance to redeem himself. He should visit Dr Salam’s grave in this 10th anniversary year and lay a wreath on it on behalf of the people of Pakistan.

Dr Abdus Salam has been dead ten years, which is a long time but he is mourned and remembered everywhere except in the country that he considered home, despite all his years away from it, and in whose earth he lies because that was where he wished to be.

The most endearing quality about Dr Salam was his humility and his sense of humour. During the 1980s, he used to come to Vienna every now and then for consultations with one or the other US agency, no less than to see his younger brother Majid, a technical specialist with the UN Industrial Development Organisation. The UN building in Vienna, on the right bank of the Danube, has a huge domed rotunda as you enter it. One afternoon as I was walking across it with a friend on my way out to take the underground train to my place of work, I saw Dr Salam and hailed him from a distance.

“Dr sahib,” I said. He stopped and we stood under the rotunda for a long time chatting, mostly about Pakistan. I introduced my friend with whom he shook hands with great warmth. After he was gone to the meeting he had flown in for from Trieste, my friend asked who this was. I told him who. “My God. The Prof. Salam. But he is so modest. I have never seen a man more simple.” “My friend,” I said to him, “you have just met one of the greatest physicists of the 20th century.” Dr Salam was utterly self-effacing, the last word in his book being the first person singular, I.

I never met Dr Salam in Pakistan though I did see him at the famous Multan meeting at Nawab Sadiq Hussain Qureshi’s house — which was called White House and I am sure still is — where in early 1972, Zulfikar Ali Bhutto in a stirring speech to scientists announced that Pakistan had to take the nuclear road. He asked them if they could do it and they all responded emotionally, even promising to deliver in three to five years. It was Dr Salam who calmed them down.

In 1975, when I was in Ottawa, serving at the Pakistan embassy, I learnt that Dr Salam was arriving for certain meetings with Canadian officials. He was no longer the chief scientific adviser to the government of Pakistan, having resigned after the deplorable and disastrous 1974 national assembly decision declaring the Ahmadis non-Muslim. I went to he airport to receive him and did not recognise him at first because he had grown a beard. “You have grown a beard,” I said. “Well, the day we were declared non-Muslim, I decided to fulfil Sunnat-e-Rasool,” he replied, his eyes twinkling.

He would not accept the use of the official car as long as he was in town but I insisted and in the end he agreed. He was touched. A few days after his return to Trieste, he wrote me a gracious thank you note, adding, “Please thank Mirza Abdul Rehman for showing me around.” Mirza Abdul Rehman was one of the embassy drivers who had driven Dr Salam for the couple of days he was there. I can’t think of another Pakistani who would do this, since we don’t even notice those who serve us and do not consider them worthy of any kind of attention. Such gestures were typical of Dr Salam, who helped thousands of people in his life in all kinds of ways and who treated everyone as an equal and worthy of respect.

I asked him why he had resigned after the 1974 decision. He told me that it was the same question Bhutto had asked him. “Salam, what is this? Why have you resigned as chief scientific adviser?” Salam told him that after the national assembly verdict declaring his entire community of Ahmadi Muslims non-Muslim, he could not possibly continue. “But Salam that is all politics,” Bhutto told him, then added, “Give me time; I will change it. Believe me.” Salam said to Bhutto, “All right Zulfi, I believe you, but write down what you have told me on a plain piece of paper and it will remain between the two of us, forever and always.” Bhutto’s reply was classic Bhutto, “Salam, I can’t do that; I am a politician.”

In London, Dr Salam lived in Putney and when he won the Nobel Prize, I too was living in London, working with Mr Altaf Gauhar at his Third World Foundation, having resigned from foreign service after the July 1977 Zia coup that overthrew Bhutto and plunged Pakistan in the black pit of obscurantism. Salam and AG (which was what we called Mr Gauhar) were at Government College around the same time. The Foundation threw a big celebratory party in honour of Dr Salam that I coordinated. Some days later I took an album of the pictures taken there to him at his Putney home, which pleased him immensely, although the pleasure was really and truly mine. In his company you felt lit up.

He was a man without bitterness. For example, had Pakistan nominated him as UNESCO director general, he would have won easily; but Zia nominated Sahibzada Yaqub Khan, with Attiya Enayatullah acting as his principal lobbyist. The election was lost from the word go, but the last nail must have been Ms Enayatullah’s declaration in Paris: A general saved France; a general will save UNESCO. In Vienna, Dr Salam told me that he had gone to every Muslim capital after his Nobel, begging them to set aside one percent of their GNP for scientific education. None had agreed.

In Libya, he was whisked off his aircraft after it had begun to taxi to see ‘The Leader’ and all he had asked Salam was if he could make him a nuclear bomb. “I am not that kind of scientist,” Salam had replied. The Colonel had shown no more interest in Salam thereafter or his ideas.

Prof Ashfaq Ali Khan once said that Ayub was an unfortunate man. “History tries to lead him by the hand to greatness and every time he wrests his hand free.” So, here is Gen. Pervez Musharraf’s chance to redeem himself. He should visit Dr Salam’s grave in this 10th anniversary year and lay a wreath on it on behalf of the people of Pakistan. He should also scrap the revolting regulation that changed Rabwah’s name to Chenab Nagar. And one day, I hope, the despicable 1974 law that has thrown Pakistan into the witches’ cauldron of sectarianism will be annulled.

Khalid Hasan is Daily Times’ US-based correspondent. His e-mail is khasan2 6 cox.net

Plight of the minorities

The daily DAWN
Lahore
Wednesday, November 29, 2006
Plight of the minorities
By Hafizur Rahman
EVERY country, every nation, has its minorities — racial, ethnic or religious. In a truly Islamic state, which Pakistan is not, (nor is it likely to be with so much hypocrisy around) the majority is supposed to be the protector of non-Muslims. But one is heartened by the spirit shown by the Christians to safeguard their rights in the context of the Shariat.

Now another element has crept into the minorities question. Smug in our false satisfaction that we are being good, and even generous, towards the Christians (and particularly towards the Ahmedis) we have started calling the kettle black. You have to read the statements issued by our political leaders in the recent past condemning Indian Hindus for committing violence against Christians, to understand what double-faced means.

Christians in Pakistan do not properly appreciate how much better we treat them as compared to the Ahmedis. For example, if a Christian chooses to wear the Muslim kalima on his breast we’ll make much of him and exhibit him as an “honorary Muslim.” But if an Ahmedi has the temerity to do so, we trot him off to jail for a year or two.

Similarly, all Christians in Pakistan use the salutation as-salaam-o-alaikum even among themselves, but if an Ahmedi does that it is a crime, duly punishable with imprisonment. He can say ‘namaste’ or ‘sat siri akal’ if he likes, but not wish salaam to anyone which even Jews do when they say shalom. That is why I say that our Christians don’t count their blessings, something they are exhorted to do all the time by their faith.

A study of statements by government leaders reveals that Pakistan and its Muslim population have given unprecedented concessions and allowances to the minorities. Though if you ask the votaries of this claim to enumerate a few they are at a loss to do so. As for our maulvis, they think it is more than generous to let the minorities live in peace in the Muslim homeland. So what more do they want!

The whole atmosphere in the country as regards the attitude towards non-Muslims, as also the attitude of the adherents of one sect towards the followers of other sects, is so vitiated with intolerance that one now really marvels at what the Quaid-i-Azam did on Sunday, 17th of August 1947. (If I have the date correct).

On that day the Quaid and Miss Fatima Jinnah attended a special service in Karachi’s St. Patrick’s Cathedral. After the religious service, which was dedicated to the strength and welfare of the new state, Mr Jinnah reiterated his resolve before the Christians of the city that there would be absolutely no discrimination between Muslims and non-Muslims in Pakistan.

Elderly Christians and Parsis of Karachi recall his words fondly and remember how he assured them that Pakistan was as much their country as a new homeland for Muslims. Today they must be wondering which Pakistan the Quaid was talking about.

Can you imagine Prime Minister Shaukat Aziz attending a church service today? Of course it is unthinkable for President Pervez Musharraf to do so; he would never dare. With all their sincerity they wouldn’t venture anywhere near a church.

You can bet that on the birthday of the Father of the Nation next month, both the president and the PM will inform us that the best way to pay tribute to the Quaid-i-Azam is to follow in his footsteps. Are there different footsteps for the leaders and for the masses? Why don’t the two emulate his example, and as a symbolic gesture, attend a church service devoted to tolerance and mutual goodwill among various religions and various Muslim sects? The local Bishop would be happy to hold one. This would be far more effective than empty rhetoric and hollow slogans.

In the present state of affairs which, without doubt has been brought about over the years by our own leaders, the most important requirement is that the religious minorities and as well as the Muslim minority sects should feel safe and protected, and even privileged.

Of course there is no defence against individual acts of fanatics, but the government and the nation as a whole should never allow themselves to fall below a certain level of civilized behaviour. Unfortunately the steps taken to reinforce society through Islamic principles have only resulted in making fanatics of the whole Muslim population.

Some nine years ago there was Shantinagar, the Christian village in Southern Punjab, which was raided by Muslim zealots fed on false rumours set afloat without justification. They behaved like the Huns and laid the village waste. Nothing substantial was done by the PML government to either restore the confidence of the sufferers or bring the culprits to book. The then PM, Mian Nawaz Sharif, was in the habit of flying to the scene of a rape, but he didn’t consider it necessary to visit Shantinagar.

Then, probably in 1999, there was the abduction of a hundred haris — apparently Hindu men, women and children — in a part of Sindh. The purpose behind this brutal exercise was not clear, but if minority leaders had not raised the alarm, and a few good Muslims hadn’t shouted themselves hoarse, nothing would have been done to rectify the wrong.

A majority of the abducted were got freed, but who was behind their trauma and who compensated them for their mental torture? Votaries of the Shariat? It seems that Mr Liaquat Jatoi, Sindh’s chief minister at that time, was too busy doing the most important thing in the world, i.e. saving his government, so you can’t blame the poor fellow.

On a related piece on the subject last year, I had quoted from a long letter from a Christian woman to the columnist of a national Urdu daily. I shall not recount her complaints against Muslim bias and the insidious propaganda about non-Muslims, but I do want to repeat one sentence from it. She had said, “Let me share a private thought with you.

I honestly believe that it is the prayers of us Christians that are sustaining Pakistan, otherwise you people would have finished it long ago by killing one another and anyone who disagrees with you.” Ominous words, I must say.

Lest we forget

The daily DAWN
Lahore
Sunday, November 26, 2006
Lest we forget
By Ardeshir Cowasjee
THERE died on Thursday November 21, 1996, ten years ago, a great human being and one of the greatest men by far that Pakistan has been able to produce, Doctor Professor Abdus Salam, the sole Nobel Laureate of his country during its 59 years of existence and so far the sole Muslim to have won this award of great merit.

He was known to be a devout and humble Muslim, whose religion occupied an inseparable part of his professional and personal life. He once wrote : “The Holy Quran enjoins us to reflect on the verities of Allah’s created laws of nature; however, that our generation has been privileged to glimpse part of His design is a bounty and a grace for which I render thanks with a humble heart.”

His biography, written at the time of the award of the Nobel Prize in 1979 records that he was born in Jhang on January 29, 1926, of a father who was an official in the local department of education. He went to school in Lahore and when, at the age of 14, he cycled home to Jhang after gaining the highest marks ever recorded for the matriculation examination of the Punjab University, the entire town turned out to welcome him.

He won a scholarship to Government College, Lahore, from where he took his MA in 1946 and was awarded a scholarship to St John’s College, Cambridge. In 1949, he took a BA (Honours), with a double first in mathematics and physics and the following year was awarded the Smith’s Prize from Cambridge for the most outstanding pre-doctoral contribution to physics. His PhD thesis on theoretical physics was published in 1951.

He immediately returned to Pakistan, his home, where he taught mathematics at his old college and in 1952 was appointed head of the mathematics department of the Punjab University. His intention was to found, in his homeland, a school of research in theoretical physics. But this was not to be — he was soon to find himself and his community under attack.

In the beginning of March 1953, widespread disturbances broke out in Punjab, instigated by the ulema against the Qadiani Ahmedis. The demand was that they be declared a non-Muslim minority. So violent were the demonstrations in parts of the ruling province, with people being killed and injured, that it led to the call out of troops and the country’s first taste of martial law — declared in Lahore and remaining in force until mid-May of the same year. With a heavy heart and with much dismay (and probably disgust) Salam left his homeland in 1954 for a lectureship at Cambridge. Ten years later, this gifted theoretical physicist managed to find a way to solve his dilemma. At the International Centre for Theoretical Physics, Trieste, which he created, he instituted the famous ‘associateships’ which allowed deserving young physicists to spend their annual vacations doing research in company with leaders in their field and with their peers.

In 1957 he was appointed Professor of Theoretical Physics at the Imperial College, London, which position he continued in and combined with that of Director of the Trieste ICTP. The aims of his centre : “The fostering through training and research of the advancement of theoretical physics with special regard to the needs of developing countries.” The money he received from the Atoms for Peace Medal awarded to him in 1968 was spent on setting up a fund for young Pakistani physicists to visit the ICTP, and his share of the Nobel Prize he entirely used for the benefit of physicists from developing countries — not a penny went towards his own personal or family needs.

The 1979 Nobel Prize in Physics was shared equally between Sheldon Glashow, Steven Weinberg and Salam “for their contributions to the theory of the unified weak and electromagnetic interaction between elementary particles, including, inter alia, the prediction of the weak neutral current.”

For his own country, he did as much as he could to serve it until he was rejected and it became impossible. He was a member of the Pakistan Atomic Energy Commission, a member of the Scientific Commission of Pakistan and was Chief Scientific Adviser to the president of Pakistan from 1961 (President General Ayub Khan) to 1974 (the era of Prime Minister Democrat Socialist Humanist Zulfikar Ali Bhutto) — and he could no longer continue in the service of the country of his birth.

On September 21, 1974, the Second Amendment to the constitution of 1973 was enacted. It deliberately infringed on the rights of an entire community, that of Nobel Laureate Abdus Salam — rights that are recognised by the world at large and by the Universal Declaration of Human Rights. This community was finally (the exercise began in 1953) shorn of its majority rights and declared a non-Muslim minority after it had existed as part of the majority since the birth of the country in 1947.

This bill, the Second Amendment Bill, was introduced in the National Assembly on September 7. The rules of procedure that govern parliamentary procedure under the same constitution were suspended. According to the rules, on its introduction a bill is referred to the relevant standing committee which is required to present its report within 30 days. Thereafter, the bill and any modifications or amendments recommended, must be distributed among all members within seven days, after which two clear days are to elapse before it can be sent down for a motion. This bill was passed the same day, September 7 1974.

Thus came to an ignominious and shameful end the association of a unique man with his own country. He lived on in Trieste, his home, carrying out various assignments for the United Nations and for the Stockholm International Peace Research Institute, and along the way collecting award after award, honour after honour, being elected to numerous academies and societies, being honoured with 27 D.Sc Honoris Cause, and publishing some 250 scientific papers.

Sadly, and most undeservedly, in the early 1990s he suffered a rare nervous disease which affected his speech and his bodily movements, leaving his mind perfectly clear. He died in 1996, his body was brought back to Pakistan, and he was buried in Rabwah, later renamed Chenab Nagar by that great ‘liberal’ Punjab chief minister Shahbaz Sharif. Renowned internationally as the only ‘Muslim Nobel Laureate,’ this fact is denied in Pakistan, where his gravestone has been amended to comically read ‘The First blankety-blank Nobel Laureate,’ the word Muslim having been brutally erased.

Let President General Pervez Musharraf undo Shahbaz’s senseless act and let one of the greatest Muslims of his times rest in peace, well remembered.
Back to Contents

We reproduce below selected headlines and op-eds from the press, that are of more than transient interest. It would be engaging to compare the ‘Statements’ with what actually happens ‘On the ground’. The ‘Political mullah’ is also placed on record for his declared intentions and political undertakings. News headlines that concern ‘Foreign’ lands and ‘NGOs’ are included. Rabwah’s situation also merits a record in this easily accessible listing. Some news of ‘Political’ significance and ‘Miscellaneous’ developments are also included. The list had to be reduced greatly to keep it within available space of this annual report. A larger list is available in the monthly news reports section External Link open in new browser Window of our website and for further details reference should be made to the source newspapers.

A. Statements
We must deal with extremism………Extremism spawns terrorism, said general Musharraf
The Dawn; January 30 , 2006
Miscreants who spread disorder in the name of religion will be subjected to law.
Writers, publishers and presses involved in production of sectarian hate-promoting literature will be severely dealt with. — The Chief Minister Punjab
The daily Khabrain; January 25, 2006
I shall resign if strong action is taken against mosques and madrassahs. — Ejaz ul Haq (Fed Minister)
He said 70 billion rupees have been collected in Zakat; 1.5 million students of madrassahs are provided with food, lodging, other facilities and education from this money.
The daily Jinnah, Lahore; February 22, 2006
There is complete religious freedom in Pakistan. For the first times minorities have an equal right to vote. None has been killed here for his faith. No vindictive action is going on against political parties. — Sheikh Rashid Ahmad, Federal Minister of Information’s statement (as rebuttal of US State Department’s annual report on human rights).
Daily Din, Lahore; March 10, 2006
President fails to curb extremism. — Benazir
The daily Dawn, Lahore; August 21, 2006
Islamabad: Dr Abdul Qadeer Khan receives PML president Chaudhry Shujaat Hussain and federal Information Minister Muhammad Ali Durrani at his residence on Wednesday — AFP
The daily DAWN, Lahore; August 24, 2006
‘Quaid wanted modern, secular state’. — (Consensus in seminar held by the Liberal Forum of Pakistan at Lahore)
The daily DAWN, Lahore; August 21, 2006
Time to build, not to burn, bridges. — Musharraf calls for dialogue among faiths.
He said that the focus had shifted from Al Qaeda to the Taliban and warned: “Taliban are more dangerous because they have roots in the people of Afghanistan, Pakistan and Tribal Areas.
The daily Dawn, Lahore; September 21, 2006
Prime Minister Aziz emphasizing the need to promote inter faith harmony (at Oslo) said: Islam is a religion of peace and harmony and it provides freedom to followers of all faiths.
The daily Dawn, Lahore; September 2, 2006
Bhutto was the worst of Pakistan’s rulers and a great hypocrite. — President Musharraf (writes in his biography)
Translation of the Urdu report in the Daily Nawa-i-Waqt, Lahore; September 27, 2006
All Qadiani (owned) education institutions should be closed down
Almi Majlis Tahaffuz Khatme Nabuwwat makes demands on high officials
The daily Nawa-i-Waqt, Lahore; October 24, 2006
Extremists are consuming away our social fabric like termite (President Musharraf)
The daily Aman, Faisalabad; October 18, 2006
Shujaat ‘agrees with Ulema’ that WPB un-Islamic
The Daily Times, Lahore; December 4, 2006
Religious ignorants are on the rise. They even rule in one province: — Musharraf
The daily Express, Faisalabad; December 7, 2006
No amendments to the Khatme Nabuwwat and the Blasphemy law are under consideration.
He (Shujaat of PML Q) stated mincing no words that no such so-called amendments are under consideration of the government; there is no question of that, we consider even to discuss such a bill is a sin and amounts to Blasphemy.
The daily Pakistan, Lahore; December 13, 2006
B. On the ground
The police demolished the walls of Qadiani place of worship built illegally.
The daily Jang, Lahore; February 17, 2006
Ahmadiyya Imam, four others charged with ‘Blasphemy’
The Daily Times; Lahore: March 19, 2006
Ahmadi girl (dug up and) reburied after extremists object
The Daily Times, Lahore; April 2, 2006
28 Ahmadis exhumed from Muslim cemeteries since 1988.
The Daily Times, Lahore; April 20, 2006
Oped…. “Meanwhile the Ahmadi community is under daily pressure and anyone with a twisted mind is free to persecute them…”
Editorial, the Daily Times, November 22, 2006
We shall unite and act against the greatest mischief Mirzaiyyat — Jamaat Al Daawa
Infidel forces are supporting the mischief of Qadianiyyat in order to put an end to motivation for Jihad among Muslims.
The daily Aman, Faisalabad; April 14, 2006
Annual Khatme Nabuwwat Conference concluded at Chenab Nagar. Numerous resolutions passed.
The daily Aman, Faisalabad; April 14, 2006
No decrease in registration of false blasphemy cases (despite the procedure of investigations by a senior police officer)
The Daily Times, Lahore; April 17, 2006
Qadiani doctor shot dead in Sanghar
The daily Aman, Faisalabad; May 10, 2006
The (official) ban on Qadianis’ fair (a horse show) is a positive move. — (Maulvi) Ayub Chinioti
The daily Jinnah, Lahore; May 7, 2006
Unknown persons damage graveyard tablets at Chenab Nagar
The daily Jang, Lahore; June 18, 2006
‘Blasphemer’ killed on court premises (at Muzaffargarh)
The daily News, Lahore; June 17, 2006
Four booked for preaching Qadianiyyat
The daily Nation, Lahore; July 17, 2006
Qadianis are Non-Muslims. Secretary Auqaf refuses to invite them to the meeting of Inter-religious Harmony Committee.
The daily Ausaf, Lahore; August 17, 2006
Ahmadi newspaper office raided, two arrested.
The daily Jang, Lahore; September 27, 2006
Qadianis are a cancer for the country and Islam. We shall chase them till death. Qadianis are the greatest terrorists. The government should implement the anti-Qadiani Ordinance to break the skull of this mischief. Love of the Holy Prophet requires us to sacrifice our lives to safeguard the End of Prophethood. — Speakers at Chiniot Conference.
The daily Nawa-i-Waqt, Lahore; November 26, 2006
2 Christians get 15 years for burning Holy Quran
The Daily Times, Lahore; November 27, 2006
C. Rabwah
No decrease in registration of false blasphemy cases (despite the procedure of investigations by a senior police officer)
The Daily Times, Lahore; April 17, 2006
Increase in robberies and thefts at Chenab Nagar. Police not concerned
The daily Pakistan; January 16, 2006
Chenab Nagar: Dozens of telephones inoperative for two months
The daily Express, Faisalabad; June 19, 2006
Chenab Nagar: Government T.I. College, once a great college of the country is now at the verge of collapse as the building of the college has been declared dangerous.
The daily Nation, Lahore; February 4, 2006
Hepatitis spreads in Chenab Nagar and suburbs. One dead.
Sewage water mixes with drinking water line. The city water tank has no cover. It accumulates waste.
The daily Jang, Lahore; March 23, 2006
Chenab Nagar: Electric breakdown for eleven hours. The sick face difficulties in hospital. The feeder was damaged by drizzle. The Assistant Manager deserted his post.
The daily Jang, Lahore; March 01, 2006
Chenab Nagar: Residents suffer the onslaught of hepatitis for two and half months.
A large number of boys and girl students have suffered this attack. If the government pays no attention, these children will be unable to appear in their (annual) exams.
Newsweek, Faisalabad; April 4, 2006
Chenab Nagar: Citizens deprived of drops of drinking water
Women and children have to fetch water from faraway locations in buckets.
The daily Pakistan, Lahore; May 23, 2006
A paradise in danger of being lost (in Rabwah due to attack on environment by stone quarry mafia — letter to the editor)
The daily Dawn, Lahore; June 28, 2006
The walls and doors (dar-o-diwar) of Chenab Nagar will bang with the shouts of Khatme Nabuwwat on September 7. Qari Shabbir Usmani and other leaders address press conference.
The daily Pakistan, Lahore; August 29, 2006
Annual Khatme Nabuwwat Conference on September 21 in Chenab Nagar.
Counter Qadianiyyat and Christianity course August 26 - September 19 in Jame Masjid Khatme Nabuwwat (Muslim Colony, Rabwah). — Maulvi Faqir Muhammad
The daily Aman, Faisalabad; August 23, 2006
Chenab Nagar faces traffic problems. Worst ever increase in accidents.
Traffic staff is busy in exhortations rather than improvement
The daily Express, Faisalabad; September 9, 2006
Chenab Nagar: Residents of Union Council 41 & 42 could not benefit from the Cheap Rations Scheme. The secretaries of the two Councils, Afzal and Ghulam Nabi distributed rations to individuals of their own liking. The rest is profitably sold out to local retailers. Authorities should take notice.
The daily Khalqat International, Lahore; October 01, 2006
D. Foreign and NGOs
The establishment not the extremist “is the real source of insecurity on the Subcontinent.”
Frederic Grare of Carnegie Endowment (Washington) quoted in the Dawn of February 15, 2006
Pakistan cited among ‘religious freedom violators’ (by US body)
..(t)he commission proposed that Pakistan, Turkmenistan and Uzbekistan be included in the blacklist.
The daily Dawn, Lahore; May 4, 2006
US Journal’s faulty, rubbish
The government on Wednesday rejected as faulty, rubbish and a shoddy piece of political propaganda the report released by a US-based Journal (Foreign Policy and the Fund for Peace) rating Pakistan as a failed state.
The daily Dawn, Lahore; May 4, 2006
The government should ensure implementation of human rights laws
Last year 72 persons including Ahmadis were arrested under the blasphemy. — Amnesty International
The daily Express, Lahore; May 24, 2006
Explosion at the tomb of Imam Ali Naqi (Iraq) is a conspiracy of Americans and Israelis, — Maulana Allah Yar (of Majlis Khatme Nabuwwat, at Rabwah)
European countries have challenged the religious honour of 1.5 billion Muslims by publishing the cartoons.
The daily Jinnah Lahore, February 25, 2006
Aamar Cheema, fan of the Prophet should be buried with official honour. — Majlis Khatme Nabuwwat
Businessmen of Rawalpindi and Islamabad should observe a strike on Wednesday. People should participate en-masse in the funeral prayer.
The daily Dawn, Lahore; May 10, 2006
Bangladesh: Seven including two important leaders of the banned Islami Jamaat sentenced to death
These persons were facing prosecution for the last two years on charges of murder of two judges and other acts of terrorism.
The daily Jinnah, Lahore; May 30, 2006
Dhaka JI leader meets NWFP amir (of Jamaat Islami)
The daily Dawn, Lahore; May 29, 2006
Religious intolerance growing: HRCP
The HRCP also expressed concern over what it described as the increasing Talibanization in the NWFP
The Daily Times, Lahore; September 6, 2006
The attack (at Dargai) is American conspiracy. The people should come out in streets against the rulers. — Liaquat Baloch (of Jamaat Islami)
The daily Awaz, Lahore; November 9, 2006
E. The Political Mullah
445 Ulema barred from entry into Sargodha Division.
The daily Jang; January 22, 2006
We shall throw filth at participants of the Mixed Marathon. — MMA
We shall oppose the Basant as well. — Amirul Azim (JI), Saifuddin, Bashr Nazami and other leaders’ press conference.
The daily Jang; January 18, 2006
Behind every incident of Blasphemy, there is the U.S. hand. — Shabbir Usmani (of International Khatme Nabuwwat Movement, at Chenab Nagar)
The daily Jang, Lahore; February 26, 2006
The Ulema are ready to undertake war against non-Muslims. — Shaban Khatme Nabuwwat.
Maulana Saeed Ahmad Hashmi, Mufti Nur Muhammad and Maulana Akram Toofani (of Khatme Nabuwwat Organizations said in their addresses at Sargodha)….
The daily Express, Lahore; February 6, 2006
We shall use mosques as centers of politics and rid the people of rulers in power. — Qazi (Hussain Ahmad of JI)
The daily Pakistan; Lahore March 30, 2006
He (Maulana Abdur Rauf Qasimi) said, “……Mirza Ghulam Ahmad Qadiani has nothing to do with Islam. He and all his followers are infidels (Kafir), apostates (Murtad) and must be put to death (Wajab ul Qatl)” Address to Tahaffuz Namus Risalat at Chiniot.
The daily Jhang, Lahore; April15, 2006
Activists of Millat Islamia (banned) will act as soldiers of Tehrik Tahaffuz Khatme Nabuwwat at the front of Tahaffuz Khatme Nabuwwat and anti-Qadianism. — Maulana Muhammad Ahmad Ludhianwi
The daily Pakistan, Lahore; April 25, 2006
The entire Islamization during Zia regime including Hudood Ordinance was hypocrisy. — Dr Israr
The daily Jinnah, Lahore; June 26, 2006
Qadianis should be removed from important official posts.
They should be posted where they have no public-dealing. — Maulvi Faqir Muhammad
The daily Aman, Faisalabad; July 11, 2006
Qadiani Movement should be quashed — demanded by the Ulema at Chiniot.
The daily Jinnah, Lahore; July 15, 2006
Mirzaiat must be destroyed, if Islam is to be saved. — Dr. Tahir Tanoli (at Counter-Qadiani Course at Faisalabad)
The daily Aman, Lahore; July 29, 2006
300 participate in the Counter-Qadiani Course through application forms. — Minhaj-ul-Quran Ulema Council
Press eulogized for its news coverage of the Course
More than 2000 men and women acquire anti-Qadiani information by participation in the final session (at Faisalabad)
The daily Aman, Faisalabad; August 3, 2006
Non believer of Khatme Nabuwwat is Murtad (apostate) and Wajab-ul-Qatl (must be put to death). — Hafiz Ramzan
The daily Pakistan, Lahore; August 21, 2006
Six of the respected Ulema (Ulama e Karaam) banned to visit other towns outside Chenab Nagar.
These include Allah Yar, Shabbir Ahmad (Usmani), Abdul Bari and Aquil Ahmad.
The daily Aman, Lahore; August 22, 2006
We shall not tolerate Qadiani group in Pakistan, and the whole world should know that Jihad will continue till the doom’s day. — The Qazi (of JI)
The daily Awaz, Lahore; September 23, 2006
Maulana Fazlur Rahman (of MMA) calls on Khawaja Khan Muhammad (the Khatme Nabuwwat leader)
The daily Khabrain, Lahore; October 15, 2006
After recall of the allied forces from Afghanistan, Taliban should be inducted in national politics. — Maulana Fazlur Rehman (of MMA)
The daily Jang, Lahore; November 21, 2006
International Khatme Nabuwwat will stage demonstration today against Women’s Rights Bill.
The daily Express, Lahore; November 17, 2006
F. Op-ed
’Enlightened moderation’ is no more than a pair of words flung at us every day, but we see little evidence of it on the ground.
Khalid Hasan in The Friday Times of January 13-19, 2006
Our increasingly Deobandi, mullah-infested land (Pakistan)………
Khalid Hasan in The Friday Times, Lahore; June 9, 2006
(After Bhutto) the country fell in the lap of a rabidly religious General Ziaul Haq who changed the entire ideological complexion of Pakistan from a modern liberal state to a theocratic one to be run by an all powerful ‘amirul momineen’ (that is, himself) with the advice and consent of the same Ulema who had opposed the creation of Pakistan as conceived by the Quaid-e-Azam.
The religious political parties, which due to their treacherous role in the past had always been rejected by the people of Pakistan, ganged up around general Ziaul Haq and became his bastion of power.
Burhanuddin Hasan in The News international, July 27, 2006: Improving Pakistan’s Image
The riddle of the life of Christ (by Khaled Ahmed)
Christianity had a better innings with Islam because both have to have faith in Christ, and Islam reveres Christ because he is the harbinger of Muhammad (pbuh). But the devil remains in the details. Where Muslims rule, Christians walk in danger, unless the world can scare the Muslim state into behaving differently. Pakistan is savage to its Christians under the Blasphemy Law. If it weren’t for world opinion, we would have given ourselves a law that can kill all of them collectively on the basis of the fact that the Old Testament blasphemes against the prophets David, Solomon, Noah, etc. One only shudders at the possibilities contained in Pakistan’s Blasphemy Law. Under clerical rule, the Federal Shariat Court would have to offer the Christians the choice of conversion, just like the Romans, or they would face death on the basis of contents of the Bible.
The Friday Times July 7-13, 2006
He (Ahmad Bashir) is the only intellectual who took the mullahdom of Pakistan head on. He was not afraid of exposing the hypocrisy, ignorance, intolerance and bloody mindedness of these men, who like a swarm of locust have descended upon a country whose establishment they had opposed and whose creator they had denounced as the Great Infidel………….
The great iconoclast (Ahmad Bashir) is now dead and there is no one big or brave or mad enough to step into his shoes. The mullahs are running rampant and pushing us closer by the hour towards the precipice.
Khalid Hasan’s Private View column in The Friday Times of September 8, 2006
Prof Ashfaq Ali Khan once said that (President) Ayub was an unfortunate man. “History tries to lead him by the hand to greatness and every time he wrests his hand free”. So, here is Gen Pervez Musharraf’s chance to redeem himself. He should visit (Ahmadi) Dr Salaam’s grave on his 10th anniversary year and lay a wreath on it on behalf of the people of Pakistan. He should also scrap the revolting regulation that changed Rabwah’s name to Chenab Nagar. And one day, I hope, the despicable (anti-Ahmadi constitutional amendment) 1974 law that has thrown Pakistan into the witches’ cauldron of sectarianism will be annulled.
Khalid Hasan in the Daily Times of November 26, 2006
… Meanwhile, the Ahmadi community is under daily pressure and anyone with a twisted mind is free to persecute them.
Editorial in the Daily Times of November 22, 2006
…Over the years our judiciary has become mentally soft on the clergy. Indeed, it would not be far wrong to say that in some cases our judges in lower courts have assumed without any legal grounds that they are equal to the classical identity of a mufti appointed by a Muslim sultan.
The Daily Times, Lahore; December 16, 2006
G. Political
Clerics announce Shariah in S. Waziristan
The announcement was made following letters from local Taliban commanders to all prayer leaders asking them to support the enforcement of Shariah in the region, a tribal cleric said.
The Daily Times, Lahore; March 11, 2006
The situation resulting from caricatures is attributable to the U.S.
(General) Hamid Gul (in telephonic address to Tahaffuz Namus Rasalat and to the Khatme Nabuwwat Conference at Chichawatni)
The daily Awaz; Lahore: March 25, 2006
‘PML, MMA on good terms’
PML President Chaudhry Shujaat Hussain has said that his party had good working relationship with the Mutahidda Majlis Amal in Balochistan and “we would remove their reservations through mutual understanding”.
The daily Dawn, Lahore; June 5, 2006
He (Justice (R) Javed Iqbal) said the most common thing in General Musharraf and Gen Zia was that the former was not loyal to enlightened moderation and the latter was not sincere with islamisation.
The daily Dawn, Lahore; July 31, 2006
MMA is an ally of the government. ARD will not succeed in enlisting its support. — Muhammad Ali Durrani (the federal minister of information)
The daily Jang, Lahore; August 7, 2006
H. Miscellaneous
441,565 enrolled in Punjab madrassahs
The News, Lahore; January 3, 2006
Death punishment to the fake Imam Mahdi…. The judge consults Ulema prior to the decision
The daily Jang, Lahore; February 7, 2006
As a nation, our distinguishing attribute is hypocrisy (munafqat). Legally we are Muslims, but in reality infidels. Pakistani society and nation are known for their mendacity (jhut bolna), breaking their promise (wada khilafi) and dishonesty (amanat mein khiyanat). — Dr Asrar
The daily Din, Lahore; March 10, 2006
Government might allow Sipah-e-Sahaba activities
The Daily Times, Lahore; April 3, 2006
An automatic divorce occurs when a non-Muslim woman converts to Islam…. It is no crime for her to marry a Muslim without divorce. — Lahore High Court
The daily Jinnah, Lahore; April 19, 2006
Death toll revised at 58
Karachi blast triggers rioting
The daily News, Lahore; April 13, 2006
Removal of a publicity hoarding of a Qadiani firm from the railway station (of Faisalabad by authorities) is hailed (by Maulvi Faqir Muhammad of Majlis Tahaffuz Khatme Nabuwwat).
The daily Nawa-i-Waqt, Lahore; May 24, 2006
577 prayer leaders to submit Rs 1m security bonds.
The Daily Times, Lahore; July 30, 2006
Sixty per cent Madrassahs have not got registration
The daily Nawa-i-Waqt, Lahore; October 13, 2006
Only govts can file complaint: — LHC (Lahore High Court)
Defiling of holy Quran offence against state
The daily Dawn, Lahore; October 31, 2006
NWFP adopts Islamic morality (Hasba) bill. Opposition calls it ‘Maulvi martial law’.
He (NWFP Chief Minister Akram Khan Durrani) assured the opposition that the bill would be used only to provide speedy justice to the masses.
The daily Dawn, Lahore; November 14, 2006
Suicide attack on army base (at Dargai) 44 troops dead
The daily Dawn, Lahore; November 9, 2006
Iqbal had nothing to do with Pakistan; he promoted Islamistan. — (Dr) Javed Iqbal.
The daily Ausaf, Lahore; August 9, 2006
(Photo with the following sub-title) Islamabad: Dr Abdul Qadeer Khan receives MPL president Chaudhry Shujaat Hussain and federal Information Minister Muhammad Ali Durrani at his residence on Wednesday - AFP
The daily Dawn, Lahore; August 24, 2006
Iraq fate hanging in balance after Saddam’s execution
The daily Dawn, Lahore; December 31, 2006
Back to Contents

Zulfiquar Ali Bhutto, who was too clever by half, pushed Ahmadis in a tunnel with no light, in 1974. General Zia made the tunnel suffocating and tortuous in 1984. So it is decades that Ahmadis are suffering, and the state and society continue to make deliberate moves to ensure that no shade of light becomes visible to them at this tunnel’s end. The year 2006 was no different than earlier years in this context; it only confirmed once again, while it needed no confirmation, that the treatment of Ahmadis in Pakistan was bad and condemnable.

In 2006 again, Ahmadis were murdered for their faith and the police failed to find the assasins. The family of Mr. Munawwar Ahmad, a murder victim at Gujrat, requested the police to register the case under the Anti-terrorism Act, as provided therein, but the police refused to do so. However, at Rabwah, they arrested printer of an Ahmadi-owned press, and charged him under 9ATA, the Anti-terrorism law, although they could not and would not pinpoint the word, the sentence or the paragraph which they considered objectionable. No wonder, religious thugs felt encouraged and they carried out strikes on Ahmadi individuals at Karachi, Sanghar, Rahim Yar Khan, Dera Ghazi Khan and Sialkot — all over the country.

The religious lunatic-fringe in the Punjab is quite quick in assessing the mood and attitude of the government. They know that the government does not care for Ahmadis’ human rights, so they rioted freely and extensively at Jhando Sahi, district Sialkot. In police presence they indulged in violence, arson and loot, and forced the entire Ahmadi community to flee from the village. Authorities took their own time to create suitable conditions for the refugees to return home. In order to rebuild the totally destroyed Ahmadiyya mosque the government donated Rs. 25000/-, a sum just sufficient to build a WC for one person.

Ahmadiyya press, that is the most docile and harmless in the country, suffered undeserved attack from the state. At the orders of provincial authorities, the police registered a criminal case against the press staff under the Ahmadi-specific laws and, unbelievably, the Anti-terrorism Act. They arrested the printer who despite being old and sick was not granted bail for months. This was followed two months later by another similar case. These moves were outrageous in the face of the declared federal policy of ‘freedom of press’.

Ahmadis continued to face charges on fabricated accusations based on religious considerations. In all 30 Ahmadis were booked in 12 cases under laws that prescribe a wide range of penalties — from death to unspecified fine. Among these, 10 Ahmadis were booked on false charge of Blasphemy. Twenty-nine were booked under Ahmadi-specific laws, while nine were charged under other religious laws. The land of ‘enlightened moderation’ gives no quarters to innocent citizens who are vulnerable to the aggression of religious bullies and self-styled devouts. Politically-ambitious priests cherish their state-supported freedom to abuse the law and operate with impunity against a marginalized section of society.

Ahmadis continue to languish in prisons for uncommitted crimes. Muhammad Iqbal committed no blasphemy but the mullah who had an argument with him, had him convicted, and he is now serving a life term in Faisalabad prison. Another, who was declared guilty of burning a few old pages of the Quran, is also imprisoned for life. The plea that he was disposing old religious literature by burning to ensure its respectful disposal did not impress the judge who wrote the dubious judgment: “It is not necessary for the prosecution to prove that the accused acted in ill will manner and willfully…”. Three other Ahmadis, whom the police did not find guilty of involvement in a murder, are condemned and incarcerated while awaiting a hearing of their appeal by Lahore High Court. Years of incarceration of these innocent individuals on account of miscarriage of justice is most painful and unfortunate. A priority hearing of their appeals by the High Courts is paramount.

Ahmadis’ status remains that of political orphans. Joint electorate was adopted, but Ahmadis were made an exception in year 2002. National elections are expected next year, and a sort of campaign has already started and political maneuvering is in progress. The President and other top-ranking political leaders have assured the international community that elections would be free and fair. But what about Ahmadis? If the government means what it says, it must undo the ‘exception’ imposed upon Ahmadis, and hold elections under genuine joint electorate system. Let this be the first step towards free and fair elections. It does not become a decent government to add water to milk like a contemptible milkman.

Anti-Ahmadiyya conferences at Rabwah were again permitted and facilitated by the authorities, while Ahmadis were not allowed to hold their traditional Annual Conference that are held all over the world. Fossilized forces of obscurantism converged to Rabwah three times this year to cry hoarse their message of hate and intolerance. They repeated their list of anti-Ahmadi demands that any human rights activist would find unbelievable. One of these conferences was attended by Qazi Hussain Ahmad, the head of the high church Jamaat Islami. The Advisor to the Chief Minister of the Punjab for Promotion of Religious Harmony attended the other conference in which inter alia it was demanded that: The Shariah penalty (of death) for apostasy should be enforced. The President was not wrong some months later when he called these political clerics Munafiq (hypocrites). They were quick to retort and call him Kafir, Manafiq, Zalim and Fasiq.

Ahmadiyya educational institutions, nationalized earlier, have still not been returned to Ahmadis. This is still another glaring ‘exception’ imposed on Ahmadis by the government. The building of Talim-ul-Islam College at Rabwah has been declared dangerous and thus unsuitable for its students. The standard of education is far lower than pre-nationalization era. A large number of these students are not Ahmadis. The state and society will only gain by handing back these institutions to Ahmadis — their owners. The mullah is only a bogey. The government need not take his hollow threats seriously.

The neo-Taliban have again legislated the Hasba Bill in NWFP. If implemented, it will facilitate holding Islamic kangaroo courts. It will symbolize an advance of the religious radical forces from across the Durand line. Their next drive will be to cross the Indus. It will not bode well for anybody. The drawing room Islam lovers of the Q League who now wield power in this division-prone society would also be losers in any eventual victory of religious bigots and reactionaries. If ‘enlightened moderation’ is a good idea, it should be implemented with no bars held, and no ‘exception’. Let there be an end to the futile tunnel for Ahmadis.

Back to Contents

Annex I

Particulars of Cases registered on Religious Grounds against Ahmadis during 2006
No | Numbers | Names of Accused | Police Station | FIR Nr | Date | Penal Code | Remarks
1 | 1-5 | Messrs. Hazrat Mirza Masroor Ahmad Khalifatul Masih, Khalil Ahmad Qamar, Sultan Ahmad Dogar, Sheikh Khursheed Ahmad, and Ms. Amatur Rasheed Badr | Tando Adam | 4 | 05.01.06 | 295A/B/C 298/C | Pending
2 | 6 | Mr. Muhammad Latif Butt | Rabwah | 21 | 08.01.06 | 298/C |
3 | 7-8 | Messrs. Dawood Ahmad, Muhammad Asaf | Fateh Sher Vehari | 125 | 26.05.06 | 452 337/A/34 |
4 | 9-13 | Messrs. Masood Ahmad Chandio, Abdur Razzaq, Abdul Ghani, Mola Bakhsh, Muhammad Akbar | Satilite Town Mirpur Sindh | 62 | 03.06.06 | 298/C 341/34 |
5 | 14-17 | Messrs. Zaheer Ahmad, Shakeel Ahmad, Waqar Ahmad, Fayyaz Ahmad of Jhando Sahi | Bambanwala, Sialkot | 165 | 24.06.06 | 295/B | Case finally withdrawn
6 | 18 | Mr. Muhammad Ayub | Faiz Ganj Distt: Khairpur | 91 | 29.06.06 | 298/C 298/A |
7 | 19-22 | Messrs Naeem Akram, Asghar Ali, Shahzad Ahmad, Prof. Iftikhar Ahmad of Mianwali Bangla | Satrah, Sialkot | 174 | 14.07.06 | 298/C |
8 | 23-24 | Messrs Hafiz Muhammad Iqbal Ahmad, Bashir Ahmad of Dera Ghazi Khan | D. G. Khan | 223 | 26.07.06 | 188 T.P |
9 | 25 | Mr. Muhammad Yar of Namah Jandka | Hawaili Lakha, Okara | 467 | 10.08.06 | 298/C |
10 | 26-27 | Messrs Agha Saifullah, Sultan Ahmad Dogar and others | Rabwah | 480 | 09.09.06 | 298/C 298/B 9ATA 16MPO | Pressmen/Alfazl 9ATA removed later
11 | 28 | Mr. Muhammad Tariq of Nawab Shah | Tando Adam Distt: Sanghar | 249 | 31.10.06 | 295/A295/C |
12 | 29-30 | Messrs Agha Saifullah, Sultan Ahmad Dogar | Rabwah | 612 | 17.11.06 | 298/C 298/B |
Penalties:
295C - Death; 295B - Life Imprisonment; 295A - 10 years’ imprisonment; 452, 9ATA - 7 years’ imprisonment; 337A - imprisonment 2-14 years’ imprisonment; 298B, 298C, 16MPO - 3 years’ imprisonment; 188 - One to six months’ imprisonment; 341- imprisonment for one month; 34 - common intention, penalty as for each person.

Back to Contents

Annex II

Updated Summary of the Cases
Instituted against Ahmadis in Pakistan
(From April 1984 to Dec 2006)
No. | Description of the cases | Total Number of Cases
1. | Number of Ahmadis booked displaying Kalima, i.e. “There is none worthy of worship except Allah, Muhammad is the Messenger of Allah”. | 756
2. | Number of Ahmadis booked for calling Azan, call to prayers | 37
3. | Number of Ahmadis booked for ‘posing’ as Muslims | 404
4. | Number of Ahmadis booked for using Islamic epithets | 161
5. | Number of Ahmadis booked for offering prayers | 93
6. | Number of Ahmadis booked for preaching | 602
7. | Number of Ahmadis booked for celebrating Ahmadiyya Centenary in 1989. | 27
8. | Number of Ahmadis booked for celebrating 100 years’ anniversary of the eclipses of Sun & Moon that occurred in 1894 as a sign for the Promised Mahdi, i.e. Founder of the Ahmadiyya Community | 50
9. | Number of Ahmadis booked for distributing a pamphlet ‘Ek Harf-e-Nasihana’ i.e. ‘A Word of Advice’ commenting upon anti-Ahmadiyya Ordinance (PPC 298-B/C) | 27
10. | Number of Ahmadis booked for distributing “Mubahala” pamphlet, i.e. A challenge thrown to the opponents for spiritual contest through prayers | 148
11. | Number of Ahmadis booked for allegedly burning the Holy Quran | 22
12. | Various other cases against Ahmadis on religious grounds | 909
13. | Number of Ahmadis charged under the “Blasphemy Law”, i.e. PPC 295-C | 229
14. | Ex-Supreme Head of the Community while living in London was charged in his absence under PPC 298-C, i.e. Anti Ahmadiyya Laws and other religious laws | 17
15. | The entire population of Rabwah i.e. Ahmadiyya Headquarters in Pakistan was charged under section PPC 298-C on 15-12-1989. (Population of Rabwah is more than 45 thousand)

Back to Contents

Annex III

Summary of other events
Number of Ahmadis killed from 1984 to Dec 2006 | 83
Number of attempts of murder upon Ahmadis till Dec 2006 | 106
Number of Ahmadiyya mosques demolished | 20
Number of Ahmadiyya mosques sealed by the authorities | 25
Number of Ahmadiyya mosques set on fire | 11
Number of Ahmadiyya mosques forcibly occupied | 14
Number of Ahmadiyya mosques, construction of which was barred by the authorities | 35
Ahmadis’ bodies exhumed after burial in the cemetery | 26
Burial of Ahmadis was denied in common cemetery | 37

All kind of meetings of Ahmadis in Rabwah, i.e. Ahmadiyya headquarters, large or limited have been under a strict ban since April 1984 after the promulgation of anti-Ahmadiyya ordinance. Even sports events organized by the Community have been prohibited by the authorities.

Back to Contents

Annex IV

Daily Times
Friday, March 17, 2006

Qadianis: Pakistan’s death-wish

SECOND OPINION
Khaled Ahmed
Khaled Ahmed’s Review Of The Urdu Press
Chenabnagar-Rabwa is ground zero for Qadianibaiting. It is also a kind of administrative Bermuda triangle for Islamabad. The clergy can get away with anything here. Many firebrands start their career here before graduating to Shia-baiting, which then bothers the government
NATIONS WITH HEROIC SELF-IMAGES often have a death wish, a primordial hatred of a community whose blood will consecrate the national identity. The Germans killed the Jews. The Turks killed the Armenians. The Iranians still go cross-eyed over Bahais even after the Revolution put many to death. There are also potential apostates and one fears that baiting the single primordial enemy may lead to the massacre of others. Pakistan’s Urdu press is different from the English one in that it covers itself ritually with the blood of the sacrificial minority to anoint the state.

Daily Pakistan (April 22.20O5) reported Abdus Sattar Taunsavi of Tehrik Khatm-e-Nabuwwat as saying that that whoever supported the Qadianis would be bitten by them and warned that the religion entry in the passport should be restored. Daily Pakistan (August 13, 2005) reported leaders of Khatm-e-Nabuwwat as saying that Qadianis were a dangerous and poisonous community and that the war against them would continue. Daily Jiannah (May 16, 2005) reported from Chiniot that local speakers at a meeting charged that without stopping the Qadianis there would be no peace in the country.

The Urdu press rarely publisher its own opinion on the subject. It usually quotes the Qadiani-baiting clerics. According to a Qadiani study, in all 1,379 reports against the community were published in the year 2005. Of these the largest number appeared in Nawa-e-Waqt (287). Daily Pakistan was second with 159, Jang third with 147, Khabrain fourth with 112, and Jang eveninger Awaz fourth with 109.

Daily Jang (September 16, 2005) printed a column by Saeed Ahmad Jalalpuri saying that it was right by the sharia to kill the Qadianis. Such people were not to be tolerated by Islam. After a few days following this column, eight Qadianis were killed in Mandi Bahauddin after someone opened fire on them in a mosque.

Daily Nawa-e-Waqt (September 30, 2005) published the call of Tehrik Khatm-e-Nabuwwat that the punishment for apostasy be promulgated in Pakistan, meaning that Qadianis be put to death. Qadiani should be ousted from Chenabnagar and their land should be freed for settlement of Sunnis. Qadianis were speaking the language of the Jews and the government was playing into their hands.

The Saeed Jalalpuri comment led directly to the killing of eight Qadianis, but no one took him to task. Before this, a Banuri Town seminary cleric Yusuf Ludhianvi was killed for writing a sectarian column in The News for many years.

Dally Nawa-e-Waqt (February 13, 2005) quoted Majlis Ahrar leaders as saying that the Qadianis had conspired with the Jews to start a civil war in Pakistan and for this they were linking up with the NGOs. They said that the Qadianis and their patrons will fund secular organisations in Pakistan to stage protest against the restoration of the religion entry in the passport. Maulana Alahyar Arshad also said that the Qadianis were looking for boys who would commit suicide while protesting the mazhabi khana in the passport.

Daily Pakistan quoted Qari Zawwar Bahadur as saying that 7/7 attacks in London were carried out by the Qadianis and blame was placed wrongly on Muslims. Daily Khabrain (March 1, 2005) quoted clerics as saying that the Wana operation was organised by the Qadianis.

The linking of the Qadianis with the Jews is psychologically significant. This is a linking of the death wish of one nation with that of another. The primordial memory could be related to the collective memory of human sacrifice.

Daily Pakistan (May 25, 2005) quoted clerics as saying that Qadianis were spreading their religion through young preachers who should he caught and punished. Daily Nawa-e-Waqt reported from Chiniot that Qadianis had become active around Chenabnagar and the hospital there was the hotbed of conversions. Nawa-e-Waqt (July 1, 2005) quoted clerics saying that Qadianis should be stopped from building minarets and domes for their places of worship.

Daily Pakistan quoted a cleric saying that the Qadianis should be forced to change the structure of their places of worship. Daily Din (October 26, 2005) reported that the Qadianis had again started construction of a petrol pump near Chiniot which should be stopped. Daily Jang also quoted clerics saying that the permission granted to Qadianis for building a petrol pump should withdrawn.

Chenabnagar-Rabwa is ground zero for Qadiani-baiting. It is also a kind of administrative Bermuda triangle for Islamabad, The clergy can get away with anything here. Many firebrands start their career here before graduating to Shia-baiting, which then bothers the government

Daily Nawa-e-Waqt (November 13, 2005) reported that the Punjab education department had moved to get three Qadiani schools in Faisalabad to say clearly on the fronts that they belonged to the Qadiani sect. The education secretary asked the schools to say clearly that they were not Muslims. Daily Nawa-e-Waqt reported that the people of Chiniot had objected to the buildings of new courts inside Chenabnagar and had asked the government to build them in Chiniot so that Qadianis may not benefit.

The paper also reported (April 25, 2005) from Khatm-e-Nubuwwat Conference that 600 Qadianis be removed from service in key government departments. In particular one Qadiani in the Kahuta nuclear plant was pointed out.

Qadiani-baiting is a broad intellectual practice. Link the Qadianis with the latest bugbear and warn the nation about it. The bugbears - apart from Jews, Hindus and Americans – include the NGOs selling Pakistan for money.

Daily Nawa-e-Waqt (December 20, 2005) reported from Chiniot that all Qadianis going to Qadian in India should be declared non-Pakistanis and disallowed entry into Pakistan. Daily Jang (May 4, 2005) reported Maulvi Faqir Muhammad as saying that Qadianis and Christians be so named whenever their names were written. He said that 40 Christians were caught in Saudi Arabia secretly worshipping in their houses. To prevent this they should be made to carry documents clearly showing their religion.

A curious fact is that any journalist designating the place Of worship of the Qadianis as a mosque can go to jail for six months. Of course he can also be assassinated for writing at all. The Urdu press will report that with barely concealed glee.

Back to Contents

Annex V

Nazarat Umoor E Aama

The President
Islamic Republic of Pakistan

Respected Sir,

I would like to draw your attention to an issue which is not only a stark violation of the fundamental rights guaranteed in our constitution and Pakistan’s international human rights commitments but is also contrary to the spirit of justice and equality. Since the inception of Pakistan in 1947 to the time of General Zia-ul-Haq, all national elections were conducted on the basis of the joint electorate system. This was in line with the vision of the founding fathers of this nation and was duly enshrined in the 1973 constitution.

Unfortunately, during the government of General Zia-ul-Haq the joint electorate system was replaced by separate electorates which substantially contributed to the rise of sectarianism and religious intolerance in the country. It is sad to observe that we are still witnessing the horrid consequences of these evils.

General Musharraf’s government took decision to restore the joint electorate system was a step in the right direction. However, the practical outcome of this change is not as real as it may appear. There still happens to be a section of the society which is discriminated against on the basis of religion despite the fact that we have reverted back to joint electorates. Separate voter lists are prepared for Ahmadis whose votes are registered only if they dissociate themselves from Prophet Muhammad (PBUH), something which is not possible for any Ahmadi to perform in light of our religious belief and practical life. This community, Mr. President, had vociferously championed the cause of Pakistan and has since then served this country with all its heart and soul both at an individual and collective level.

It is thus very disheartening when extremist elements in the country are allowed to shamelessly influence the election process in the name of Islam and public sensitivities.

As a result, a large number of Pakistani citizens have been deprived of their basic right to vote. I plead on behalf of millions of Pakistanis that the joint electorate system should be practically implemented in its true sense and spirit and no one should be allowed to manipulate the electoral method for their own vested interests. This issue begs your immediate attention and courageous action. It would be a much needed boost for the elimination of all forms of extremism and sectarianism and would go a long way in creating an atmosphere of unity and harmony in this country.

Yours Sincerely,

(Saleemudin)
Nazir Umoor e Aama Rabwah.

copy to
o Prime Minister
o ChiefMinister
o Chief Election commissioner
o PEC, Punjab - Ayaz Muhammad Baig
o PEC, Sindh Qamar uz zaman
o PEC, Baluchistan
o PEC, NWFP

Back to Contents

Annex VI

REGISTERED No.
M-302
L-7646
The Gazette of Pakistan
EXTRAORDINARY
PUBLISHED BY AUTHORITY

ISLAMABAD, MONDAY, JUNE 17, 2002

PART I

Acts, Ordinances, President's Orders and Regulations

GOVERNMENT OF PAKISTAN

MINISTRY OF LAW, JUSTICE, HUMAN RIGHTS AND
PARLIAMENTARY AFFAIRS

(Law, Justice and Human Rights Division)

Islamabad, the 17th June, 2002

F.No. 2(4)/2002-Pub.-The following Order promulgated by the Chief Executive is hereby published for general information :-

CHIEF EXECUTIVE'S ORDER NO. 15 OF 2002

AN

ORDER

Further to amend the Conduct of General Election Order, 2002

WHEREAS it is expedient to further amend the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), for the purpose hereinafter appearing ;

Now, THEREFORE, in pursuance of the Proclamation of Emergency of the fourteenth day of October, 1999, and the Provisional Constitution Order No. 1 of 1999, and in exercise of all powers enabling him in that behalf, the Chief Executive of the Islamic Republic of Pakistan is pleased to make and promulgate the following order :

1. Short title and Commencement. —(1) This Order may be called the Conduct of General Elections (Second Amendment) Order, 2002.

(2) It shall come into force at once.

2. Insertion of new Articles 7B and 7C, Chief Executive's Order No. 7 of 2002. —In the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), after Article 7A, the following new Articles shall be inserted, namely :-

“7B.
Status of Ahmadis etc. to remain unchanged. — Notwithstanding anything contained in the Electoral Rolls Act, 1974 (XXI of 1974), the Electoral Rolls Rules, 1974, or any other law for the time being in force, including the Forms prescribed for preparation of electoral rolls on joint electorate basis in pursuance of Article 7 of the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), the status of Quadiani Group or the Lahori Group (who call themselves ‘Ahmadis’ or by any other name) or a person who does not believe in the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him), the last of the prophets or claimed or claims to be a Prophet, in any sense of the word or of any description whatsoever, after Muhammed (peace be upon him) or recognizes such a claimant as a Prophet or a religious reformer shall remain the same as provided in the Constitution of the Islamic Republic of Pakistan, 1973.”
“7C.—
If a person has got himself enrolled as voter and objection is filed before the Revising Authority notified under the Electoral Rolls Act, 1974, within ten days from issuance of the Conduct of General Elections (Second Amendment) Order, 2002, that such a voter is not a Muslim, the Revising Authority shall issue a notice to him to appear before it within fifteen days and require him to sign a declaration regarding his belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) in Form-IV prescribed under the Electoral Rolls Rules, 1974. In case he refuses to sign the declaration as aforesaid, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to supplementary list of voters in the same electoral area as non-Muslim. In case the voter does not turn in spite of service of notice, an ex parte order may be passed against him.”

SD/-
GENERAL,
PERVEZ MUSHARRAF,
Chief Executive
Of the Islamic Republic of Pakistan
And Chief of Army Staff.
SD/-
MR. JUSTICE,
MANSOOR AHMED,
Secretary.

Back to Contents

Annex VII — Persecution of Ahmadis in Pakistan

Some Statistics and Information for the Year 2006

Ahmadiyya Community was targeted by the state and the mullah this year also as in the past. No relief whatsoever was provided, despite rhetoric in support of ‘enlightened moderation’. The authorities took initiative to press charges against Ahmadi individuals and the press, on baseless accusations. A riot at Jhando Sahi, in police presence, made the entire local Ahmadi community flee from their home and hearth.

Ahmadis murdered for their faith
1
Sheikh Rafiq Ahmad, in Manzoor Colony, Karachi on March 11, 2006
2
Dr Mujib ur Rahman Pasha, at his clinic in Sanghar, on May 7, 2006
3
Mr. Munawwar Ahmad, at his home in Gujrat, on August 22, 2006

In addition, murder attempts were made on Ahmadi individuals at Rahim Yar Khan, Mirpur of Azad Kashmir, Dera Ghazi Khan and Chawinda, district Sialkot on March 16, August 01, September 29 and October 16 respectively.

Ahmadis in prison on December 31, 2006
1
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.
2
Three Ahmadis namely Messrs. Baccarat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now over three years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3
Mr. Mansur Hussain was awarded imprisonment for life last year for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
Ahmadis made to face charges
+
10 Ahmadis were booked on false charge of blasphemy
+
29 Ahmadis booked under Ahmadi-specific laws
+
9 Ahmadis faced charges under religious laws
+
2 Ahmadis were booked under religious consideration
Miscellaneous

* | Ahmadis were deprived of participation in country’s democratic institutions by excluding them from Joint Electorate. They have no representation anywhere, not even in the local union council of their own town, Rabwah.
* | Serious anti-Ahmadiyya riot occurred at Jhando Sahi, District Sialkot on June 24, 2006, in heavy police presence who gave the rioters free hand to inflict injury and indulge in arson and loot. Ahmadiyya mosque was totally destroyed. The entire community had to flee in search of safety, and could not return for weeks.
* | Ahmadiyya press suffered unabashed attack by the Punjab Government. The printer and publisher were booked under Anti-terrorism Act. The printer, an old man who is not in good health remained incarcerated for months. His plea for bail was opposed by the state. He has not been told what exactly he printed that is objectionable to the authorities. The charges are thus mala fide and dishonestly applied. The same team was charged again two months later under the same false pretext.
* | Highly provocative and slanderous conferences were permitted by the authorities and held by opponents at Rabwah. The participants were transported from outside Rabwah.
* | Ahmadi places of worship were defiled. Freedom of faith was blatantly restricted.
* | Disinterment was enforced by authorities to placate the mullah. Attacks were carried out at Ahmadi businesses and at a graveyard. The police took no action against the perpetrators of the crime.
* | Numerous Ahmadis received dangerous threats to their person and families — in writing.
* | Educational institutions owned by Ahmadis have not been returned to them despite government policy of denationalization.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Tue. April 04, 2006 @486