Newsreport December, 2006

Thatha Chando, (near Rabwah); December 5, 2006: It is common knowledge that life of an Ahmadi is difficult in Pakistan, but his or her death is equally problematic. The incident in a small village near Rabwah should illustrate.

Ms. Bakht Bibi, an Ahmadi of Thatha Chando died on December 5, 2006. It was intended to bury her in the common graveyard of the village. However, Mulla Ghulam Mustafa of Muslim Colony came to know about it. He has been lately extra-active on the anti-Ahmadiyya front, and succeeded in collaboration with the police during November to have an Ahmadiyya prayer-center closed down in Ahmad Nagar External Link open in new browser Window .

The common graveyard has many graves of Ahmadi relatives of Ms Bibi. A grave had already been dug there for her, and the local villagers had no objection to her burial there. However, at the report of the mullah, a police contingent arrived at the graveyard, and its leader conveyed his orders not to permit burial of the deceased in the graveyard nor anywhere else in the village. He said that he had been instructed by his superiors to fill up the grave with earth. Mulla Ghulam Mustafa accompanied by a few acolytes also arrived at the site. The situation became difficult and tense.

Relatives of the deceased requested the police SHO that if the burial in the graveyard was not permitted, then they should be allowed to bury her in private land located 1½ kilometer away. The SHO replied that even for that he would have to get clearance from his superiors. It was with some difficulty that this permission was granted. The mullah displayed his anger even at this, and it was with some difficulty that he was controlled and pacified.

Approximately 250 men offered her funeral prayers — most of them were non-Ahmadis. The burial was undertaken in privately owned land. The incident was a heavy dose of anguish and agony for the grief-stricken family.

After decades of official patronage and pampering, the Pakistani mullah has become very arrogant and highly unreasonable. On the Ahmadiyya issue, he exercises unbridled freedom, and accepts nothing short of total submission to his will. Below we produce English translation of two news reports issued by two mullahs. The tone and content of their statements shows the extent of spoiling that the clergy has undergone in Pakistan.

1. Mullah Faqir Muhammad calls himself the Secretary Information of Alami Majlis Khatme Nabuwwat. A few years ago, he faced imprisonment under the Goonda (Rascals) Act, and extracted himself from the situation only after an apology and a promise of good behavior. However, since then he has secured for himself a niche in the Khatme Nabuwwat organization. He has the audacity to demand closing down of the Rabwah railway station that serves not only Ahmadis of Rabwah but also all the non-Ahmadi population located within 200 square kilometers area around and whose number exceeds 60,000 — more than the Ahmadis in this area. The daily Aman, Faisalabad of December 19, 2006 carried the following report:

Chenab Nagar railway station should be closed down to avoid mischief by Qadianis.
Qadiani Jamaat should (then) be made to pay for the railway buildings and installations.
Poor Muslims who earn their living in the railways area should be provided protection.
Secretary Information, Majlis Tahaffuz Khatme Nabuwwat
Faisalabad (press release): Maulvi Faqir Muhammad, Secretary Information Alami Majlis Tahaffuz Khatme Nabuwwat has demanded of the government and the General Manager Railway that in order to overcome the frequent mischief of Qadianis, the Chenab Nagar railway station should be closed down, and the Qadiani Jamaat should be made to pay for the railway buildings and installations. Also, the poor Muslims who earn their living from the Railway land should be provided protection. He said that in December 1974, Qadianis were declared a non-Muslim minority, Chenab Nagar was declared an open city and courts of Resident Magistrate and Assistant Tehsildar were established there; also criminal cases were registered (against Ahmadis) at police station Rabwah. The Muslim Almi Majlis constructed a mosque next to the Chenab Nagar railway station, with the permission of the federal government; it is called Jame Masjid Muhammadiyya, and Friday and Eid congregational prayers are held there. The Qadianis Jamaat has illegally occupied all the grassy plots (In fact, all these are the property of the Ahmadi community) and enclosed these by barbed wire, and the station master of Chenab Nagar railway station works for the Qadiani Jamaat rather than the government.

2. Then there is mullah Hamadi of Tando Adam, another cleric spoiled by the authorities. Any efficient police outfit would have nominated him and proven in the court that this mullah was at least guilty of instigating numerous Ahmadi murders in the province of Sindh. Recently, he demanded that Ahmadis be fired from service in the national airline PIA. He had the following published in the daily Express, Karachi on December 9, 2006:

Why are you bothered about our jobs in PIA?
Qadianis’ letter to Allama Hamadi, the Chief of the Alami Majlis Tahaffuz Khatme Nabuwwat. (In fact he is not the Chief: Ed.)
Tando Adam (press release): Your agony over service in the PIA. Qadianis’ letter to Allama Hamadi. Hafiz Muhammad Furqan Ansari, the Press Secretary of the Alami Majlis Tahaffuz Khatme Nabuwwat said in a statement that subsequent to the statement of Allama Hamadi to the press that Qadianis should be fired from their jobs in the PIA, they wrote him a threatening letter conveying that all government departments are open to them and these will continue to provide jobs to Qadianis as it is their right. (They also referred to) Four great Qadiani patriots of Pakistan. For Sir Zafrulla Khan they used the epithet Raziullah Ta’ala Anho (May God be pleased with him); this is exclusively allowed only to the Companions. The other three names mentioned are Dr Abdus Salam Qadiani, Lieut. General Malik Akhtar Hussain and Mirza Muzaffar Hussain (sic); these have been called patrons of Pakistan, and that the world was impressed by them. According to the spokesman, the workers of the Alami Majlis Tahaffuz Khatme Nabuwwat are very grieved over this. Mujahideen of Khatme Nabuwwat consider that the Sindh Government is implicated in writing this letter. Qadianis never had the audacity to write such a letter. Now Qadianis have come out of their cage, and they write threatening letters to Muslims. Mujahideen strongly protest to the Sindh and Federal governments and urge them to put a stop to suchterrorism, by being vigilant against Qadiani mischief We shall not tolerate this terrorism and threats to our leaders. Our leader Allama Ahmad Mian Hamadi has forcibly restrained us to be peaceful, otherwise we would have undertaken a massacre of Qadianis in Pakistan. However, if the government takes no notice of this terrorism and threatening letter, we shall ourselves undertake revenge, thereby Qadianis will not find a place to hide. The spokesman added that earlier also, Qadianis had written such letters on the issue of psunami (sic). However, they do not give their address. “If they have some moral courage, they should write the letter giving their full address and phone number; they will be given a (suitable) reply”, he said.

How is that from a divine!

Subsequent to the passage of Women Protection Bill and the resulting political turbulence, the President has been talking tough and candid about political clerics. The daily Jang, Lahore of December 6, 2006 quoted the President as: “Opponents of the Women Protection Bill are Munafiq (hypocrites)”. The word munafiq in Islamic terminology has a very strong connotation. The next day the daily Express quoted him as:

Religiously ignorant are on the rise. They even rule in one province — Musharraf
He said: ‘Moderate and enlightened forces should win against these religious types whom I consider ignorant (Jahil); these religious ignorants should drop to the same level where they existed in the past. They were never more than three or four percent. Now they number 17 or 18 percent in Assemblies; and they rule in one province. They deserve to be defeated so that they revert to their earlier standing…’.

The mullah is not taking it passively. Dr Israr Ahmad, a leading cleric from Lahore was quick to retort:

“Opponents of Women Protection Bill are not hypocrites. Those who legislate in violation of the Quran are Kafir, Munafiq, Zalim and Fasiq (infidels, hypocrites, wrongdoers and transgressors)“
The daily Express of December 7, 2006.

Of late, mullahs have formed a Majlis Tahaffuz Hudoodullah (Association for the Protection of Allah’s Hudood). They have a reason to choose this title. Many years ago, they formed a Majlis Tahaffuz Khatme Nabuwwat (Association for the protection of the End of Prophethood). Under this title they posed their activities as ‘religious’ and enjoyed great freedom from all accountability and even support from the authorities. They violated the law of the land openly and no body touched them. Early this year, subsequent to the Danish cartoons they found it convenient to form Majlis Tahaffuz Namus Risalat, and undertook agitation, riots and destruction of property. Now on the same note, they have formed the Majlis Tahaffuz Hudoodullah. The specter of Tahaffuz Khatme Nabuwwat is back again, but in a different garb. Mullah Zahid-ur Rashdi was quite explicit in his column in the daily Pakistan of December 4, 2006 in which he was of the opinion: “Maulana Qari Muhammad Hanif Jalandhari, the Head Nazim of Wafaq ul Madaras Arabia, Pakistan is very active in this field (of Majlis Tahaffuz Hudoodullah) and I think that his line of action will enable him to unite all the religious factions and have them out on the streets (for agitation) the same way as the Tehrik Tahaffuz Khatme Nabuwwat”.

The mullah was adopted by the state more than 30 years ago, and was pampered all along. The spoilt kid is now grown up to full maturity, and his guardian has only itself to blame for his outrageous conduct.

Vernacular press in Pakistan does not rise above the level of its readers; in fact it makes deliberate efforts on the Ahmadiyya issue to stay well below their intellectual potential. These newspapers have fairly wide readership, and few refuse to spare their space for the Mulla. While publishing ‘news’ items regarding Ahmadiyyat or Ahmadi community, they seem to care little for journalistic ethics or the interest of the civil society. In fact, they rarely have ‘news’ to publish on this issue; often it is the views, statements, demands, rhetoric and instigation to hate and intolerance. Below we reproduce the gist of a few of the sample entries in these papers to illustrate:

1.
Condemnation of the Qadiani plan to grab the T.I. College, Chenab Nagar.
The Nawa-i-Waqt, Lahore; October 2, 2006
(The alleged ‘plan’ was only in the imagination of the reporter. Ed)
2.
Qadiani schools and academies should be closed down.
The daily Jang, Lahore; October 28, 2006
3.
The English planted Mirzaiat to harm Islam.
The daily Aman, Faisal Abad; April 29, 2006
4.
Qadianis and Pervaizis are traitors. They have nothing to do with Islam.
The daily Ausaf; Lahore
5.
The Ulema should unite to destroy the cancer of Qadianiat
The daily Nawa-i-Waqt, Lahore; December 16, 2006
6.
Qadiani girl accepts Islam, and marries a Muslim youth.
The daily Nawa-i-Waqt, Lahore; March 13, 2006
7.
Qadiani and Jewish collaboration should be a cause of concern for Muslim Ummah.
The daily Asas, June 03, 2006
8.
Qadianis are using the Western powers to weaken Islam.
The daily Nawa-i-Waqt, Lahore; June 16, 2006
9.
16 Qadianis including 8 women become Muslims.
The daily Khabrain, Lahore; June 17, 2006
10.
Qadianis occupy government lands to build mosques
The daily Nawa-i-Waqt, Lahore; January 15, 2006
11.
Qadianis are enemies of Islam and Pakistan
The daily Nawa-i-Waqt, Lahore; May 24, 2006
12.
We shall not allow realization of the dream to convert Chenab Nagar into a Mirzael.
The daily Nawa-i-Waqt, Lahore; May 30, 2006
13.
Khatme Nabuwwat Conference by Majlis Ahrar Islam in memory of 10,000 martyrs (of 1953)
The daily Nawa-i-Waqt, Lahore; April 11, 2006
(In fact, less than 40 rioters died in intensive 1953 riots and agitation, at the hands of law enforcing agencies. Ed)
14.
Qadianis are involved in the Karachi tragedy (58 killed in bomb blast).
The daily Pakistan, Lahore; April 14, 2006
Etc; etc.

The daily Nawa-i-Waqt led this charade of falsehood and hurtful propaganda by printing 235 items during this year. The daily Pakistan stood second with 124 entries. The Khabrain was third and the Jang was close at fourth position. These papers almost refuse to print the Ahmadiyya rebuttals, except occasionally when they spare the space not more than that of a postage stamp. The mullah, as a matter of policy, used the vernacular press in his anti-Ahmadi campaign. The vernacular press is ever willing to co-operate.
1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Hussain was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
*
Opponents of the Women Protection Bill are Munafiq (hypocrites) — President Pervez
The daily Jang, Lahore; December 06, 2006
*
Shujaat ‘agrees with Ulema’ that WPB un-Islamic
The Daily Times, Lahore; December 4, 2006
*
Religiously ignorant are on the rise. They even rule in one province — Musharraf
The daily Express, Faisalabad; December 7, 2006
*
No amendments to the Khatme Nabuwwat and the Blasphemy law are under consideration. He (Shujaat of PML Q) stated mincing no words that no such so-called amendments are under consideration of the government; there is no question of that, we consider even to discuss such a bill is a sin and amounts to Blasphemy.
The daily Pakistan, Lahore; December 13, 2006
*
Farooq Tariq of the Labour Party claimed that Punjab had the worst record of human rights abuse among all the provinces.
The daily Dawn, Lahore; December 10, 2006
*
Khyber Agency: 25 killed in clash between two religious groups, Lashkare Islam and Ansarul Islam, in far off hilly areas in Tirah Valley of Tehsil Bara of Khyber Agency.
The daily Khabrain, Lahore; December 11, 2006
*
The UN General Assembly adopted a resolution jointly tabled by Pakistan and Philippines for promoting inter-religious and inter-cultural dialogue. The resolution represents an important step in global efforts to promote respect, dialogue and understanding among different cultures and religions.
The daily Dawn, Lahore; December 23, 2006
*
Allama Iqbal did not support Hadood punishments. — Javed Iqbal
The Allama was therefore accused twice of apostasy; however such edicts were (also) given against the Qaid-i-Azam and Jamal-ud-Din Afghani.
The daily Ausaf, Lahore; December 11, 2006
*
The slogan of enlightened moderation is un-Islamic — The Hajj sermon by Imam Kaaba Sh. Abdul Aziz
The daily Pakistan, Lahore; December 30, 2006
*
Lizard born without intervention of male parent (in an English Zoo)
It is thereby proven that child birth is feasible without a father.
The daily Nawa-i-Waqt, Lahore; December 28, 2006
*
Op-ed: … Meanwhile, the Ahmadi community is under daily pressure and anyone with a twisted mind is free to persecute them. -> (Read full article) External Link open in new browser Window
Editorial in the Daily Times of November 22, 2006
*
Op-ed: … Over the years our judiciary has become mentally soft on the clergy. Indeed, it would not be far wrong to say that in some cases our judges in lower courts have assumed without any legal grounds that they are equal to the classical identity of a mufti appointed by a Muslim sultan.
The Daily Times, Lahore; December 16, 2006
*
Op-ed: … The politicians know very little about religion. They grasp even less the importance of reforming our inherited imitative jurisprudence if we are to emerge from the current stronghold of extremism. But the politician’s parlovian reflex of leaving Islam to the clergy will drag the state of Pakistan in the direction of a violent end.
The Daily Times, Lahore; December 2, 2006
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wednesday - January 10, 2007