Newsreport October, 2006

Dera Ghazi Khan; September 29, 2006: Professor Abdul Basit, Ahmadi, a former member of the district Ahmadiyya community’s executive committee missed getting killed by a margin of hair’s breadth.

At about 11:00 when he entered his home, a bearded man wearing a red scarf forced entry along with him and fired at him pistol shots. Miraculously, none of these hit the professor. The attacker fled, and Mr. Basit chased him. The assailant fired another two shots at him, and the professor saved himself by taking shelter behind the bend of the street. The assailant then managed to escape.

The incident was reported to the police. No arrest has been made. The incident caused great concern to the small Ahmadiyya community of D.G. Khan.

Chawinda, district Sialkot; October 16, 2006: The Imam of the local Ahmadiyya mosque at Chawinda escaped attack on life, on the night of 15/16 October, through his sensible action. He lives in his apartment at the first floor of the mosque complex. At about 00:30 someone knocked at the window, to which he did not respond. When the intruder knocked again, the Imam shouted, “Who is there? Get me the gun”, and telephoned his friends. At this, the intruder jumped out of the building and fired a few shots. A few minutes later, some Ahmadis arrived at the scene. The police also came, subsequent to the call to them.

The community decided to raise the outer walls of the mosque complex by another five feet. It was decided to lodge a formal complaint with the police.

Chak 35 N, district Sargodha: Malik Saif ur Rahman, president of the local Ahmadiyya community has a mosque at his farm. Recently, he built the traditional niche, and put up small ready-made minarets at the mosque. The mullah objected strongly to this, even though the law does not forbid such construction. He reported against the Ahmadi to the police who were happy to oblige the extremists.

The SHO of police station Sadr, Sargodha sent for the two parties on September 28, 2006, and fully supported the mullah. He threatened the Ahmadi that not only the minarets and the niche will be undone by the police, but also he will be made to face a criminal charge. Obviously, the SHO gave no weight whatsoever to the news: “Nation urged to shun sectarianism — President and PM’s Ramazan greetings” (The daily Dawn; September 25, 2006). He acted as if he knows that such statements are nothing but empty rhetoric.

The next day, in broad daylight, the SHO sent his policemen in plain clothes to the village. They demolished the minarets and the niche.

If the government supports extremism in one part of the country, how can it credibly condemn the extremists in other parts. The policy needs a firm, pervasive and uniform implementation.

Rabwah: Despite the declared and much-trumpeted policy of ‘Freedom of press’ of the present regime, its functionaries raided the office of the Ahmadiyya daily “Alfazl’ on September 9, 2006 and arrested Mr Sultan Ahmad Dogar the printer of the daily. They charged him under the anti-Ahmadi laws PPC 298 B and 298C, and 9 ATA (Anti-Terrorism-Act). The application of 9 ATA was preposterous.

Mr Dogar is old, not in the best of health, and under medication. They put him in prison. He asked as to what exact excerpts or passages the authorities object. They had no reply. “The whole lot”, said a mullah. But is that the way the present government has decided to function?

The defence told the trial judge that 9ATA was not applicable. He agreed, and told the state to take it off. Mr Dogar could not avail of the relief of bail earlier, because of the ATA clause. He remained in prison. Now he has applied again for the bail. It is now almost two months that this senior citizen from the domain of press is still in prison (on 31 October 2006). He does not know what wrong he has done. If this is not tyranny, what else is? And as for Freedom of Press in Pakistan, it is obviously selective and discriminatory. It reminds one of the concluding speech, made by the state prosecutor of China in 1979 at the trial of a dissident Wei Jingsheng:

Freedom of speech of the individual citizen must be based on the four basic principles of: insisting on the socialist road, the dictatorship of the proletariat, the leadership of the party, and Marxism — Leninism — Mao Zedong thought. The citizen has only freedom to support these principles and not the freedom to oppose them.
Beijing zhi chnun shiwen xuan

Lahore: Newsreport for August, 2004 carried an item titled “Officials officiate as mullahs External Link open in new browser Window ”.

The following month, the daily Pakistan of September 13, 2006 published the following report:

Qadiani not permitted to add the word Hafiz to his name
The Education Board issues directive
A Qadiani had sought permission to add ‘Hafiz’ to his name. The title shall be given only to Muslims — the Board

It would be of interest to mention that in pre-partition India, when there was greater inter-faith tolerance, non-Muslims were awarded the university degree of Maulvi Fazil, and Muslims who were qualified used the (traditional Sikh) title of Giyani. Giyani Ibadullah was a well-known Muslim scholar. The Faisalabad Education Board is somewhat like proverbial Mr. Craven who is always on the side of progress: he had false teeth when he was twenty-seven.

Ouncha Paharang, district Sialkot: The daily Nawa-i-Waqt published a news item on October 11, 2006 that there was communal tension in the Ouncha Paharang area due to the construction of an Ahmadiyya religious institution and the police had put a stop to the construction. The news were not credible, as the community had no such plans. On enquiry, it is learnt that an Ahmadi, Mian Latif owns a private lower secondary school in the village, which approximately 300 students attend. On account of shortage of class-room space, he had undertaken construction of a new building elsewhere. The mullahs demolished it in the darkness after sunset.

Bhimber, Azad Kashmir; October 3, 2006: Raja Mehtab Mustafa, Ahmadi, a son of Raja Rahmatullah Khan former president of the Ahmadiyya community of Bhimber, has reported on a visit to him by self-styled Jihadis.

Mr Mustafa was at his clinic in the afternoon of October 3, and was studying the Holy Quran when two bearded men, aged approximately 30 came in. They were wearing the head scarf popular with some who display religiosity. They asked him if he was a Qadiani. To this, Mustafa replied, “By the grace of Allah, I belong to the Jamaat Ahmadiyya.” At this, the two uttered some slander and abuse against the holy founder of Ahmadiyyat and his Successors. They accused Ahmadis of being anti-Jihad and also, wrongfully, of the belief that Mirza Sahib was a greater prophet than the Holy Prophet (peace be on him). They threateningly told Mustafa of the only option: Quit Ahmadiyyat and come out to undertake Jihad along with the Jaish Muhammad. The unwelcome visit lasted approximately 10 minutes.

Later, Mr. Mustafa reported the episode in writing to concerned officials of the security agencies in the area. They were sympathetic and reassured him.

Lahore: Doctor Mohiuddin, Ahmadi, is a senior medical officer at the renowned Ganga Ram Hospital of Lahore. He has founded Al-Qamar Foundation that offers subsidized medical facilities to the public. The bullies and bigots, who claim to be Islamists, have objected to his welfare work, and threatened him with serious consequences. They printed their threats in a leaflet and distributed them in the local Jamia Masjid Farooqia Hanafia at the Friday congregational prayers on September 29, 2006.

We are slaves, slaves, slaves of he Holy Prophet
Death is acceptable to us in the bondage of the Prophet
Life that is void of the love of the Prophet, is in vain

One of the leaflets was addressed to the doctor and the other to the general public. Both are on legal-size paper, computer-typed in Urdu, and are without signature and address. The one addressed to Doctor Mohiuddin is titled:

It is a lengthy letter; a few excerpts are translated below to show the tone and the purpose of the message:

……A part of our political and social leadership is supporting Qadianis, for personal interests. We have now decided to exterminate Qadianis.

Dr. Mohiuddin, we know very well where you people assemble for morning prayers, and also the house where you assemble to listen to the Friday sermon (on TV). However, all that is done at home, while you are operating the Al-Qamar Foundation in the open…………….

It is up to you to decide: Do away with banners and pamphlets, or face death. As for us, we shall earn paradise by killing you. However, to clinch the argument, we invite you to become a Muslim.

…… For us it is not a big issue to brain-wash five or six individuals; and that will be the end of you — an end to you, and an end to all your activities. (Na rahey bans, na baje bansari).

Some people undertake murder only to snatch a mobile (phone) that costs five or six thousand (rupees). Is it then any problem for us to exterminate you, for the love of the Prophet, and go to the gallows? We advise you only as you live in our neighborhood. We would like to be included in the list along with Ghazi Ilm ud Din Shaheed. Amen
From: The residents of Islampura, Lahore

It is not difficult to imagine the security concern of the good doctor who only desires to help the poor through the Foundation.
A reflection on the poor state of human rights in the context of freedom of faith in society

Rabwah: The Talim-ul-Islam College owned by the Ahmadiyya community at Rabwah, was nationalized 34 years ago. Since then, the government made it a point not to appoint any Ahmadi as its principal. Denationalization policy was adopted in 1996 but the college has not been given back to the Community. The college building is in a dilapidated state due to lack of proper maintenance, and has been declared ‘dangerous’. The college principal, Mr. Maqbul Ahmad is not an Ahmadi, while the vice principal Mr. Mubarak Ahmad Tahir is an Ahmadi. Last month an incident occurred here which got publicity in the press, and involved the mullah and the government. It is worthy of record as it is a reflection on the state of civil society in Pakistan, in the sphere of public education in particular.

The principal decided to depart on a month’s leave on September 22, 2006. As per rules, the vice principal Mr. Tahir took over as Acting Principal. The provincial education authorities ordered him to put up a feasibility report for shifting the college from the present building, declared dangerous, to the alternate location of the new campus. Mr. Tahir appointed a committee comprising senior professors to put up comments and recommendations.

The daily Jang, Lahore dated September 29, 2006 published the news of the change of the principal and the ‘shift’, giving it a major twist of mischief and falsehood. The news mentioned that the principal had gone abroad for further education (as if for a long duration, while he had actually gone only for a month to meet his family), and also the false news that Mr Tahir had ordered that the staff and students shift over to the alternate site. No such orders had been given; only a committee had been formed to make recommendations in order to implement instructions of the government. The Jang news also stated that, “the students and the lecturers have protested and leveled accusation that the building was being evacuated under a conspiracy so that Qadianis could occupy it.” This was entirely incorrect. There was no conspiracy, no orders, no protests by the student nor by the lecturers. It is the usual Jang, leader of the yellow vernacular journalism in Pakistan. The name of this paper is ‘Jang’, which means ‘War’ — an odd name in the world of journalism, when the whole humankind is yearning for peace.

The situation was ideal for the mullah to jump in. The daily Nawa-i-Waqt, Lahore, that is a worthy competitor of the Jang in obscurantism, was not to be left behind. It spared on October 1, 2006 two-column space for the Ulema, to report their protest against the (very temporary) appointment of an Ahmadi as Acting Principal and his assumed action which he had not undertaken. According to the paper, Maulana Suhrawardy, Qari Allah Yar, Maulana Mustafa, Maulana Abid, Qari Usmani, Maulana Alam, Maulana Karim and Maulana Matlub ur Rahman participated in a meeting at Muslim Colony and issued a very angry protest over the (imaginary) shift order. The Ulema demanded that Mr. Tahir be replaced by a Muslim professor.

Maulvi Faqir Muhammad (of Faisalabad Qadiani schools fame) who makes a living out of anti-Ahmadi activism by co-opting the vernacular press and bureaucracy, got a statement published that Mr. Tahir be replaced forthwith as he was being nasty with Muslim lecturers (!). The mullah lashed out at the District Education Officer and the Director of Education, as well, for unknown reasons. He insisted that the government policy of not appointing a Qadiani as principal at Rabwah had been violated. Is it not interesting how the mullah holds the government by its throat for the unsupportable policies that it formulates at the advice and in consultation with these mullahs?

The daily Nawa-i-Waqt followed up the story the next day as well, and gave details of the mullah’s version as to how Qadianis were striving hard for billions worth of college property. It was nothing but nonsense, falsehood and imagination. On October 4, 2006 this paper attributed to the Acting Principal the statement in a press conference that the college had been shifted to the other location on account of its depleted building. He had made no such statement, and not even an office pin had been shifted there. In fact, an in depth study in the facts of this event and the fiction published in the vernacular press would suffice to shake any inquirer’s faith in the credibility of the vernacular news reporting journalism in Pakistan.

But in all fairness, such an assessment may not be entirely justified as some papers occasionally do take the liberty to publish the correct story or show the other side of the coin. The daily Aman of Faisalabad, issue of October 4, 2006, published the factual position in some detail and also the plea of the Acting Principal: “The other day, Mr. Mubarak Ahmad Tahir, the Acting Principal in a press conference termed the agitation and the published demands of obscurantist and prejudiced elements as pure falsehood and propaganda, and stated that the government has not even considered, at any level, to hand over the college building to Jamaat Ahmadiyya; so the anti-education elements should refrain from issuing harmful and ignorant statements.” The daily Rahi-Talash, Lahore (Editor: Dr Dilawar Hussain Faridi) of October 8, 2006 made a similar report.

In the meantime, the authorities issued no public statement to educate the pubic on the reality of the situation. Instead they asked the ’police’ to make a report on the ground situation. The inspector of police interviewed the Acting Principal.

On October 6 it was Friday, the Muslim holy day for congregational assembly. Mullahs in Pakistan have made it a practice to use this day of worship for mass political agitation. The Acting Principal was mindful of this. The case of the Rabwah Police Post External Link open in new browser Window and mosque of 2004, when the political bosses of the Punjab had dumped their own police department to oblige the Mullah, was also perhaps fresh on his mind as an unpleasant precedent; so he decided that enough was enough. He handed over the charge of the college to Hafiz Muhammad Anwar, an officially recognized Muslim, and proceeded on short leave.

That was the end of the story. The daily Nawa-i-Waqt of October 15, reported the change over, and published the statement of Mullah Faqir Muhammad of Faisalabad:

“Maulvi Faquir Muhammad welcomed the decision of the government to replace the Qadiani principal Mubarak Ahmad Tahir with a Muslim professor, Hafiz Muhammad Anwar as Acting Principal and demanded that the Qadiani Jamaat of Chenab Nagar should be stopped from indulging in unlawful activities”. Even this closing statement was a fabrication — it was not the government that had replaced Mr. Tahir, and also he was not the principal, only the acting principal for a month. Few other Maulvis have done as much disservice as Faqir Muhammad to this one-time prestigious title of ‘Maulvi’; his choice of every word is routinely self-serving at the cost of truth, accuracy and authenticity. Maulvi Faqir and the daily Nawa-i-Waqt make a convenient team; they remind one of the proverb — Birds of a feather flock together.

Thatha: Mr Shakoor Ahmad, Ahmadi, faced threats and harassment from religious bigots in the month of September, and he made a detailed written report on September 25, 2006. His report is now on record; here we give its summary:
On September 7, 2006 two mullahs visited him at 0900 at his shop and advised him to recant, stop his subscription to the Ahmadiyya daily ’Alfazl’ or risk an attack on his business. Shakoor responded courageously to their threats.
Two days later, three mullahs came over, repeated the threats, and raised the level of their intended actions. “We shall lift your children, and then kill you. In your own interest, we advise you to recite the Kalima, and recant from Ahmadiyyat,” they said. Shakoor told them that his Kalima was no different than theirs; and as for recanting, he would not even consider it.
Later when he went to the school to collect his child, a mullah took him to his office and repeated the advice and the threat. Shakoor told him that his murder would not solve the problem as there are Palaris, Jakhios, Barafts, Sheikhs, Khaskhailis, Syeds and Pathans who are Ahmadis. “How many of them are you prepared to kill”, he asked the mullah. Mullah had no answer to this question.
The next day, one of Shakoor’s non-Ahmadi friends was questioned by some Maulvis. The friend supported Shakoor and told them firmly to stop the mischief.
The same day, Shakoor’s landlord told him that the mullahs had come to him and urged him to expel Shakoor from the premises. He did not oblige them.
Some days later the mullah who had met Shakoor near the school, contacted him again and asked him to give in writing that:
“I do not recite the Kalima
I do not undertake ritual Islamic prayers
I do not consider the Holy Prophet to be the ‘Khatam al Nabiyyeen.”
“If you write that, we shall have nothing against you,” the Mulla said. At the occasion, Shakoor was accompanied by a non-Ahmadi friend, who chided the mullah for his stupid and bizarre demands. The mullah left thereafter.

Rabwah: Rabwah remains at the cross wires of Ahmadi-bashers. At present 236 Ahmadi residents of Rabwah are facing prosecution at courts in 85 cases. Since 1984 when anti-Ahmadiyya laws were first promulgated, 601 Ahmadis of Rabwah have faced charges on religious grounds. Mullah Allah Yar Arshad was himself the complainant or pusher in 37 such cases. All these are in addition to the case in which the entire Ahmadi population of Rabwah was accused of violating the anti-Ahmadiyya law. This situation must be a rare one in the whole world, whereby such a large number of citizens are prosecuted for years on religious grounds by the state that otherwise claims commitment to a religion that preaches toleration, generosity and compassion. The accused are all exposed to years of imprisonment under the bad laws.
1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Hussain was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
4.
Three Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
5.
Mr Sultan Ahmad Dogar, the printer of the daily Al-Fazal is incarcerated since September 9, 2006.
*
All Qadiani (owned) education institutions should be closed down
Almi Majlis Tahaffuz Khatme Nabuwwat makes demands on high officials
The daily Nawa-i-Waqt, Lahore; October 24, 2006
*
Extremists are consuming away our social fabric like termite — (President Musharraf)
The daily Aman, Faisalabad; October 18, 2006
*
A Muslim (and not an Ahmadi) should be appointed Acting Principal at Government Talimul Islam College (Chenab Nagar). Majority of professors at the college are Muslims. One of them should be appointed principal. — Maulvi Faqir Muhammad
The daily Aman, Faisalabad; October 01, 2006
*
Maulana Fazlur Rahman (of MMA) calls on Khawaja Khan Muhammad (the Khatme Nabuwwat leader)
The daily Khabrian, Lahore; October 15, 2006
*
No unfair treatment of Qadianis in Pakistan. Their lives are safe in Pakistan.
Malik Rab Nawaz (Advocate) talked to 3-member delegation from the British Parliament.
The daily Nawa-i-Waqt, Lahore; October 13, 2006
*
Chenab Nagar: Residents of Union Council 41 & 42 could not benefit from the Cheap Rations Scheme. The secretaries of the two Councils, Afzal and Ghulam Nabi distributed rations to individual of their own liking. The rest is profitably sold out to local retailers. Authorities should take notice.
The daily Khalqat International, Lahore; October 01, 2006
*
Chiniot: False alarm of a bomb causes panic at Fazle Umar Hospital. The staff of the Fazle Umar Hospital, Chenab Nagar evacuated the patients immediately.
The daily Aman, Faisalabad; October 09, 2006
*
23 dead in Orakzai shrine battle
The daily Nation, Lahore; October 07, 2006
*
Sixty per cent Madrassahs have not got registration
The daily Nawa-i-Waqt, Lahore; October 13, 2006
*
MQM insists on declaring JI terrorist organization
The daily Dawn, Lahore; October 20, 2006
*
(Seven) Britons among 113 freed from cleric’s ‘jail’ (at Haripur, NWFP)
The daily Dawn, Lahore; October 05, 2006
*
(MMA) Minister criticizes Ruet Chief for his ‘scientific approach’
The daily Dawn, Lahore; October 19, 2006
*
Only govts can file complaint: — LHC (Lahore High Court)
Defiling of holy Quran offence against state
The daily Dawn, Lahore; October 31, 2006
*
Corrupt officials fleecing quake survivors: — Oxfam
The daily Dawn, Lahore; October 05, 2006
*
Op-ed: Excerpt from the editorial of The Friday Times, Lahore: Oct 28, 2006:
…… Indeed no one has stopped to think that the case (of Mirza Tahir, the condemned UK citizen) refers to a particularly bleak and opportunist period in Pakistan’s political history two decades ago when the Federal Shariat Court and other such “Islamic institutions” bequeathed to us by General Zia ul Haq, including the Appellate Shariah bench of the SC, were inclined to overlook the spirit of justice and letter of law in their rush to reinforce the Qisas and Diyat Ordinances. Clearly, he is a victim of unjust and ideologised “Islamic laws”.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tuesday - November 07, 2006