Newsreport September, 2006

Two named pressmen and ‘others’ booked under Ahmadi-specific clauses, anti-terrorism law and 16 MPO
Mr. Dogar, an old man, sick and under treatment, arrested and not released on bail

Rabwah: It happened on September 9, 2006. Two days earlier mullahs of the Khatme Nabuwwat Movement had held a provocative and slanderous conference at Rabwah by permission of the authorities. Among their other demands, highly prejudicial to human rights of Ahmadis, one was against the Ahmadiyya periodicals undoubtedly the most docile and modest of religious journals in Pakistan. Nevertheless, the police, under orders from the provincial capital, struck on the forenoon of September 9.

They raided the office of the daily Alfazl, and searched for the editor, the publisher and the printer. Not finding them, they picked up Messrs Qasim Ahmad and Abdus Sattar who have nothing to do with the Alfazl, took them to the police station, and locked them up. Subsequently the police continued with their raids, and arrested Mr. Sultan Ahmad Dogar from his residence. By nightfall they registered a serious criminal case vide FIR No. 480/06 dated September 9, 2006 at Police Station Chenab Nagar, District Jhang, under PPC 298B, 298C, 16MPO and the terrorism clause 9ATA. The FIR mentions Messers Agha Saifullah and Sultan Ahmad Dogar by name and includes ‘others’ in the business of the Press. Thus the net has been kept wide open maliciously. The FIR states that the Alfazl promotes hatred and injures the feelings of Muslims. The accusation is mullah-inspired, false and pure fabrication. They have not specified any ‘extracts’ or excerpts that are hate-promoting; there are none.

The mullahs’ conference at Rabwah on September 7 was so highly sectarian and even anti-government that the authorities decided to book four mullahs. Perhaps to look even-handed, they booked the Ahmadi pressmen. But while they have on record the highly objectionable diatribes of mullahs, it is certain that authorities will not have the audacity to quote from Alfazl any passage that is objectionable, so as to avoid being absurd. It is noteworthy that they arrested no mullah, but they arrested an Ahmadi and are looking for the other. The victims committed no terrorism; it is they and their families who are terrorized.

Both the named accused are old and on medication. Mr. Dogar is 60 years old, suffering from diabetes, and is taking insulin injections morning and evening. He does not know what wrong he has committed except that of being an Ahmadi pressman. Two days after the arrest, he was presented at the Anti-terrorism Court at Faisalabad. The judge told the police to bring him up a week later, so they sent him to the far away prison at Jhang. On September 18, the judge rejected Mr. Dogar’s plea for bail, and gave the date of September 25 for commencement of the trial. On September 25, the judge gave no hearing, and gave him the next date of October 4. His health is at risk. He is under acute stress and his nervous condition has visibly deteriorated. If declared ‘guilty’, he could be imprisoned for seven years.

The charge is false. There is no formal complainant or the accuser; the case is at government’s initiative. As per FIR, the Assistant Inspector General of Police (Operations) ordered the action. It is a serious violation of the flagship policy in the field of human rights of the present regime — “Freedom of Press”. Why the government decided to undertake the unjustified and unworthy action is not exactly known. They should withdraw from this assault, before damaging their own reputation beyond repairs and doing serious harm to the health of the innocent prisoner.

Case particulars: | FIR No. 480/06 dated Sept 9, 2006, Police Station Chenab Nagar, District Jhang against Messrs Sultan A Dogar, Agha Saifullah and others, under PPC 298B, 298C, 16MPO and 9 ATA.
Trial Court: | Anti-terrorism Special Court at Faisalabad

Rabwah; September 7, 2006: In our report for the month of August 2006, we mentioned in the story titled Let’s see: External Link open in new browser Window “The mullah had announced with the beat of the drum that he would hold two major Khatme Nabuwwat Conference at Rabwah on 7 and 21 September 2006. According to the APP, the Government of the Punjab has directed all District Governments to forbid all religious open-air meetings, gatherings, processions, rallies etc under clause 144 for 30 days w.e.f. September 01 (the daily Din, August 24, 2006). It would be interesting to see again as to how the government deals with the mullah in a situation that concerns Ahmadis. Its past record does not inspire confidence that the authorities will take a stand against the Mullah”. And sure enough, the government made the exception, and granted special permission to the clerics to hold the conference — despite years of repeated experience about the highly objectionable nature and content of these sectarian gatherings.

The mullah made no secret of his intentions; he knows that he does not have to. He announced: “This Khatme Nabuwwat Conference will to be the last nail in the coffin of Qadianiat. S.P. Chinioti” (The daily Pakistan, Lahore; September 3, 2006). The daily Nawa-i-Waqt of September 5, 2006 quoted Mullah Shabbir Usmani at this occasion: “The Qadiani element is an ugly mark on the body of the Muslim Ummah; it is a cancer and we shall continue to strive till its elimination.” The authorities took no action against these mullahs nor against these newspapers for adding fuel to the fire of sectarianism, although the government’s declared policy is to firmly discourage sectarian agitation. It is rather comic that it was announced that Hafiz Tahir Mahmud Ashrafi, the Advisor to the Chief Minister of the Punjab for Promotion of Religious Harmony would participate as a Special Guest (Mehman Khususi) in the Khatme Nabuwwat Conference scheduled on September 5, 2006 at Sargodha (Nawa-i-Waqt; September 5, 2006). Unbelievable, but true.

The conference was held at Madrassah Usmania in the so-called Muslim Colony of Rabwah, and was named the 19th Annual International Khatme Nabuwwat Conference, Chenab Nagar. Banners were put up in advance; the writings on some of these are translated below:

1. | Qadianis should be fired from all the key posts, and religion column should be added to the National Identity Card.
2. | Announcement should be made to implement Islam in Pakistan.
3. | The Shariah penalty (of death) for apostasy should be enforced.
4. | The government should take over Qadiani Auqaf (endowments and charities).
5. | The anti-Qadiani Ordinance should be strictly enforced.
6. | Qadiani places of worship should be made not to look like mosques, so as not to deceive Muslims.
7. | We shall spare no sacrifice to defend madrassas.
8. | The Declarations (permissions to publish) of Qadiani periodicals should be revoked.
9. | Qadianis are enemies of the country. Rulers, desist from supporting them.
10. | We salute the great who waged Jihad against the mischief of Qadianiat.
11. | Muslims of Chenab Nagar should be provided protection.

Whither human rights? Not that the mullah is not aware of them; he is well aware, and he is cunning enough to pose as the grieved party through the text of the banner at Serial 11 above.

The conference started at 11:45. A mobile procession arrived from Chiniot to join the conference after dark at about 21:30. They were riding a van, two cars and scores of motor cycles. This procession had been instructed to come to the venue through the Muslim Colony, but they violated the orders and came all the way into Rabwah, hurled invectives at Ahmadis, shouted slogans and undertook rowdy behavior. The police did not stop them, or interrupt them. Ahmadis restrained their youth from responding to the provocation. On arrival at the conference they boasted from the stage: “Mirzais switched off their lights and hid themselves inside their homes.”

The speeches at the conference were the same as before: abusive, slanderous, provocative, political and sectarian. According to the daily Jang, Lahore of September 9, 2006: “Maulana Abdul Hafeez Makki said that … Crusaders and Zionist forces have lost balance, and being afraid of Islam, they are indulging in propaganda and giving a bad name to Muslims by labeling them extremists and terrorists. Allama Qari Tayyab Qasim remarked in his address that incompetent rulers, short-sighted politicians and fortune seekers have made the country a pawn in support of imperialist powers. … Mufti Zia Madni urged all Muslims to unite to counter the conspiracies of Qadianis. Maulana Sami ul Haq, the Jamiat leader (JUI) stated in his message that he and his colleagues will continue to work in collaboration with the leaders of Tahaffuz Khatme Nabuwwat to safeguard this dogma, and against the mischief of Qadianiat. Abdul Rehman Yaqub Bawa, the head of the Khatme Nabuwwat Academy at London said in his message on internet that the end of Qadianiat is near, people (awaam) should launch a united movement against them and they will be supported by his group.

The above is not all that was said. Most of their outbursts were not fit for reporting in the press. We translate here only some of their remarks; these must have been recorded by the intelligence agencies. Mullah Allah Yar Arshad said “If Bugti can be killed in attack, why an attack is not launched against Chenab Nagar where the law is violated and the town is being turned into an Israel.” Mullah Ilyas Chinioti said, “Akbar Bugti was shot dead as a traitor, but Mirza Masroor Ahmad Qadiani is a fugitive from the country, a traitor. Why don’t they shoot him? Qadianis do not enlist as voters. They are traitors to the law and Constitution; impose Sharia penalty on them.” Maulvi Irfan Mahmud of Lahore said, “Qadianis are the greatest mischief in the universe. Get ready to face them.” Hafiz Abbas of Lahore said, “Mirza Qadiani, let alone a prophet, was not even a good man.” Mulla Iftikhar of Khanewal said, “Qadianis have dropped themselves in a ditch. They have died their own death. They are backing every obscenity (be-hayai).” Qari Umar Farooq of Lahore said, “We shall not let any Qadiani become a member of the National Assembly.” The conference ended at 3 a.m.

Apart from the above some speakers said things that we do not have the nerve to reproduce. An average human male will not utter those words before an average male audience, in Pakistan. These were extremely provocative and offensive. It is disgraceful indeed that the government of ‘the land of the pure’ allows that kind of profanity in a public religious gathering. This observation is made with particular reference to what Advocate Badi uz Zaman of Lahore said with reference to the Holy Founder of the Ahmadiyya Community.

At the end of the conference a number of resolutions were passed. These were inter alia.:

. | Recently an American journal published a map in which Balochistan has been shown as an independent state. We condemn this and demand of the government to remain vigilant against dangerous objectives of the satanic game of global powers.
. | Qadiani lobby is at the back of the long detention and media trial of Dr Abdul Qadeer Khan. Dr Khan is a great benefactor of the country, the nation and the Ummah. The entire nation feels concerned over his cancer illness. The government should arrange his treatment without delay and remove all restrictions imposed on him.
. | The proposed Amendments to the Hudood Ordinance bill runs counter to Islamic teachings and eastern tradition. The government should immediately withdraw this bill.
. | Shariah penalty (of death) for apostasy should be imposed as recommended by the Islamic Ideology Council
. | Fresh voters’ list should be prepared on the basis of Muslim and Non-Muslim.
. | The permission to publish all Qadiani periodicals and journals should be cancelled.
. | Green belts, roads etc. in Chenab Nagar should all be transferred to the TMA and possession taken (Note: Green belts, parks etc in Rabwah are purchased property of the Ahmadiyya Community.)
. | Proselytizing activities of Qadianis should be stopped. Anti-Qadiani Ordinance should be enforced vigorously. Qadianis should be removed from key posts. Column of religion should be introduced in the National Identity Card, or the cards for non-Muslim religious minorities should be of a different colour.
. | The government should take over all the Qadiani Auqaf, like other Muslim and non-Muslim Auqaf.

Would it not be almost impossible to prepare another list of public demands more obscurantist and regressive than this one in the early 21st century? Also, it is for consideration whether these conferences, held under the cover of religious umbrella are not essentially political?

The leading figures who organized and participated in some way in this conference were Mullah Abdul Hafeez of Makka; Mullah Abdul Rehman Yaqub Bawa of London (by internet); Mullah Shabbir A Usmani; Mullah Ilyas Chinioti; Mullah Muhammad Hanif Mughal of Chiniot; Mullah Muhammad Ahmad Ludhianwi of Kawaliya; Mullah Nazir-ul-Hassan Thanwi of Australia (on internet); Mullah Sami ul Haq of JUI (sent message); Hafiz Muhammad Yusuf; Mufti Zia Ahmad Madni, Advocate Badi uz Zaman of Lahore, Mullah Allah Yar Arshad, Mullah Yahya Marth of Hafizabad etc.

After the conference, the authorities reportedly registered a criminal case against Mullahs Abdul Hafeez Makki, Tayyab Qasmi, Raheel Ahmad, Ilyas Chinioti, Yahya Marth, Zia Madni, Allah Yar Arshad etc for making provocative speeches. However no arrest was made and the FIR was sealed (i.e. no further action, at present) (The daily Pakistan, Lahore September 10, 2006). Adv. Badi-uz-Zaman the band leader in obscenity was not charged in the FIR. Does it mean that authorities allow that kind of language in public against Ahmadi holy pesonages? Some of these very mullahs who were charged but not detained, then went over to Sargodha and committed the same offence there for which no further action was taken by authorities at Rabwah. Obviously paper action against the mullah is mutually convenient to the two parties, the clerics and the authorities.

On the other hand, government registered an FIR against Ahmadi pressmen, and arrested Mr Sultan Ahmad Dogar on imprecise accusation that the daily Alfazl prints hate-promoting material. The authorities did not mention precisely the passages that were considered objectionable. The case and the arrest is obviously malafide and vicious.

Although the Quaid-i-Azam assured the people of Pakistan and the world that Pakistan will not be a theocracy, it is very nearly in the tight grip of clerics with support of powers that be.

President Musharraf spoke at the annual meeting of the Clinton Global Initiative at New York recently and said, “The focus had now shifted from Al Qaeda to the Taliban and warned: Taliban are more dangerous because they have roots in the people of Afghanistan, Pakistan and the tribal areas” (The Dawn; Sept 21, 2006). Is it difficult to see where some of these Taliban or their supporters had assembled on September 7, 2006?

Ahmadiyya headquarters wrote a letter to all the concerned political and administrative authorities forewarning them of the impropriety of permitting this conference at Rabwah. After its conclusion they wrote another letter to the concerned officials.

Khatme Nabuwwat is an issue that is considered of substantial political value by most politico-religious groups. So they all try not to miss out on its real or imaginary dividends. A few of these are mentioned below briefly:

Sargodha

The conference was held at Jame Masjid and was attended among others by Hafiz Tahir Ashrafi, the Advisor to the Government of the Punjab. Its proceedings are included in this report as a separate story.

Lahore
1. | A conference was held under the arrangements of Majlis Ahrar Islam. It was remarked there that if the president is born a hundred times, he will not be able to undo the constitutional amendment of 1974 concerning Mirzais and the 1984 anti-Qadiani Act. The conference expressed great concern over the government intention to follow the American and European agenda to disturb Islamic laws framed in the light of the Quran and Sunnah, particularly the attempt to neutralize the Hudood Ordinance and promote fornication and adultery (The daily Pakistan, Lahore; Sept 9, 2006).
2. | Tajdar Khatme Nabuwwat Conference was held at the Lahore Press Club by the JUP. It was said emphatically there that the people will reject those who seek to amend the Hudood Ordinance. The MQM, the government and Qadianis are trying to undo Pakistan. … We defeated the government on the issue of including religion column in the passport, likewise, on the issue of the Hudood Ordinance, the victory will be that of Islamic and religious power groups. … India, the US and Israel are a threat to Pakistan’s solidarity. …etc. Leaders of Jamaat Islami, Grand Democratic Alliance and Khaksar Tehrik also addressed the conference (The Daily Jinnah, Lahore; September 8, 2006).
3. | The daily Pakistan organized a Pakistan Forum with reference to 7 September, at Lahore. A number of clerics were invited, and the paper gave ample space to the proceedings at the forum. Mullahs of Qaumi Ulema Council, World Pasban Khatme Nabuwwat etc participated. They paid glowing tributes to Zulfiquar Bhutto and General Zia for their great services in the realm of Khatme Nabuwwat, and expressed hope that this will suffice for their atonement in the life hereafter (the daily Pakistan, Lahore; September 7, 2006). It would be recalled that Mr. Bhutto was overthrown by General Zia after an agitation led by mullahs and later ended up on gallows, while the general himself perished in an air crash in 1988.
Chiniot

Advocate Rab Nawaz, self-styled chief of the Khatme Nabuwwat Lawyers’ Forum arranged a seminar at Chiniot on this occasion. He said that Qadianis and Lahoris who call themselves Ahmadi turn to Washington for guidance. They, in conjunction with CIA and RAW are involved in religious violence in the dear country. … Qadiani lobby is responsible for 16,000 deaths in the shia-sunni conflict. He paid great tribute to Zulfiquar Ali Bhutto, then Prime Minister, parliamentarians at the time, and the leaders of Khatme Nabuwwat movement (for the anti-Ahmadiyya amendment to the constitution) (The daily Pakistan, Lahore; September 10, 2006).

Lahore: Statement of Hafiz Tahir Mahmud Ashrafi deserve to be reported, as he holds the august position of Advisor to the Government of the Punjab on Religious Affairs. He addressed the Khatme Nabuwwat Conference at Jame Mosque Gol Chauk, Sargodha in September and stated: “The world was faced with clash of two civilizations; one is based on servitude to the Messenger of Allah, while the other is intended to be imposed on us by the Jews and Christians. As we are the believers in Kalima, we shall fight the war for the survival of the civilization inherited from the Holy Prophet (peace be on him). … As Muslims, we want unity and harmony among all sects and denominations, so long as it is based upon the End of Prophethood and the supremacy of the Unity of Allah. …. He made it clear that it is not possible to have solidarity with any one who preaches any other faith and considers that faith to be superior to Islam. He said that they (Muslims) were ever ready to sacrifice their lives and all that they have for safeguarding the (dogma of ) End of Prophethood. He said that it was not possible to have a compromise with the disbelievers in the Hudood of Allah, as these are not man-made laws, but are the commandments of Allah.” (The daily Jinnah, Lahore; September 8, 2006)

Is it not rather unbecoming and highly improper for a high official of the provincial government to air in public such views, in such language? It is quite possible that he has only made public the policy directions of his employers in the Punjab.

Rabwah; 21 and 22 September 2006: The Almi Majlis Tahaffuz Khatme Nabuwwat faction, with centre at Multan, were permitted by the government to hold their 25th Annual 2-day Conference at Rabwah on 21, 22 September. They held it in the yard of the Masjid Abu Bakr Siddique in the so-called Muslim Colony. Khawaja Khan Muhammad, the Amir and Syed Nafis Shah Alhussaini, the Deputy Amir organized the function. Qazi Hussain Ahmad (President MMA and Amir Jamaat Islami) participated as the special guest speaker. Numerous other Ulema addressed the conference.

Maximum attendance was approximately 2,500. In all, five sessions were held. In a special meeting, attended only by Deobandi clerics, Khawja Khan Muhammad and Syed Al-Hussaini were reappointed as Amir and Naib Amir for the next three years. The Amir was given the authority to nominate other officials of the Majlis. All the Maulvis indulged in almost the same type of rhetoric as that in the conference of September 7, so that need not be repeated in this story. Brief mention is made below of what was significant in the speech of Qazi Hussain Ahmad and also whatever was different and noteworthy in the rhetoric of other clerics.

Qazi Hussain arrived in company of 80/90 followers. In his address, he said, inter alia: “Mirza Ghulam Ahmad Qadiani conspired to destroy the unity of the Ummah and put an end to Jihad. … It is wrong for the US State Department to demand an end to the anti-Qadiani laws; in fact, Qadianis enjoy great concessions here, and they are never treated with discrimination. If the Qadiani leadership’s authority is broken, half the population of Chenab Nagar will curse Qadianism, and become Muslims. (The daily Jinnah, Lahore; September 213, 2006). The daily Express of September 23 quoted the Qazi as, inter alia: “I assure you that I am with you at every step. The MMA and Majlis Khatme Nabuwwat have come into being only to mount effort against evil.”

Other noteworthy quotes: Maulvi Muhammad Din of Bhakkar said: “Pervaiz Musharraf is comrade (Pitthu) of Qadianis. From where did he get his enlightened moderation? From Mirzaiat and he is supporting Qadianis in London and the US; thus raising issues of amendments to (Hudood) laws”. Maulvi Bokhari of Sahiwal said: “The US and their gangsters are facing humiliation at the hand of Muslims in Afghanistan and Iraq. There is no difference between Mirzais and Jews.” “Qadianis provided Pakistani nuclear secret programs to the US. They prepared a fake grave of Dr Abdul Qadeer and beat it up with shoes”, said mullah Tahir Abdur Razzaq of Lahore. Hafiz Zaheer of Lahore came up with a new slogan: “We shall not rest till the flag of Khatme Nabuwwat is raised at the Parliament in Islamabad”. Advocate Badi uz Zaman was right, in a way,: “Qadiani population has reached 10 million mark in Pakistan”. Maulvi Murad of Sindh indulged in the theme of comparative religion: “Christians keep on making changes to their Gospels, while the Muslims’ book has remained in its original content. Just as Jews and Christians stand on falsehood, so do the Qadianis.” Mullah Ghafur Haideri of Peshawar was more political: “Qadianis are promoting disunity and confusion in the country. The General should be forthright and take harsh action against them. Whatever is happening in North Waziristan and Baluchistan, is the work of Qadianis and their patrons. Hundreds of thousand have become Muslims after 9/11. Qadianis are responsible to make the Hudood laws controversial.” He also lashed out at the judiciary: “Judges take brief cases full of (currency) notes, and give decisions accordingly. They have no conscience.”

The banners at the Conferences included the following:

. | Boycott all the Shezan products
. | Qadianiat is a branch of Judaism
. | There is no justification to give government jobs to apostates (Ahmadis)
. | (Authorities should) carry out raids at the autonomous state of Rabwah

The conference passed a number of resolutions, inter alia:

. | This gathering demands a ban on nonsensical discussions and debates on TV channels and the print media regarding Qadiani laws, Islamic laws etc. The activity should be declared culpable offence.
. | This assemblage strongly condemns the slander and blasphemy undertaken by the Pope.

The participates raised slogans; most of these were anti-Ahmadiyya. At a book stall, they distributed highly provocative anti-Ahmadiyya pamphlets and leaflets.

Lahore: It would be recalled by the reader that we reported in the June 2006 News Report External Link open in new browser Window that a mob had attacked Ahmadi persons, homes and businesses, and indulged in violence, arson and loot at Jhando Sahi, District Sialkot. They completely destroyed the Ahmadiyya mosque. It all happened in the presence of the police who took no action to dissuade the fanatics. Subsequently the entire Ahmadi community was forced to flee from the village and seek shelter wherever they could find a place. We reported the follow up in subsequent monthly reports.

An Amnesty International team of three, led by the president of the Pakistan chapter, visited Jhando Sahi on 13th August and made on-the-spot in-depth inquiry. The team produced a Fact Finding Report and sent its copy to the President of Pakistan with a covering letter on September 2, 2006. The Report, more or less, confirmed what we have already reported earlier, so we reproduce here only: 1 Comments/Recommendations, and, 2. The Important Points Needing Immediate Action of the A.I. Report, inter alia:

Comments/Recommendations
We at Amnesty International fear that the perpetrators of attack on the Ahmadiyya Community in Jhando Sahi may go unpunished and that such attacks will continue unless the Pakistan authorities respond quickly to bring the perpetrators to justice and take steps to protect Ahmadis against future attacks.

Police investigations of previous targeted killings of Ahmadis in Pakistan have been slow or have not taken place at all. In many cases the perpetrators have not been brought to justice. We at Amnesty International believe that the government’s consistent failure to investigate attacks and killings of members of religious minorities fails to discourage further human rights abuses against such groups. The right to freedom of religion, as laid down in the Pakistan constitution and in international human rights law, must be made a reality for all religious minorities in Pakistan.

Amnesty International has appealed to successive governments of Pakistan to abolish the laws relating to religious offences, which effectively criminalize any exercise of the right to freedom of religion by Ahmadis and the blasphemy law under section 295-C PPC. Your government has also promised to consider abolishing this discriminatory law but a practical step is still awaited.
The Important Points Needing Immediate Action
. | During attack on Ahmadiyya Community by a mob of extremist Muslims in Jhando Sahi town near Daska, District Sialkot, the mob set two shops and 3 homes on fire with looting, torture and humiliation of the peaceful Ahmadiyya population in the town, no perpetrator has been arrested even after 2 months of the incident.
. | The police, instead of arresting the violators, have arrested 4 Ahmadis, 2 of those are still imprisoned with no bail.
. | No act of reconciliation has been made by the government, neither a visit by the responsible authorities nor any financial compensation to the victims of the religious extremism.

Gujranwala: Ten years ago Messrs Ijaz Ahmad and Naseer Ahmad were charged under Ahmadi-specific law PPC 298C for preaching. Mr. Ijaz Ahmad was acquitted of the charge on July 29, 2006 by magistrate Jahangir Ashraf. A brief resume of the case would be in order and of interest to whoso is concerned with human rights of Ahmadis in Pakistan.

The complainant told the police in April 1996 that two Ahmadis had preached him Ahmadiyyat while traveling on a bus to Gujranwala and then on a railway platform while waiting for the train to Sialkot. The accused availed of bail, and the prosecution went on for next ten years. The co-accused Naseer Ahmad, hurt and very tired of years of court appearances, eventually stopped presenting himself and was proclaimed as offender. Mr. Ijaz Ahmad continued to suffer the prosecution. Eventually the magistrate found and observed in the judgment that:

1. | Most of the prosecution witnesses were workers of the Majlis Khatme Nabuwwat. One of them said that it was his duty to prosecute Qadianis in whole of the country.
2. | The witnesses made contradictory statements and improved upon their evidence at various stages.
3. | The witness p.w.3 could not tell what exactly he was preached.
4. | The complainants’ story is doubtful in view of the evidence. It is now different than that reported in the FIR.
5. | The case was facilitated and pushed by the workers of the anti-Ahmadi org. Some of these are interested witnesses, and p.w.4 is a chance witness whose presence at the spot is not established.
6. | The Investigating Officer’s inquiry was casual and loose.

So the magistrate acquitted the Ahmadi from the charges.

To sum up, a frivolous and fabricated case under Ahmadi specific law took its time and toll. One of the accused had to flee and suffer dislocation to some foreign country. The Investigating Officer died during the long duration of the trial. Mr. Ijaz Ahmad, although acquitted eventually, suffered the following during the ten years:

1. | Prosecution in court
2. | Restrictions, as a result of the bail
3. | Frequent court appearance during 10 years
4. | Costs of the law suit
5. | Frequent absence from his job, for travel from Sialkot to the court at Gujranwala
6. | His job remained at risk

This is the kind of toll that such criminal complaints take in these religious cases. And there was always the risk of ending up in prison for years.

Following was reported from various quarters at Lahore, during September:

Model Town

A pamphlet was distributed that called Ahmadis ‘apostates’ and urged social boycott of Ahmadis. It gave the edict that anyone who has any dealing with Qadianis, is a kafir (infidel). It ridiculed Ahmadiyya view on Jihad that fighting is not permissible to propagate Islam.

Mughalpura

Posters were put up forbidding the population to have their children admitted in the local school ‘Ahmad Academy, Girl Campus’. “Only thus you will safeguard your faith and morals”, the poster urged. The poster is issued by Mirzai Mukao (exterminate Ahmadis) organization. It gave its address as P.O. Box 440, perhaps false.

Rachna Town

Khatme Nabuwwat activists arranged an anti-Ahmadi seminar. They used foul and provocative language against the founder of the Ahmadiyya Community, and distributed sectarian literature.

Garden Town

A man who had covered his face, arrived at the residence of Mr Afzal Rabbani, an Ahmadi. He got hold of his daughter, place a knife at her throat and said, “I know, you people are Ahmadis; I am on your track and I’ll fix you up.” The girl shrieked in fright and the lunatic fled.

Baseerpur, District Okara: September 10, 2006: According to the daily Pakistan of September 10, 2006, a big incident occurred at Baseerpur that involved non-Ahmadi officials; however no Ahmadi was involved.

One, Mazharul Haq reported to the DPO Okara and the Ulema by phone that the Ahmadiyya TV channel MTA External Link open in new browser Window was being shown on the local cable network, and that he had the video-recording as a proof. This agitated the mullahs and the police, and they all cried ‘wolf’. At this the police arrested eight persons including Munir Anjum Rehman, the Deputy Nazim who is a partner in the local cable-network business. Subsequently the Ulema and others attested that the detainees were ‘genuine’ Muslims, so they were released. An artificially created ugly situation was brought under control by the efforts of the Ulema and the police. In the process, SHO Baseerpur Inspector Arshad and Incharge Investigation Inspector Mushtaq were relieved of their duties and ordered to report to the headquarters. Two other officers were appointed to take over the charge. The whole incident smells of false reporting, false blame, false credit and false religious emotions. ‘Much ado about nothing’ perhaps suits for incidents like this.

Rawalpindi; 1st week of September 2006: Mullahs turn to lies and falsehood in public in their animosity towards Ahmadiyyat, and the authorities let it pass as if this is not covered in their definition of harmful sectarian activities. Subsequent to the death of Akbar Bugti and the unrest in Baluchistan, mullahs prepared banners and hung them at various squares in Rawalpindi, on which it was bold written:

Balochistan ke halat ki khrabi mein Qadian mulawwis hein i.e. ‘Qadianis are to blame in the unrest in Balochistan’. The banners carry names of a number of mullahs as the sponsors of this lie. The authorities took no action against the brazen clerics.

Also, in an anonymous letter, Ahmadis were blamed for aggression against Lebanon. Ahmadiyya Centre in Rawalpindi was mentioned as the source of terrorism. Another source was the co-centre at Islamabad. The Deputy Amir of the Ahmadiyya Community of Rawalpindi was named as the supporter of these activities. The letter contained great deal of filth against Ahmadi elders. They sent a copy of the same to the Ahmadiyya center. A similar letter was initiated in nearby Gujar Khan by the writer who posed as a women and member of the Ahmadi women organization.

It would be recalled that mullah Faqir Muhammad prevailed upon the government of the Punjab in 2003 to issue an unbecoming letter External Link open in new browser Window (TOP PRIORITY and REGISTERED) ordering the District administration to ensue that:
The 3 Qadiani schools write in large plain hand writing on the school boards that these belonged to non-Muslims.
To restrain them from preaching their teaching to innocent Muslim children.
To apprise the Home Department of the action taken.

The proprietors appealed against this unfair and silly letter that was based upon false information, and requested the authorities for a personal hearing. Subsequently the mullah kept on pressing the authorities for implementation of the decision. The authorities showed no courage to shut him up, and followed up the case still with more mediocrity. Three years later, the government appointed a commission to look into and report on the case. The commission has forwarded its report to the higher authorities, who will now take further action.

Should the high officials not attend to the problem of ghost schools and absentee teachers and lowering standards of public education than attending to the cry-baby Mullah Faqir Muhammad who makes them issue such letters that a future researcher would find rather comical. The properties of the school have faced continuous undeserved harassment from official quarters during the last three years.

London: The powerful Jang Group of newspapers etc is known to Ahmadis as an important player in the team of Ahmadi-bashers. Every year, on 7th September the daily Jang would routinely celebrate, as the day when ’Qadianis’ were declared Non-Muslims, and issue a special supplement. However, its editorial staff in London has now decided to write as it is on the ground. Their paper in London, published a column under the bold heading of Religious Freedom and wrote COMMENTS with reference to the latest annual report by the US State Department External Link open in new browser Window on religious freedom, with particular relevance to Pakistan.

Excerpts:
… However, on one major point, the continued persecution of the Ahmadi community — the report was spot on in its criticism. The community is suffering a fate worse than even the other minorities.
…………
Under the constitution, all Pakistanis have the right to practice their faith but this is clearly something that does not extent to the Ahmadi community. In fact, it is often actors representing the authority of the state who step in and take actions clearly against the community. As it turns out the very guardians and upholders of the law had taken upon themselves to wholly distort it and were instead reported to be taking orders from a local cleric.
…………
As for the Ahmedi community, it too has unfortunately suffered the brunt of a society that has over the years become intolerant and generally dismissive of other people’s beliefs. A lot of this has to do with what goes on in public discourse and what children are taught in schools and by their parents and the local Maulana. Most of these actors do not hold a very favorable view of Ahmadis which means that Pakistani society as a whole shoulders most of the blame for their persecution. But at the very least, the government can step in and ensure that the community is given its due constitutional protection.

Better late than never.

Washington: The US State Department released its annual report on International Religious Freedom, on September 15, 2006. It contained a fairly detailed country report on Pakistan. Some of its excerpts, relevant to the Ahmadiyya situation in Pakistan, are reproduced here. It is also worthwhile to quote two general remarks from the first page:

“There is no more fundamental issue for the United States than freedom of religion and religious conscience. This country was founded on that basis, and it is at the heart of democracy.”
Secretary of State Condoleeza Rice - March 2006

Excerpts from this report are available in US States Department Section External Link open in new browser Window

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Ahmad was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
4.
Three Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
5.
Two Ahmadis recently awarded two years’ imprisonment under Ahmadi-specific law are in prison
6.
Two Ahmadis of Jhando Sahi are in detention accused of burning some old pages of the Quran. They are exposed to imprisonment for life.
*
Ahmadi newspaper office raided, two arrested.
The daily Jang, Lahore; September 27, 2006
*
Time to build, not to burn, bridges. — Musharraf calls for dialogue among faiths.
He said that the focus had was shifted from Al Qaeda to the Taliban and warned: “Taliban are more dangerous because they have roots in the people of Afghanistan, Pakistan and Tribal Areas.”
The daily Dawn, Lahore; September 21, 2006
*
Nation urged to shun sectarianism — President and PM’s Ramazan greetings
The daily Dawn, Lahore; September 25, 2006
*
Prime Minister Aziz emphasizing the need to promote inter faith harmony (at Oslo) said: Islam is a religion of peace and harmony and it provides freedom to followers of all faiths.
The daily Dawn, Lahore; September 2, 2006
*
Govt. following Quaid’s agenda, says Musharraf
The daily Dawn, Lahore; September 11, 2006
*
It is no crime to transfer nuclear technology to any other country. — Jamaat Islami
The daily Khabrain, Lahore; September 5, 2006
*
Pervez Musharraf is a traitor and a rebel in suspending the Constitution that is a covenant among the 160 million people of Pakistan; and as per the constitution, the penalty of rebellion is only death. — Qazi Hussain Ahmad (President MMA)
The daily Awaz, Lahore; August 16, 2006
*
Islamic states should jointly confront the dissidents of Khatme Nabuwwat — Ulema
The government should take notice of Qadianis not agreeing to enlist as minority voters, and it should add the religion-column to the National Identity Card.
The daily Jang, Lahore; September 7, 2006
*
We shall not tolerate Qadiani group in Pakistan, and the whole world should know that Jihad will continue till the doom’s day. — The Qazi (of JI)
The daily Awaz, Lahore; September 23, 2006
*
Qadianis are participants in all incidents of terrorism throughout the country. — Khatme Nabuwwat Lawyers Forum (Chiniot)
The daily Nawa-i-Waqt, Lahore; September 10, 2006
*
Chenab Nagar faces traffic problems. Worst ever increase in accidents.
Traffic staff is busy in exhortations rather than improvement
The daily Express, Faisalabad; September 9, 2006
*
Chenab Nagar: Wild dogs abound. Citizens in trouble
The daily Express, Faisalabad; September 24, 2006
*
Chenab Nagar: PTCL embarrassed. Sent bills to those with no phone connections yet.
The daily Khalqat, Lahore; September 21, 2006
*
MMA is the greatest lie in the world. They shall disperse in the next election. — Samiul Haq
The daily Aman, Faisalabad; September 30, 2006
*
Shujaat’s meeting with Fazlur Rahman. Joint Committee formed to smoothen the Women’s Rights Bill. Majority of Ulema included in the Committee. The government has agreed not to present the bill in the Assembly. — Fazlur Rahman
The daily Jang, Lahore; September 7, 2006
*
Hudood Amendment bill act of blasphemy: Bloch (JI)
The daily News, Lahore; September 1, 2006
*
Women’s rights bill put on ice. Parliament prorogued abruptly.
The daily Dawn, Lahore; September 19, 2006
*
Religions intolerance growing: HRCP
The HRCP also expressed concern over what it described as the increasing Talibanization in the NWFP
The Daily Times, Lahore; September 6, 2006
*
Bhutto was the worst of Pakistan’s rulers and a great hypocrite. — President Musharraf (writes in his biography)
Translation of the Urdu report in the Daily Nawa-i-Waqt, Lahore; September 27, 2006
*
Op-ed. The laws relating to blasphemy, desecration, women and Ahmadis are being widely debated but only for their political implications. They avoid the essential question whether they conform to the standards of human rights set out in the constitution and in the universal declaration of Human Rights which Pakistan has signed and is thus bound to honour.

He can find ample evidence of all the evils that he wishes to see eradicated if he examines at random the record of a few cases investigated and tried under the Hudood Ordinance and under the penal code’s sections 295-B (defiling the Hoy Quran), 295-C (defiling the sacred name of the Holy prophet PBUH) and 298-B and C (Ahmadis passing as Muslims or using Islamic terms). Judicial scrutiny would also serve the higher purpose of whether these laws meet the objectives of human rights and Islamic justice.
Kanwar Idrees in his column in the daily Dawn, Lahore; October 1, 2006
*
Op-ed. He (Ahmad Bashir) is the only intellectual who took the mullahdom of Pakistan head on. He was not afraid of exposing the hypocrisy, ignorance, intolerance and bloody mindedness of these men, who like a swarm of locust have descended upon a country whose establishment they had opposed and whose creator they had denounced as the Great Infidel.
……………
The great iconoclast (Ahmad Bashir) is now dead and there is no one big or brave or mad enough to step into his shoes. The mullahs are running rampant and pushing us closer by the hour towards the precipice.
Khalid Hasan’s Private View column in The Friday Times of September 8, 2006
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wednesday - October 04, 2006