Monthly Newsreport on persecution of Ahmadis in Pakistan - April, 2007

Newsreport April, 2007

Adda Nur Pur Nehr, District Qasur: Chaudhry Habibullah Sial was found murdered at his home on the morning of April 8, 2007. He was 82.

Mr. Sial’s home was used as a prayers centre also by Ahmadis. He was a practicing Ahmadi. The locality is partly inhabited by activists of banned organizations like Lashkar-e-Taiba and Dawat-o-Irshad. They occasionally agitated against Ahmadiyyat. On March 23, 2007 they set on fire the prayer mats of Ahmadis.

The dead body of Chaudhry Sial was found tied up with a string around his legs. His arms had also been tied up behind the back. Some blood had visibly oozed out of his nostrils and ears. The killers banded his face tightly with an apron. The post-mortem indicated that his death could have occurred through suffocation.

Mr. Sial was a respectable old man with very good reputation. He was pious, generous to the poor and helpful to the needy. He spent little on himself, but was free-handed to the under-privileged. May his soul rest in peace.

Lahore: The Site Edition of the Daily Times entered a repot titled “Don’t fence your graveyard, police tell Ahmadis” External Link - Opens new browser window in its issue of April 20, 2007.

Two days later, a large contingent of police arrived at about 05:30, well before sunrise, blocked all entries and demolished the boundary wall of the graveyard. [Ahmadi cemetery fence razed in pre-dawn operation - Daily Times] External Link - Opens new browser window Ahmadis approached the local police station to have a complaint registered, but the SHO refused to do so.

Following is also relevant to the incident:

1. | It is ridiculous for the mullah to suggest that a ‘mini-Rabwah’ is going to be built on 14 acres of graveyard land.
2. | The land is in the rural area well outside Lahore. Not a single house in Handu Gujjar has been built on a design approved by the local Council. Authorities have used the objection of municipal permission for the wall only as a shield to comply with bullish demand of the mullah.
3. | According to the Daily Times of April 23, 2007 External Link - Opens new browser window , “Several religious organizations had put up provocative banners and clerics were giving hate speeches in mosques urging the Muslims to wage a jihad against Ahmadis. The city police did not take action on the hate campaign…….. A senior official asking not to be named because of the sensitivity of the issue told the Daily Times that the government had decided to raze the wall under pressure from certain elements for the fear that the issue may ignite into a major problem for the government”.
4. | Ahmadis’ graves and graveyards have been under threat for years. Twenty-six disinterments of Ahmadi dead are on record all over Pakistan. Extremist elements have dug up Ahmadi graves in the middle of night and left the corpses out in the wildernesses for beasts. The graveyard in Rabwah itself was vandalized, therefore its outer wall had to be raised to nine feet — a photo of the same was included by the UK Parliamentary Human Rights Commission in its recent Report (January 2007) at page 58.
5. | Clerics’ group that led this agitation calls itself Tehrik-e-Tahaffuz-e-Namoos-e-Risalat (The Movement to Protect the Honour of the Prophet). It is obvious that the demolition of the Ahmadiyya graveyard’s outer wall has no relationship to the honour of the Holy Prophet (pbuh). Therefore the group has betrayed its real aim — it is anything but the protection of the honour of the Prophet.
6. | The authorities served an ultimatum to Ahmadis, and before the expiry of the given time, proceeded in the wee hour to itself demolish the boundary wall of the graveyard. This speaks volumes of the scare of the mullah to which the government has succumbed. It is as if the mullah is already ruling the country.
7. | The government’s rhetoric on human rights and freedom of religion and belief is nothing but verbosity. The government is very conscious of improving Pakistan’s image abroad. It’s a lost cause as long as the state continues to capitulate before obscurantism. If the state cannot confront the mullah in Handu Gujjar, it will not be able to do so in FATA nor in Islamabad.

The province of the Punjab is currently ruled by Chaudhry Pervaiz Ilahi the chief minister and Lt General (r) Khalid Maqbool, the governor. A press report on this event published in the prestigious Daily Times under title “Ahmadi cemetery fence razed in pre-dawn operation” External Link - Opens new browser window .

The Swedish foreign minister presented his ministerial report to the parliament. An extract from its chapter “Manskliga rattigheter i Pakistan 2006”, which takes notice of Ahmadis’ situation in Pakistan is reproduced below:

16. Rights of persons belonging to national, ethnical, linguistic and religious minorities and indigenous people

The minorities of Pakistan consist of 3 million Christians, 2 million Hindus and 1,5 million Ahmadi Muslims. Of the large Muslim majority about 20 percent is estimated to be Shiites. In addition to these groups there are a few smaller Muslim communities e.g. the Ismaelites in the northern part of the country. Pakistani law and the authorities of Pakistan do not provide a sufficient protection to the religious minorities. A serious problem lies in the legislation on blasphemy which is often used against the minorities.

The Ahmadi Muslims have by the Pakistani Government been proclaimed as non-Muslims even though they see themselves as Muslims. Their religious belonging is noted in their passports and they can be punished for using Muslim terms and rituals. They are not allowed to undertake the pilgrimage to Saudi Arabia. Several of their mosques have been either sealed or confiscated by other Muslim communities. The Ahmadis don’t have the right to be buried in Muslim graveyards and if they do so the corpse is exhumed and removed. The Ahmadi minority is often the subject of religion motivated violence and legal authorities tend to consider violence against Ahmadis as less serious. Conservative Muslim leaders openly agitate the Ahmadi Community without any judicial intervention from the authorities. The insufficient efforts from the government to protect the minority, as much as their unwillingness to put persons guilty to justice, should be looked upon as a Human Rights offence.

In addition, the Report contains the following comment on page 2 on the electoral situation:

* The system of separate voting lists for religious minorities has been abolished with exception for the Ahmadiyya Community and places have been reserved for women and minorities in selected areas.

Rabwah: Residents of the Ahmadiyya town of Rabwah depend upon the municipal water supply system. They use this water for all needs including drinking. For weeks, the supply of this water remained disrupted or problematic. This caused great hardship to the residents. Even the national vernacular press took notice and reported the crisis under telling headlines. Some of these press reports are translated below:

Water works section of Chenab Nagar – a source of agony for the residents
Entire staff comprises pampered, inefficient, untrained and favored personnel. Senior officials pay no attention to interruptions in water supply and pubic complaints.
The daily Aman, Faisalabad; April 6, 2007
Chenab Nagar: Water crisis becomes critical after four days
No water available in the town including its hospitals and places of worship. We shall come out in streets if the situation does not improve. — Affected Residents
The daily Express, Faisalabad; April 9, 2007
Chenab Nagar turns into Karbala. Residents deprived of drops of drinking water.
Tehsil municipal authorities fail to take notice.
50 years old pipelines on the western bank of River Chenab have become scrap. Water borne diseases abound. Citizens protest.
Citizens roam from door to door in search of water in intense heat. Tehsil Municipal Administration is asleep. — Complains the common man
The daily Aljaridah, Lahore; April 16, 2007
While the residents are out in the street with containers on their heads, looking for water, the Tehsil Administration Chiniot, responsible for this, is not even conscious of the ugly situation. As such they are deliberately reluctant to change the old rusted pipelines.
The daily Aman, Faisalabad; April 18, 2007
The suffering and thirsty men and women, as also media men make repeated visits to meet the official incharge of the Water Works Section (at Rabwah) to urge action and ameliorations, but as usual he is not available at the office. So they are constrained to travel to Chiniot six miles away to complain against the non-availability of water and the absence from office of the Incharge, however the younger brother is not held accountable.
The daily Aman, Faisalabad; April 18, 2007

Jhang: Majlis Tahaffuz Khatme Nabuwwat has produced, distributed and stuck highly profane stickers recently. One such sticker lists the following three on top: Mirza Qadiani; Rajpal; Salman Rushdi; and calls them ‘All the three are bastard children of the Satan’ (Teenon shaitan ke harami bachche hein). They even pasted the sticker on the door of the Ahmadiyya mosque at Jhang and at other locations. The producers of this sticker have unabashedly and brazenly given their address as follows:

Alami Majlis Tahaffuz Khatme Nabuwwat * Nankana Sahib, District Sheikhupura
Phone: 2329

Although the sticker could be reproduced here, but its obscenity defies visual presentation.

Last year the president said, “We must deal with extremism … Extremism spawns terrorism” (The Dawn; January 30, 2006). Yes, but what is stopping the government deal with these clerics? Nankana Sahib is a well-known town on a main road, only one hour’s drive west of Lahore.

The Majlis Tahaffuz Khatme Nabuwwat poses itself as a religious body. As such, it claims all the relevant privileges, and is willingly provided all these by the authorities. Although the government must be well aware of its real aims and objects, occasionally the real face of these clerics gets exposed in the press.

Recently the daily Jinnah of Lahore published the following news item from Chicha Watni, in its issue of April 7, 2007:

Chichi Watni: Arrest of two persons including Hafiz Asghar the Secretary Propaganda and Publication of Almi Majlis Tahaffuz Khatme Nabuwwat.
Chichi Watni: The police arrested an office-bearer of the Almi Majlis Tahaffuz Khatme Nabuwwat along with another (accomplice). As per sources, Hafiz Muhammad Asghar Usmani, the Secretary of Propaganda and Publications was nabbed at Jame’ Masjid Rahimiya while Abdullah Umar, member of a banned organization was arrested from Chauk Ghanta Ghar. The personnel of the Elite Force arrested them just before the Friday congregation. It is learnt that these two have been arrested for involvement in the case of bomb explosion at Mal Mandi Road, which occurred on February 24.

It should be added that Chicha Watni is an important centre of the Khatme Nabuwwat organization. It is also reasonable to assume that a number of extremists belonging to the banned organizations have taken refuge under the umbrella of Khatme Nabuwwat association.

ANOTHER STORY

Mullah Allah Yar Arshad is now a senior figure in the Khatme Nabuwwat organization and in the notorious Majlis Ahrar Islam. He is a resident director of religious agitation and mischief at Rabwah. The daily Jang, of Lahore of April 8, 2007 quoted him at length. Extracts:

Critics of the Shariah Court at Lal Masjid are ignorant of Islam. — Maulana Allah Yar
Divine punishment is being invited by calling the beard and Namaz as causes of the (cricket) Team’s defeat. — Statement to the Press
No compromise on the issue of honour of the Prophethood. Address to the Conference by Maulana Abdur Rehman and others.
Chiniot: (correspondent). Maulana Allah Yar Arshad, a top leader of the Majlis Ahrar Islam said (inter alia):
According to the Islamic Shariah, a mosque is the Shariah court, and its Imam is the Qazi (the Judge)…
………It is a great sin (Gunahe Kabirah) to call this Shariah court un-Islamic. If the administration of Jamia Hafsa has attempted to uproot an evil, they have done no wrong. Those who criticize them, invite the Divine wrath.
Pakistan was obtained in the name of Islam. Maulana Abdul Aziz (of Lal Masjid) is the first drop of the (blessed) rain. May he remain steadfast, and may others be enabled to follow him.
We reject all sorts of American pressure regarding the Blasphemy law.
In the past, 30,000 Muslims sacrificed their lives during the 1953 Movement for Khatme Nabuwwat. Now we are ready to offer 3 million coffin-clad mujahideen.

It is relevant to mention that while 37 rioters were accounted for as killed in various cities during the 1953 riots, clerics have been propagating a figure of 10,000 till as late as last month. (The Jang, Lahore March 16, 2007). Mullah Allah Yar Arshad has increased this figure by 200 per cent within three weeks. It is an exaggeration of approximately 80,000 per cent over the actual figures. The falsifier mullah deserves a place in the Guinness World Records; and he will assuredly stay there for a long time.

Last but not least, mullahs of the Khatme Nabuwwat organizations should be treated and handled according to their real pursuit in life.

New York, May 1: The Human Rights Watch on Tuesday asked the United States and the United Kingdom, to urge President Pervez Musharraf to hold free and fair elections to genuinely facilitate return to civilian rule.
……………
Pakistan needs legitimate parliamentary and presidential elections to get back on the path to genuine democratic rule. Anything else would be a sham.
The daily Dawn, Lahore; May 2, 2007

It is relevant to remind once again all concerned that to facilitate Ahmadi citizens to participate in the forthcoming elections is an essential and important part of “free, fair polls”. At present, despite officialclaims to having Joint Electoratein the country, Ahmadis are “deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslims”, as per ‘Chief Executive’s Order No. 15 of 2002, pubished in The Gazette of Pakistan (Extraordinary), ISLAMABAD, MONDAY, JUNE 17, 2002. This extraordinary arrangement is indeed a sham. It has gone on for a long time, and if those who call for and those who assure that elections shall be free and fair, they should remove this incongruency and discrimination, in the first instance.

Ahmadiyya community is an important section of society. The government’s claim that there is no bar to their participation in elections is a malafide farce. Governmental rules on the subject allow Ahmadis’ participation in the electoral process only if they accept their state-imposed identity as non-Muslims and thus disassociate themselves from the basic beliefs that they cherish. This is plain denial of basic human rights to them, and a bar to their freedom of religion and belief. It results in their defacto disenfranchisement. Not even in their own headquarters town of Rabwah, where they are 95% of the population, do they have a single councilor in the Town Council. This situation is deliberate and by design of the mullah and the authorities. This unabashed violation of civic and human rights in the field of representative government must be stopped as an essential and integral part of the efforts to hold free and fair polls.

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fourth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now over three and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Hussain was awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
*
Ahmadi cemetery fence razed in pre-dawn operation (by a large contingent of Lahore police)
-gt; (Full news) External Link - Opens new browser window
The Daily Times, Lahore; April 24, 2007
*
Six non-Muslims booked on Blasphemy charge.
The daily Khabrain, Lahore; April 03, 2007
*
Ms Nilofar Bakhtiar’s post-para jump photo: Chaudhry Shujaat Hussain took serious notice… and called it a deliberate conspiracy against President’s idea of enlightened moderation.
The daily Khabrain, Lahore; April 08, 2007
*
The people are being divided in linguistic, religious and national groups. The government promotes violence, and puts the blame on Ulama. — Maulana Fazlur Rehman
The daily Express, Lahore; April 03, 2007
*
She (Ms Asma Jehangir, Chair of HRCP) said that the government has dished out three billion rupees as annual grant in the name of reforming the madrassas and thus helped raise a fighting force that spreads terrorism in the name of religion.
The daily Jang, Lahore; April 07, 2007
*
It is wrong to call the residents of Wana as foreigners; now they have become Pakistanis. — (General) Hamid Gul
Imposition of Shariah (by Jamia Hafsa) is the right action as according to the Constitution and Islam, Shariah should be imposed in Pakistan, which will help us solve all our problems.
The daily Express, Lahore; April 08, 2007
*
Qazi urges people to launch Jihad against govt.
He said the Holy Quran teaches us to launch Jihad against evil forces and asked Muslims to gird up their loins for doing Jihad against America, Israel, Britain and other Western countries which are against Islam.
The daily Nation, Lahore; April 7, 2007
*
Electoral rolls should be prepared on the basis of religion. — International Khatme Nabuwwat Movement
We shall tolerate no change in the Blasphemy law. Separate religion column be added to the national identity card. We shall not permit relocation of Islamabad madrassah. Leaders’ press conference after Shura.
The daily Express, Faisalabad; May 01, 2007
*
“The government should remember that according to our belief, apostates should be killed within three days. It is only the difference of opinion on this decree within Muslims that has stopped us from doing this (to Ahmadis)”. Mufti Sarfraz Ahmad Naeemi of Jamia Naeemia, Lahore on the issue of demolition of fence of the Ahmadiyya graveyard. -gt; (Mufti Naeemi breathes fire as Ahmadis consult lawyers) External Link - Opens new browser window
The Daily Times, Lahore; April 27, 2007
*
Chenab Nagar: The four day crisis becomes critical.
No water in the entire town including places of worship and hospitals. In case of no relief, we shall come out in streets. — The affected people
The daily Express, Lahore; April 09, 2007
*
Seminaris (Hafsa and Faridia of Islamabad) plan ‘Islamic revolution’
The daily Dawn, Lahore; April 03, 2007
*
Lal Masjid Imam warns of ‘Civil war’
Activists march against vice squads.
The daily Post, Lahore; April 06, 2007
*
Sharia enforced in Lal Masjid, Jamia Fareedia, Hafsa
Cleric gives month’s deadline to government to close brothers, gambling dens in capital.
The Daily Times, Lahore; April 07, 2007
*
Students trained for suicide attacks
Karachi April 22: An investigative report on Lal Masjid, Jamia Hafsa and Jamia Faridia, released by the Muttahida Qoumi Movement here on Sunday, claims that about 4000-5000 men and equal member of women have been indoctrinated and trained there to carry out suicide attacks.
………………….
The report alleged that there were stockpiles of modern weapons, including Klashinkovs and rocket launchers in Jamia Hafsa and Jamia Faridia. According to the Report, strange people (not permanently living there) frequently visit the madrassahs.
The daily Dawn, Lahore; April 23, 2007
*
Major demand of Lal Masjid clerics accepted (by the government)
The daily Dawn, Lahore; April 18, 2007
*
Fatwa against Nilofar issued (by Lal Masjid of Islamabad against the Federal Tourism Minister)
The daily Dawn, Lahore; April 09, 2007
*
The IJT (Islami Jamiat Talaba) strikes back (in the Punjab University)
Story in The Friday Times of April 20-26, 2007
*
40 murdered in Parachinar (in communal violence)
Shoot on sight orders. The army uses Cobra helicopters.
The daily Khabrain, Lahore; April 08, 2007
*
In some areas of Swat, an organization Jaish Islami fil Pakistan has put up posters on mosques, on the issue of Declaration of Jihad for imposition of Sharia. Personnel from the police, security and intelligence agencies have been urged through these posters to resign their jobs or face action.
The daily Express, Lahore; April 08, 2007
*
“People don’t feel that there is any law in the country (Pakistan)”
Radical Pakistan Cleric Threatens Suicide Attacks in Capital
The New York Times; April 07, 2007
*
Links between state agents, militants
HRCP sees collapse of rule of law (in its annual general meeting)
The daily Dawn, Lahore; April 09, 2007
*
Massive rally against ‘Lal Masjid Sharia’ (At Karachi, by Muttahida Qoumi Movement)
The daily Dawn, Lahore; April 16, 2007
*
Ejazul Haq (Minister of Religious Affairs) distributes welfare cheques to Christians on Easter (at Faisalabad)
The daily Express, Lahore; April 06, 2007
*
Op-ed: If conciliating the militants and criminals becomes public policy it will not remain confined to the clerics and the Hafsa women, nor would Chaudhry Shujaat be the last politician to run the conciliation shuttle. The country is once again headed for the politics of brimstone and gunfire.
Kanwar Idrees in the daily Dawn, Lahore; April 15, 2007
*
Op-ed: The poison crop that he (General Zia) sowed is now blooming. According to the author (Ilhan Niaz), “General Zia’s eleven years in power witnessed the Pakistan State undertake a deliberate policy of medievalism”.
Critique of Niaz’s book, “An Enquiry into the Culture of Power of the Subcontinent”,
by Khalid Hasan in The Friday Times of April 27, 2007
*
Op-ed: Last month a RAND Corp report advised the US government to build networks with true moderates in the Muslim world. Drawing on American tactics from the cold war era, the report suggests ways to promote the moderate Muslims and marginalize the extremists in the Muslim lands.
‘Seeking moderate Muslims’ in The News; April 18, 2007
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sunday - May 06, 2007