Monthly Newsreport on persecution of Ahmadis in Pakistan - December, 2007

Newsreport December, 2007

Sheikhupura: December 7, 2007: Mr Humayan Waqar, an Ahmadi trader was shot dead by an unknown assassin at about 22:30 at his garments store in the Stadium.

It is learnt that Mr Waqar was in company of his two non-Ahmadi friends at his store at closing hours of the business when a Punjabi-looking youth came to his shop and showed interest in buying a pair of trousers. He went away, only to return a few minutes later. He entered the shop and fired two pistol shots at Waqar, and escaped. It is not known who and how many accompanied him and facilitated his escape. Soon afterwards, the owner of a nearby burger shop arranged his transfer to a hospital where Mr Waqar was declared dead after half an hour.

The deceased had no personal quarrel with any one. He had received threats to his life in the preceding weeks. It appears that religious bigots planned the murder.

His funeral was attended by a local MPA and a number of non-Ahmadis.

Mr. Waqar was an office-bearer of the local Ahmadiyya Youth. He enjoyed good reputation.

He is the 87th Ahmadi murdered for his faith since 1984. It is a common practice with mullas to openly declare Ahmadis Wajib ul Qatl (those who must be killed). The Urdu press gives publicity to such views. The government takes no action against the mulla and the press guilty of promoting criminal conduct; this results in such wanton murders.

Qamber Ali Khan, District Larkana: A wrangle at the Ahmadiyya prayers centre between anti-Ahmadi activists and Ahmadi worshippers took place on October 5, 2007. It was reported in the monthly News report of October External Link - Opens new browser window . The intervention of mullas has led to malicious police action against Ahmadis, culminating in registration of a fabricated case and arrests.

Briefly, the incident happened at the occasion of Friday prayers. An Ahmadi youth was posted as guard at the door of women’s section of the prayer center. A non-Ahmadi youth came over on a motor cycle and stood in front of the door. When asked to go away, he refused. This led to a quarrel. The unwelcome visitor departed in anger shouting insults and threats. He returned accompanied by others. By this time, Ahmadis were departing. The intruders attacked them. The altercation resulted in injuries to Mr. Mukhtar Ahmad Chandio, the president of the local Ahmadiyya community. The police arrived at the scene and attempted to impose peace. The opposition locked up the Ahmadiyya centre. The police broke it open and delivered the place back to Ahmadis. The senior mullas came to know of the incident, and they tried to promote the mischief on sectarian basis rather than taking it as a law and order case. The police resisted the mulla initially; however a few weeks later Ahmadis came to know of a serious turn against them.

It is learnt that based on the complaint of Ahmadis’ opponents, the police registered a criminal case against 21 Ahmadis on December 6, 2007 under the Ahmadi-specific law PPC 298-C and PPC 506, in FIR 285/2007 at Police Station Qambar. Eleven of the accused are named, while 10 others are unnamed. Out of the named Ahmadis following five were arrested by the police: Mr. Mukhtar Ahmad Chandio, Mr. Aquil Ahmad, Mr. Javed Ahmad, Mr. Nadir Hussain and Mr. Maqsood Ahmad Chandio. Mr. Maqsud Chandio was later released from the police custody.

The complainants blamed Ahmadis (of course, falsely) of blasphemy against the Holy Prophet (pbuh) and defiling Islam etc. “…In a speech blasphemy words against the Holy Prophet were being used,” wrote the complainant for the FIR. The complaint has been cooked by malicious mullas. Because of the forthcoming elections, the mullas have perhaps succeeded in commandeering support from political heavy-weights, local government officials and the administration. It is a fabricated complaint. It makes no mention of the physical altercation: it only accuses Ahmadis of blasphemy and hurting their religious feelings etc. This is how these elements shamelessly use religious laws to support their personal vendettas. And the state volunteers to co-operate, regardless of its own suffering at their hands in FATA, Swat, Islamabad, etc.

Rabwah: Ahmadis of Pakistan were denied permission, again this year, to hold their traditional annual conference at Rabwah, by the government whose declared policy is that of ‘enlightened moderation’. We present a brief on this important issue.

Ahmadiyya annual conference was instituted more than a century ago by the holy founder of the community. Its main objective was stated as: “for all friends to assemble here on this date to listen to divine words, and join in prayers.” The first such conference was held at Qadian in the province of the Punjab, British India in 1891. Since then this conference had been held regularly every year, except for one or two years when an account of force majeure it was postponed from its traditional dates in December to another month (for example due to extensive riots and the resulting exodus in the year of the Partition of the Sub-continent). However, the conference was held, nevertheless. After the Partition, the conference at Rabwah was international in character, as the Khalifatul Masih (the Caliph) resided here. This practice continued till 1984, when General Zia, who used Islam to perpetuate himself as President, struck hard to harm the Ahmadiyya community, not only in Pakistan but all over the world. His vicious plan was all-encompassing and worldwide. In his message to a Khatme Nabuwwat Conference at London in 1985, he disclosed his design as: “We will Insha Allah, persevere in our effort to ensure that the cancer of Qadianism is exterminated”. (See Annex I). In addition to various other steps that he took to exterminate this ‘cancer’, one was to disallow holding of this annual conference at Rabwah.

Zia took a number of steps against Ahmadis in gross violation of fundamental rights and international norms enshrined in Universal Declaration of Human Rights External Link - Opens new browser window. His evil legacy did not come to end with his death in a plane crash. Subsequent regimes found it politically convenient to maintain the obscurantist policy. Ahmadiyya community requested permission every year to hold the Conference but it was never granted. Initially, for some years, authorities would send a refusal letter, now they do not bother even to reply. However, it seems that the administration does indulge in some paper work to justify their refusal. This year when the Ahmadiyya headquarters requested permission to hold this conference, the District authorities asked the local police to give their opinion. The local Sub Inspector, incharge of the Police Post at Rabwah sent in the following rather pretentious and presumptuous report:

Police station: Chenab Nagar
District Jhang
In reply to: Letter No. 13305A/12-11- 07
Police Station Chenab Nagar 3685-SB/8-11-07

Subject: Application requesting holding the annual conference of Jamaat Ahmadiyya

Sir,
It is submitted that the Director of Public Affairs Ahmadiyya Community Chenab Nagar Saleem-ud-din has put up a request on the above subject. Ahmadiyya Community is a minority community and as per the Ordinance it can hold no conference or procession in Pakistan nor can it openly proselytize. In these circumstances, permission for the conference cannot be granted, and it is recommended that no conference of any sort may be permitted.
Report submitted for appropriate orders.

Nasir Abbas SI/ic Police Post Chenab Nagar

24.11.07

Forwarded P.L
S.H.O. PS. Chenab Nagar 24-11-07

The above letter is typical and exposes the attitude of the administration to the Ahmadiyya community. The writer sub-inspector is a petty official of the police department. If not much else, these officials are expert in assessing the wishes of their superiors. He is firmly of the opinion that the administration’s policy is to provide no relief to Ahmadis, so he chose to write his opinion and recommendation accordingly and firmly — even beyond the call of duty. Following is also noteworthy:

1. | The sub-inspector shows his ignorance by calling Mr Saleem-ud-din a director of Chenab Nagar Ahmadiyya Community. He ought to know that the gentleman is the Director Public Affairs of the Sadr Anjuman Ahmadiyya (central Ahmadiyya organization).
2. | This official should learn to be suitably polite and write the director as Mr. Saleem-ud-din, rather than merely Saleem-ud-din.
3. | He is wrong in writing that as per the Ordinance the Ahmadiyya community is not allowed to hold a conference. The Ordinance makes no such mention. The imagined restriction is a creation of his own mind, or an impression gained from experience rather than the wording of the law.
4. | His unnecessary reference to Ahmadiyya Community as a ‘minority’ betrays his assumption that ‘minorities’ may be treated quite unlike the privileged majority.
5. | He is swept away by his inappropriate ego to finally recommend that ‘no conference of any sort may be permitted’.

However, in all fairness to the sub-inspector, he should not be blamed for his unbecoming official conduct; he is the routine product of the system of governance developed by the Pakistani establishment.

Rabwah: A brief on the subject of Ahmadis’ exclusion from Elections 2008 was included in the News Report for November 2007 External Link - Opens new browser window . Up-date is given here.

A letter was written from the Ahmadiyya headquarters in Pakistan to the President, the Acting Prime Minister and the Chief Election Commissioner on 12 December 2007. It highlighted the discriminatory rules and procedures against the Ahmadiyya community and pleaded that “the joint electorate system should be practically implemented in its true sense and spirit and no one should be allowed to manipulate the electoral process for their own vested interests.” A copy of this letter is placed as Annex II to this Report.

Letters were also written to the President, the Acting PM and the CEC for grant of an appointment to a three-member Ahmadiyya delegation at the earliest convenience. These authorities did not reply except the office of the CEC that conveyed that ‘the Hon’ble Chief Election Commissioner is awfully busy now a days’.

Amnesty International Pakistan issued its own comment on ‘the system of Electorate Rolls in Pakistan’ and fully endorsed the Ahmadiyya view and grievance. It made the following three recommendations in conclusion:

* | The international community, UN, the EU and regional institutes should urge the Government of Pakistan to establish a Joint Electorate Rolls System in Pakistan, free of discrimination against cast, creed and colour.
* | Amnesty International Pakistan strongly demands from the government of Pakistan to take immediate step to demolish this inhumane discrimination. President General Musharraf’s order calling for separate electorate list only for Ahmadis in 2002 is still in vogue. It is therefore urgently needed that The Chief Executive’s Order No.15 of June 17, 2002 should be withdrawn. Joint electoral lists should be prepared without any reference to religion or creed.
* | Amnesty International Pakistan urges that all discriminatory certification should be done away with. Ahmadis should not be discriminated in any manner as regards the electoral process in the country.

The behavior of the national press on this issue is worth placing on record. The press release issued by Mr Saleem-ud-din, the spokesman for the Jamaat Ahmadiyya was given good coverage by the Daily Times, Lahore (on December 16). The Urdu press, for instance the daily Jang, made it one-column news. This paper spared 3-column headline space for the rejoinder issued by one mulla Allah Yar Arshad who said, “System of Joint Electorate is a deviation from the principles on which Pakistan was founded. Qadianis are making unsuccessful efforts to gain some cheap popularity; their statements are incorrect.” It is also worth a mention that the Ahmadiyya community approached the press to publish its announcement of disassociation from the elections, and offered even to pay for it, but except for two Urdu and two English newspapers none agreed to publish it.

There are only 7 days left to the Election day. It appears that the establishment has decided to pay no heed to the justified grievance of a marginalized section of population, despite what the founding father said, the voice of reason demands and the higher values of statecraft dictate.

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fourth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at prison in Jehlum, while their plea for justice lies with the Lahore High Court. It is now over three and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Four Ahmadis are in prison at Qambar, Sindh after their arrest in a fabricated case under Ahmadi-specific law 298-C.
*
Qadianis have refused to participate in Elections in protest against the religion column in the voter’s Form and separate voter lists for Qadianis.
The daily Jang, Lahore; December 17, 2007
*
Musharraf to ‘follow’ Quaid
The daily Dawn, Lahore; December 26, 2007
*
Acute water shortage for ten days in Chenab Nagar. Residents are out in search of water with buckets, canisters and pails in hand.
The daily Jang, Lahore; December 01, 2007
*
Maulana’s (Fazlur Rehman) deceitful politics
An op-ed in the Frontier Post, December 4, 2007
*
Baluchistan seminary blast kills six students
The daily Dawn, Lahore; December 04, 2007
*
Two Afghans picked up in mosque blast that killed 60
The Daily Times, Lahore; December 24, 2007
*
GCU’s (Government College University) school (of Mathematical Sciences) named after Dr Abdus Salam
The daily Dawn, Lahore; December 03, 2007
*
’Official poll results ready’
A report in the daily Dawn, Lahore; December 11, 2007
*
Pope terms Pakistan a ‘tortured land’.
The daily Dawn, Lahore; December 26, 2007
*
Benazir felled by assassin’s bullets; 21 others killed in suicide bombing;
Asif Zardari, children taking remains to Larkana
Garhi Khuda Bux awaits another Bhutto
The daily Dawn, Lahore; December 28, 2007
*
In two-days riots: 38 dead, 174 banks, 18 railway stations, 72 railway wagons, 34 gas stations and 765 shops set on fire. 53 injured, 370 vehicles destroyed and 100 prisoners escaped from prisons in two days; they took to loot and arson. Rioters will not be forgiven. — Spokesman Ministry of Interior
The daily Awaz, Lahore; December 30, 2007
Op-eds
*
Let me introduce you to another group (of the IJT, Islami Jamiat Talaba, the student wing of the J.I.). This group, infused with piety and eager to taste martyrdom proceeded forth to protect the tormented Muslims of Afghanistan and Kashmir from the blood-soaked excesses of infidels. It was a group of eagles that shed its own blood (to that end). Each one of them struck the infidels like a bolt from the blue, and having hit them with unbearable strike joined the group of martyrs. Now I ask each and every member of our society that if the Jamiat was not there, was this at all possible?
Waqar Ahmad’s article “Jamiat and Pakistan”, in the daily Waqt, Lahore; December 24, 2007
President Gen. Zia-ul-Haq’s message to the Khatm-e-Nabuwwat Conference held at London in August 1985
Message From
GENERAL M. ZIA-UL-HAQ
President Islamic Republic of Pakistan

TO

INTERNATIONAL KHATM-E-NABUWWAT CONFERENCE

London, August 4-6, 1985
MESSAGE FROM
GENERAL M. ZIA-UL-HAQ
PRESIDENT OF THE ISLAMIC REPUBLIC OF PAKISTAN
TO
INTERNATIONAL KHATM-E-NABUWWAT CONFERENCE
LONDON (04-06 AUGUST, 1985)

I wish to take this opportunity to pay a tribute to the organisers of the International Khatm-e-Nabuwwat Conference for focusing world attention on an issue of such pre-eminent significance to the World of Islam. The concept of Finality of the Prophethood of Hazrat Muhammad (peace be upon him) is not only the cornerstone of our faith as Muslims, but also a blessing to humanity through which the universality of Allah’s message for mankind has been established for all times to come.

Over the ages and, in fact, even during the lifetime of the Holy Prophet (peace be upon him), impostors and liars, motivated by ulterior designs, have tried to pose as saviours and prophets, and even sought to convert people to their ways and beliefs. However, the Ummah has waged a continuous struggle against such heresies and heretics, and staunchly upheld the Faith in all its purity and glory.

It is a matter of great pride for the Muslims of South Asia, that they have successfully exposed the mis-guided beliefs of the founder of the Qadiani movement, and firmly thwarted the attempt to spread the heretical claim of Zilli, or Bruzi Nabi by him, or hia claim as Jesus Christ or a re-incarnation of the Prophet.

In the last few years, in particular, the Government of Pakistan has taken several stringent administrative and legal measures to prevent the Qadianis from masquerading as Muslims, and from practising various Shaure-Islami. We will Insha’Allah, persevere in our effort to ensure that the cancer of Qadianism is exterminated.

In the end, I, on my own behalf, and on behalf of the Government and the people of Pakistan, extend our wholehearted support to the noble aims and objectives of this International Khatm-e-Nabuwwat Conference, and pledge ourselves to protect the unity and solidarity of Muslim Ummah at all costs.
Ahmadiyya headquarters’ letter to the authorities on Elections 2008
12-12-07
Nazarat Umoor E Aama
Sadr Anjuman Ahmadiyya Rabwah (Pakistan)

The President
Islamic Republic of Pakistan
Respected Sir,

I would like to draw your attention to an issue which is not only a stark violation of the fundamental rights guaranteed in our constitution and Pakistan's international human rights commitments but is also contrary to the spirit of justice and equality. Since the inception of Pakistan in 1947 to the time of General Zia-ul-Haq, all national elections were conducted on the basis of joint electorate system. This was in line with the vision of the founding father of the nation and was duly enshrined in the 1973 constitution. Unfortunately, during the government of General Zia-ul-Haq the joint electorate system was replaced by separate electorates which substantially contributed to the rise of sectarianism and religious intolerance in the country. It is sad to observe that we are still witnessing the horrid consequences of these evils.

Your Government took the decision to restore the joint electorate system which was a step in the right direction, as you mentioned it in your first speech to the nation once again on the 21st November as president of Pakistan. However, the practical outcome of this change is not as real as it may appear. There still happens to be a section of the society which is discriminated against on the basis of religion despite the fact that we have reverted back to joint electorates. No body knows how election commission announced /declared a notification on17th January 2007(No.F.1(6)/2001-Cord) which reads:-

“I am directed to say that the competent authority has been pleased to decide that separate supplementary lists of draft electoral rolls for Ahmadis/Quadianis for the electoral areas concerned. Wherever they are registered may be prepared and published thereby mentioning “( قادیانیوں کیلۓ مرد - خواتین )” as the case may be.”
Separate voter lists are prepared for Ahmadis whose votes are registered only if they dissociate themselves from Prophet Muhammad (PBUH), something which is not possible for any Ahmadi to perform in light of our religious belief and practical life. This community, Mr. President, had vociferously championed the cause of Pakistan and has since then served this country with all its heart and soul both at individual and collective level.

It is thus very disheartening when extremist elements in the country are allowed to shamelessly influence the election process in the name of Islam and public sensitivities. As a result, a large number of Pakistani citizens have been deprived of their basic right to vote.

Preparation of separate voter lists on the basis of religion is absolutely against the saying of the Qaid Azam and human rights charter of the United Nations to which Pakistan is a signatory. It is also against the spirit of the constitution of Pakistan which allows equal rights to the citizen irrespective of their religion, caste or creed. In the light of prevailing conditions, we as a community register our strong protest against this discrimination, denying us the right of vote as Pakistani citizen.

I plead on behalf of millions of Pakistanis that the joint electorate system should be practically implemented in its true sense and spirit and no one should be allowed to manipulate the electoral process for their own vested interests. Everybody should be given right of vote as Pakistani.

Your Sincerely,

Saleem-ud-Din
Nazir Umoor e Aama
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday - January 12, 2008