Newsreport February, 2007

The killer presented himself in the police station after the gruesome act and admitted to be an ‘extremist’

Seerah, District Mandi Bahauddin; March 1, 2007: Mr. Muhammad Ashraf, an Ahmadi was shot dead by an assailant, while having breakfast at about 08:00 at a restaurant. He died on the spot.

Later, the murderer ASI Riaz Gondal, surrendered before Qadirabad police. The Police Station House Officer Nazir Ahmad said that the ASI told the police that he killed Ashraf for changing his faith from a Sunni Muslim to an Ahmadi, according to the Daily Times of March 2. Later, Riaz told media men at the police station that he had done nothing wrong and applied Islamic law that prescribed death for apostasy (the daily Dawn, Lahore; March 2, 2007).

Mr. Ashraf joined the Ahmadiyya Community some years ago. He was a practicing Ahmadi. He had kept his conversion secret initially, but had disclosed it three or four years ago. Some villagers did not like his exercise of freedom of faith, and the local mullahs opposed him fiercely. They delivered hostile sermons against him and the authorities took no action against their sectarian ferocity. A week ago, at the occasion of the wedding of his niece, the opposition enforced his social boycott, and made it a hot issue. The ASI decided to summarily implement the mullah’s Shariah all by himself.

The victim was married, and is survived by his widow and three daughters. The family has lost its head and bread winner.

Fifteen months ago, some assailants attacked an Ahmadiyya mosque in the same district, killing eight worshippers and injuring 20 others External Link open in new browser Window . Eighty four Ahmadis have been killed for their faith since 1984 when General Zia promulgated the anti Ahmadi Ordinance XX External Link open in new browser Window later incorporated in the Constitution as the Eighth Amendment.

The daily Khabrain of February 12, 2007 reported re-introduction of certification concerning an applicant Muslim’s faith in the dogma of ‘End of Prophethood’, when applying abroad for the national identity card. The reporter quoted the Secretary Information of the notorious Majlis Ahrar Islam, Abdul Latif Khalid Cheema as the source of his report, who attributed the governmental action to the Ministry of Interior.

According to the report, till recently, the application form for the national identity card did not include the certificate concerning the end of prophethood. However, last year the Khatme Nabuwwat Academy London, Ahrar Khatme Nabuwwat Mission in Glasgow, Khatme Nabuwwat Center Belgium etc protested, and as a result the newly printed form includes the attestation concerning the End of Prophethood. Various mullahs, abroad and in the country, hailed the new arrangement and demanded that “Qadiani hold over key positions in the country and in Pak embassies abroad should be put to an end”, according to the daily. Whatever that means!

Rabwah: Scores of Ahmadis have been booked for years under Ahmadi-specific and other religious laws and are undergoing prosecution in various courts in the country. For example, in Chiniot alone, 45 Ahmadi cases for Rabwah were due for hearing on February 14, 2007. As the magistrate was on leave, the hearing was postponed to another date.

All the above cases are based on religious grounds. The state is the prosecuting party. If it really believes in enlightened moderation and upholds freedom of religion and belief, it should simply withdraw the cases; full stop.

Chiniot: Although the authorities maintain their rhetoric against extremism and sectarianism, they routinely allow anti-Ahmadi open-air conferences at Rabwah and in nearby Chiniot. One such conference was held on February 26, 2007 under the auspices of Idara Dawat-o-Irshad as Fatah Mubahila Conference. It was addressed by mullahs Kafil Bokhari, Ahmad Ali Nadeem, Muhammad Rafiq, Muti-ur-Rehman, Aziz Ahmad, Haq Nawaz Javed, Shabbir Usmani, Ilyas Chinioti, Suleman Gilani etc. The daily Nawa-i-Waqt of February 28, 2007 reported at length on the proceedings of the conference. In addition to the usual venomous blah blah, the speakers made the following statements and assertions:

. | Dr. Qadeer should be set free.
. | Pakistan government should not provide any support to any American attack on Iran, and such an attack should be treated as an attack on Ummah (Islamdom).
. | Publication of Qadiani magazines and the daily Alfazal should be banned.
. | The government of Pakistan should lodge protest against the defiling of the Aqsa Mosque (in Jerusalem).
. | American plans of attack against all Islamic countries including Iran were condemned.
. | Religion entry should be made in national identity cards.
. | Restrictions placed on Al-Rashid Trust that is busy serving humanity should be removed.
. | Restrictions on the Ulema placed in Schedule IV should be removed.
. | We shall offer our lives as sacrifice to put an end to all conspiracies against the Blasphemy law.
. | National, religious and social services of the daily Nawa-i-Waqt were praised and prayers were offered for the long life of Majid Nizami (its editor).

Chapter 31 of the book “In the line of fire” written by President Musharraf has the following as the opening paragraph:

“It is unfortunate that Pakistan’s image abroad has been tarnished so badly that the world associates it only with terrorism and extremism. Many people think of our society only as intolerant and regressive. However much we plead that the vast majority of Pakistan is moderate and that only a fringe element is extremist — and that our national fabric has been damaged by the turbulence to our west in Afghanistan and to our east in Kashmir, not by anything inherent within our borders and society - the message does not get across. I have therefore tried to project a truer image of Pakistan, which I call a soft image, through the promotion of tourism, sports and culture.”

The question arises whether the anti-Ahmadiyya laws, the blasphemy laws, insertion of religion entry in machine readable passport and joint electorate excluding Ahmadis etc have been imposed on Pakistan by the turbulence to our west in Afghanistan and to our east in Kashmir, or are these home grown products of obscurantism bred, encouraged and implemented entirely within by the state?

Tourism, sports and culture should be promoted, but first all the manifestations of extremism that breed terrorism should be obliterated.

Rabwah: The attitude and inefficiency of the Rabwah police has encouraged robbers to converge on this town and indulge in repeated acts thievery, robbery and looting. The daily Aman, Faisalabad made the following report in its issue of February 28, 2007.

Chenab Nagar: Thieves and robbers make life impossible for people
Social, political and religious bodies appeal the Inspector General Police, Punjab to take notice.
For many days dacoits, thieves and robbers have destroyed the peace of citizens of Chenab Nagar, day and night.
Chenab Nagar (correspondent): For the last many days, dacoits, thieves and robbers have severely disturbed the peace of citizens of Chenab Nagar both in daytime as well as at night. National newspapers, including Aman and Public have persistently reported these numerous incidents. Some of the recent incidents are mentioned below. Recently, at about eight-thirty, Tahir Ahmad of Darul Ulum Sharqi, Chenab Nagar drew Rs. 20,000 cash from the ATM of the local Allied Bank and took a rickshaw to go home. When near the Government T I College, two unknown armed persons stopped the driver and jumped on board as passengers. A little ahead, at the Kot Wasawa road they told Tahir Ahmad to hand over his cash to them. He resisted, so they stabbed him, took his money and went away. (In another incident) five unknown armed individuals tied up the night guard, and bolted away with cash and goods worth Rs. 12000 from Mushtaq Kariana Store. Likewise (robbers) broke open the lock of Waheed Kariana and General Store in Factory Area and took away Rs. 7000 cash, a colour TV worth Rs. 8500/- and other items like sugar, tea, perfume etc worth Rs. 1500/-. Also, at village Madad Ali, in PS Barana, unknown thieves broke the wall of a farm owned by Tahir Cheema and took away a buffalo and a cow worth Rs. 50,000/- each and left their newly born calves behind. They also stole an ox worth Rs. 5500/- belonging to Sardar Harl resident of village Dara Pathar within the jurisdiction of Police Station Chenab Nagar. Political, social and religious bodies from the area have appealed to Chaudhary Ahmad Nasim the Inspector General Police, Punjab to take immediate notice (of the situation).

Rabwah: In order to compensate, even if partially, for the inability of the state to provide security to the citizens of Rabwah, the community has established a system of neighborhood watch by the citizens on self-help basis. However, the system has its own problems and difficulties. One Khalid Mahmud of Khichiyan was accused of stealing a mobile phone. The guards delivered him to the police. At his complaint, a case was registered at Police Station Chenab Nagar against three Ahmadi watchmen and a police constable on February 08, 2007 under clauses 337 F/342, 337 L 11/34 and 155 H. The volunteer workers now face a difficult situation.

Akora Khattak (NWFP) : The Pakistani mullah has taken up Anti-Ahmadiyya stand as his foremost priority. He leaves no stoned unturned in his drive, and poses to be pious, reasonable and even truthful in his anti-Ahmadiyya propaganda. These monthly reports have occasionally laid bare the falsehood in their campaign, however now we report from the press a comment on these clerics by one of their own colleagues. It would be recalled that Qazi Hussain Ahmad, Maulvi Fazl ur Rehman and other members of their team of MMA often come to Rabwah to participate in anti-Ahmadi conferences and join the chorus of the Khatme Nabuwwat ulama by shouting hoarse the sectarian and extremist diatribes in these gatherings. Maulvi Samiul Haq, who till recently was one of the stalwarts of the MMA, was interviewed by a team of journalists. Excerpts from his interview, published in the daily Khabrain of February 9, 2007 are produced below for information and record:

“Maulvis’ administration in half of Pakistan is neither Islamic nor Welfare… Majlis Amal sold out its honour to gain power; people will not forgive…. The MMA itself is a great deception of the present time. The six-party alliance has shrunk to only two parties, and even these two are not united ……..The MMA government in NWFP is neither Islamic nor Welfare. It claims to implement a model peace, but its poor performance has provided an excuse to pardon all the past governments…. If the suicide bombers could do it, they would accord priority to target these clerics as it is these in whose supervision all (these wrongs) are being committed…. The situation there (in Peshawar) is more like that of the stone age. Their judicial reforms were not given a time schedule, so it was all claptrap; the whole world witnessed the finale of the Sharia Bill and the Hasba Bill… Qazi Hussain Ahmad is a sly character who only shrieks and shrills, and is a spoiler; if he wants to resign or not attend the Assembly session, who is stopping him to do so? The Qazi says that they do not want to undo the alliance; but we did not form the alliance to indulge in loot and plunder. In fact all of them are a band of forty thieves (chalees choron ka tola); their problem is the consideration that if twenty of these become dissidents, the other twenty cannot undertake their robbery. In this situation it is not really an alliance; in fact it will be better to curse this united front that has failed in attaining its religious ends, nor has it succeeded in implementing its agenda…” etc.

Gujranwala: A fanatic mullah Sarwar murdered Ms. Zille Huma, provincial minister during the open court at PML House on February 20, 2007 (The Daily Times, February 21, 2007). His criminal background is somewhat similar to another mulla who along with a colleague killed an Ahmadi in broad daylight in a Faisalabad bazaar and faced prosecution. The two cases deserve some in-depth analysis, as that would help draw worthwhile lessons.

Ms. Huma’s killer, according to press reports, is an Islamist. He stated that he murdered the minister as, according to his understanding of Sharia, a woman should not be a ruler. He also accused her of not observing Islamic code of dress. He told the police and the media that he was not sorry for his act, and will continue with this practice if he got another opportunity. Earlier, in 2002/2003 he murdered and injured numerous women. He was then arrested, and he readily admitted to having killed four call girls and injured four other. He remained in prison for approximately one year. According to press reports, some religious supporters helped him during his prosecution, and even raised money to pay Qisas for his murders. He was well-known to the police and the society as a killer. He delivered sermons (Daras) in mosques and was a fiery speaker at religious conferences. At the trial, he availed of legal loop holes and interpretations (Qanuni mushgaphion) and was set free.

Mulla Sarwar ended up killing a VIP of the establishment. The administrative, judicial and societal environment produces and nourishes such monsters. Initially permissive attitudes are allowed free play against marginalized sections of society; the encouraged assassins then turn against the society in general. Here we narrate one such case that targeted Ahmadis.

Imtiaz Shah, a fanatic from Faisalabad was known to the police for his anti-Ahmadi activism. Ahmadis had reported his dangerous moves to the authorities. However, the police took a lenient and indulgent view of his conduct and took no action against him. Earlier he had been declared an absconder from law, however he remained free and unchecked after his reappearance and indulged in nefarious activities. Then on November 14, 2002 at about 11:00 he, helped by a colleague, Rafaqat Ali, intercepted an Ahmadi Abdul Waheed in the bazaar. There, Ali held the victim from behind tightly and facilitated for Shah to launch a full blooded dagger thrust on the left of his chest. Having committed his grisly act, he shouted to the on-lookers that he had dispatched a Qadiani. Half an hour later a relative moved the Ahmadi to the hospital where he expired.

Imtiaz Shah surrendered to the police the next day. He confessed the crime and told them that he had stabbed the Qadiani “as part of his religious duty” (The daily Dawn, November 16, 2002). The sources claimed that Imtiaz Shah told the police of his intention to kill three notable Ahmadis of Faisalabad. The police prosecuted the two criminals for murder in an Anti-Terrorism Court. The judge held Imtiaz Shah guilty of murder and sentenced him to death, however he was kind to Rafaqat Ali who was equally guilty because without the active facilitation provided by him Imtiaz (an old man of 60) could not possibly have succeeded in inflicting so powerful a dagger thrust in the chest of his youthful target who was only 30, and acquitted him.

The convict challenged his conviction and sentence of death before the Lahore High Court while the complainant challenged the acquittal of Rafaqat Ali. The Division Bench of the High Court not only upheld the acquittal of Rafaqat Ali, it reduced the death sentence of Shah to imprisonment of only seven years. This was a shocking verdict for the bereaved widow and orphans of the deceased. They then appealed to the Supreme Court for justice. The full bench of the apex court gave a summary hearing to the appeal in August last year and the Chief Justice remarked most benignly, “Let us see whether a case at all is made out or not?” Then the Chief Justice most summarily announced the dismissal of the petition. According to an expert in law “Never has ever, in the judicial history of the country, a murder case been dealt with and finally disposed off so summarily and through so short an order”. As a result, Imtiaz Shah is expecting to be released shortly. The judicial and administrative system is about to let loose another Maulvi Sarwar, whose next victim could be anybody — a common Ahmadi or a VVIP ‘Mussulman’.

It would be appropriate to draw some conclusions. Obviously, it is not just and fair to be kind to religious criminals who indulge in fake and petty piety but feel free to commit serious crimes in the name of religion. Secondly, hanging of these misguided fanatics only will not solve the problem; it is essential that their superiors and guides be tracked and brought to justice. They are bold enough not to hide their activities and intentions; the seers of Imtiaz Shah and Rafaqat Ali converge on Rabwah many times a year and shout themselves hoarse in open-air meetings. They are all on record in the books of intelligence agencies and the police. Thirdly, the establishment should own up the ‘enlightened moderation’ seriously and follow it up with action. The following is not a casual observation by Ms. Zahida Hina in her column in the daily Express of February 25, 2007: “Gujranwala is a bastion of PML (Q) that is camped in the dark fortress of obscurantism but pays only lip service to enlightened moderation in order to remain in corridors of power”. Fourthly, the state must effectively discourage private parties and individuals to take law in their own hands in the name of Sharia. In the past, regrettably, the state itself misled the common man on this most harmful and criminal path. The Deputy Attorney General (of Pakistan) in the Federal Shariat Court is on record as: “Death is the penalty for those who do not believe in the finality of prophethood, and in Islamic countries it is a heinous crime. It is not necessary that the Government should take action, but on the contrary any Muslim can take the law in his own hands”, UNDOC E/CN-4/1986/SR.30 at p.15. It is for consideration as to whether or not the Deputy Attorney General was thus himself guilty of committing a heinous crime by making this statement. It is about item the state and the society in Pakistan turns 180 degrees from the dark days of General Zia. Last but not least, in matters of principle and policy, the plenipotentiaries should not discriminate against Ahmadis and hold them out as exception. The murder of an Ahmadi is a grave and serious crime; the Quran is very explicit in stating this wisdom “… whosoever killed a person, unless it be for killing a person or for creating disorder in the land - it shall be as if he had killed all mankind; and whoso saved a life, it shall be as if he had saved the life of all mankind” 5:33/32.

Rabwah: The Junior Section of Jamia Ahmadiyya (the Ahmadiyya college of theology) has been under construction for some time. Classes are being held there for two years now. A suitable hall is being constructed there these days to meet the needs of the students.

Mullas approached the police recently and reported that Ahmadis are constructing a mosque at the site. The police intervened promptly and ordered that the construction be stopped. The law does not permit Ahmadis to build a mosque, so they build a hall. The police were told that the plan of the under-construction hall had been approved by the town council. At this, they permitted the resumption of the construction activity.

It is relevant to mention that it is the same police and the same clerics who have forcibly taken Ahmadiyya land of this college and built a one room mosque External Link open in new browser Window on the usurped land without the permission of the owner. According to the Sharia and the recent edict of the Council of Islamic Ideology such a ‘mosque’ is not even a mosque. It is not only illegal, but also un-Islamic, according to the CII.

1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Mianwali Jail, while their plea for justice lies with the Lahore High Court. It is now two and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Mr Mansur Hussain was recently awarded imprisonment for life for allegedly burning some pages of a time-worn copy of the Holy Quran. He is in prison since December 2004. His appeal to the Lahore High Court registered as Criminal Appeal No. 1885/2005 is awaiting a hearing.
*
ASI murdered Ahmadi ‘infidel’
The Daily Times, Lahore; March 2, 2007
*
Ahmadis remained deprived of their rights in 2006
The daily Times, Lahore; February 16, 2007
*
Affirmation regarding ‘End of ‘Prophethood’ again made a requirement for issue of national identity card for oversees Pakistanis
The daily Ausaf, Lahore; February 12, 2007
*
Last year 100 Qadiani families recanted to Islam. These mostly belong to Chenab Nagar, Jauharabad, Sargodha and Khushab. — Maulana Ghulam Mustafa of Khatme Nabuwwat
The daily Aman, Faisalabad; February 13, 2007
*
It is now exigent to launch a conclusive drive against Qadianis. — Seminar by Ahle Hadith (Wahabi) Students Federation (at Chiniot)
The daily Pakistan, Lahore; February 12, 2007
*
Armed robbers spread terror in Chenab Nagar and its environ
In four incidents, armed goons deprived at gun point their victims of money and valuables.
Three unknown armed individuals, wearing masks, raided four different locations in the town and looted their targets.
The daily Aman, Faisalabad; February 22, 2007
*
Finding a cure for an epidemic before it breaks out is prohibited in Shariah. — Edict by Maulana Fazlullah of Swat.
One doctor and three health workers spearheading the polio vaccine campaign recently killed in Bajaur Agency.
The daily News, Lahore; February 24, 2007
*
Quaid not among JUI-listed freedom heroes
The Daily Times, Lahore; February 9, 2007
*
To arrange angioplasty of Fazlur Rehman and Akram Durrani by a Qadiani doctor is Jewish conspiracy. — Reaction of Sahibzada Zahid Mahmood Qasmi (of End of Prophethood Org)
The daily Pakistan, Lahore; February 7, 2007
*
Institutions have collapsed. — HRCP
Annual report says seminaries sowing hate; 1717 suicides, 110 terrorism deaths, 565 women and girls died in honour killing.
The Daily Times, Lahore; February 9, 2007
*
17 die in Quetta suicide attack
Civil Judge, 7 lawyers among the dead
The Daily Times, Lahore; February 18, 2007
*
Op-ed: The government of General Pervez Musharraf is very conscious of improving Pakistan’s image abroad. It’s a lost cause as long as the state continues to capitulate before obscurantism. (Reference: Jamia Hafsa, reconstructions of Amir Hamza mosque and occupation of a library in Islamabad by militant women)
………………
If the state cannot enforce its writ in Islamabad, forget about FATA.
Farhat in Taj in the Daily Times, Lahore; February 24, 2007
*
Op-ed: The abuse of religious laws enacted by General Ziaul Haq is so rampant and painful that it can be checked only by independent, unbiased judicial intervention. Our judiciary must act, where the government for political reasons does not, to enforce the fundamental rights of the minority religious and ethnic groups.
………………………….
It is much better to have a functioning anarchy rather than a bristling extremist polity kept on a leash by the military.
Kanwar Idrees in the daily Dawn of February 18, 2007
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thursday - March 8, 2007