Monthly Newsreport on persecution of Ahmadis in Pakistan - November, 2007

Newsreport November, 2007

Islamabad: General Pervaiz Musharraf, Chief of the Army Staff declared Emergency on November 3, 2007 in Pakistan. It was more than a constitutional ‘emergency’ as it enforced extra constitutional measures, and was a sort of martial law. It involved inter alia suspension of the Constitution.

Suspension of the Constitution means that its provisions concerning Pakistan-specific definitions of a Muslim and a non-Muslim would stand shelved. However, the author of the Emergency’s declaration was not only mindful of this, he undertook to make sure that Ahmadis’ religious status would remain unchanged. He, therefore, in the brief order, specifically included that “… all provisions of the Constitution of the Islamic Republic of Pakistan embodying Islamic injunctions including Articles…. and 260(3) (a) and (b) shall continue to be in force”. This article defines a Muslim and a non-Muslim.

The state of Pakistan’s self-imposed commitment to the ignoble act of interference in Ahmadis’ freedom of religion and belief is amazing. The fact that the harm and disrepute brought about by this measure to Pakistan in the last 33 years has not shaken the conscience and patriotic sense of the high and mighty is scandalous and enormous.

These are the days of national parliamentary elections. In any republic in this 21st century this event would be a celebration, an occasion of great expectations and excitement, and even a fete. It ought to be the same in Pakistan. However, whatever the outcome of this mega event, the state and the mulla have ensured that Ahmadis are not on the list of participants. They have been made conspicuous by their absence. It would be appropriate to mention here essential elements of this blatant exclusion, deprivation and discrimination.

Ahmadis and Elections 2008 in Pakistan

Electorate system is basic to any election. In Pakistan, it has a history. Since the inception of Pakistan in 1947 to the time of General Zia-ul-Haq, all the national elections to the provincial and national assembles were conducted on the basis of Joint Electorate system. This was in line with the vision of the founding fathers of this nation and was duly enshrined in the 1973 constitution. Ahmadis participated in elections as the rest of the population.

Mr. Zulfiquar Ali Bhutto introduced a change in that he allocated a few additional seats to religious minorities in assemblies, over and above their rights in the general arrangement. These representatives for the minorities were elected by the assembly members. As Ahmadis did not accept the imposed status of a religious minority, they never availed these seats although there was an odd case whereby the government rigged and nominated a non-representative dummy as show-boy to fill the vacancy that was never requested nor accepted by the Ahmadiyya community.

General Zia-ul-Haq, in addition to his other disservices to the nation, imposed the system of Separate Electorate on the political scene. He imposed it in 1985, through the 8th Amendment to the 1973 constitution. Since then elections have been held in the country on this basis that separate electoral lists are prepared for different religious groups. Those who claim to be Muslims have to sign a certificate of faith in ‘the end of prophethood’ and deny the veracity of the holy founder of Ahmadiyyat. The separate electorate system divided the Pakistani polity in numerous entities based on religion, and did great damage to the first pillar of ‘Unity’ in the motto ‘Unity, Faith and Discipline’ given by the Quaid-i-Azam.

This electoral system was maintained after Zia by subsequent regimes. General Musharraf, pressed by the West, brought about some change in the system, however, he stopped well-short of demolishing the system of separate electorate. There is, however, a general incorrect impression that Pakistan has shifted from Separate Electorate to Joint Electorate system - actually it has not. The Chief Executive’s Order No. 15 of 2002 published in the Gazette of Pakistan (EXTRAORDINARY) issued at ISLAMABAD on MONDAY, JUNE 17, 2002, titled Conduct of General Elections (Second Amendment) Order, 2002 External Link - Opens new browser window , created a separate ‘supplementary list of voters’ in which Ahmadi voters were placed as ‘non-Muslim’. That was the end of the short-lived Joint Electorate reintroduction. That order has not been cancelled, and remains in force.

It would be recalled that in May 2002, when the system of Joint Electorate was reintroduced, mullahs raised some hue and cry. One of them who calls himself Engineer Saleemullah stood up in a state-sponsored Seerat Conference, which was attended by General Musharraf, the Chief Executive and the Chief of the Army Staff, and protested in favour of Separate Electorate to exclude Ahmadis External Link - Opens new browser window . General Musharraf readily reassured him that his concern would be attended. Sure enough, a few days later Chief Executive’s Order No. 15 External Link - Opens new browser window was published in the Gazette of Pakistan on June 17, 2002. The new articles enforced that the status of Ahmadis etc. was to remain unchanged despite the Conduct of General Elections Order 2002. It also provided a procedure in Article 7C whereby voters would be required to sign declaration concerning belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) and those who refuse to sign the certificate were to be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslims. So that was the end of the resurrected Joint Electorate system. It is an interesting footnote that the pseudo Mullah-cum-Engineer Saleemullah was arrested a few months ago, as no amount of official gratification would put an end to his unending drives at mischief.

In short, there is really no change in the old system of Separate Electorate — not for Ahmadis at least. The absence of change was noted by discerning intellectuals at the time in 2002. Mr. Ayaz Amir, a leading columnist wrote his column for the daily DAWN at this occasion and titled it ‘Back to the future’ External Link - Opens new browser window . His opening remark was: EVEN in a land renowned for silly edicts, the most recent addition to the statute book, Chief Executive’s Order No. 15, takes the prize for silliness. Human Rights Commission of Pakistan criticized the continuation of the requirement of the Sworn Statement regarding Religion by the candidate, and expressed its concern regarding Ahmadis’ electoral situation. Mr. I.A. Rehman, a leading intellectual wrote an article in the DAWN of September 17, 2002 and gave it the heading: Joint electorate? Not quite External Link - Opens new browser window . As such, there is no doubt that in Pakistan separate electorate system is still in vogue. The given impression of joint electorate is trickery and propaganda. The revised rules respond only to a powerful lobby; these do not in principle redress the basic wrong.

More recently the Election Commission ordered vide its letter No. F.1(6)/2001-Cord dated 17 January, 2007 that “the competent authority has been pleased to decide that separate supplementary lists of draft electoral rolls for Ahmadis/Qadianis for the electoral areas concerned, wherever they are registered, may be prepared and published…”. So, either there is no Joint Electorate or there is plain discrimination. Either way, it is unbecoming a decent society, government and its electoral system.

Those who govern Pakistan and the Election Commission have all along adopted well-considered devious steps to ensure that Ahmadis are unable to participate in elections. In the Election 2002, the Election Commission introduced two separate forms for registration of voters, one for Muslims (Form 2) and another (Form 8) for Non-Muslims, and made it obligatory for Ahmadis to apply through Form 8. Obviously, no Ahmadi could voluntarily succumb to this enormity and violation of a fundamental right. This suited well to the Election Commission and the mulla. Now the Commission has done away with Form 8 and redesigned Form 2. The new Form 2 is the same for all voters, but (a big but) it requires them to tick one of the given boxes that mention religion. To ensure that an Ahmadi may not tick himself as Muslim, special certificate is added on the back of the Form wherein every applicant who ticks himself as a Muslim is made to sign an odd certificate. This certificate includes a declaration regarding faith in the absolute and unqualified end of prophethood and a denial of being a Qadiani/Lahori/Ahmadi. The form includes a warning that a violation will be punished with imprisonment. That places Pakistan squarely in the company of 17th century Europe. It is relevant to mention that the given definition of a Muslim in Form 2, as adopted from Article 260(3) of the constitution is only Pakistan-specific and, leave alone the original sources, is not to be found anywhere else in 1400 years since the birth of Islam. This is true also regarding the definition of non-Muslim given in Art 260(3) b. The rulers, politicians and the mulla have led the state of Pakistan into uncharted waters, in the middle of night.

Some simpletons ask, why do Ahmadis not simply fill in the form to avail of the voting right. The fact is that none who considers himself to be a Muslim would ever dissociate himself from Prophet Muhammad (PBUH) to get registered as a voter. Ahmadis are no exception, as it is also not possible for them to do so in the light of their belief. Can one expect a Sunni in Iran to avail of voting rights at the cost of his Islam? Or, just imagine the Italian government asking its Protestant citizens to avail of their voting rights through denial of Christianity and dissociation from Jesus. In fact, the mulla and the authorities in Pakistan know fully well that Ahmadis will not register as voters under such conditions, that is why they designed the Form that way.

Free and fair elections! The empty slogan sounds like a joke to Ahmadi citizens of Pakistan. As for the freedom of religion, it is guaranteed to Ahmadis in Article 20 External Link - Opens new browser window of Constitution of Pakistan and Article 18 External Link - Opens new browser window of the Universal Declaration of Human Rights to which Pakistan is signatory. Individuals and institutions who deny them these fundamental rights expose themselves to a trial and judgment by Allah and history — and the judgment day may not be as remote as some tend to assume.

Rabwah; 1 and 2 November 2007: Still another anti-Ahmadiyya conference was allowed and facilitated by the government at Rabwah for two days, on 1 and 2 November. It has become routine with authorities to disallow Ahmadis to hold their traditional annual conference in their own town, while they permit the Ulama twice or thrice a year to transport hundreds and thousands of madrassah students from other towns to Rabwah to hold anti-Ahmadi rallies and meetings. This is done by the government that beats the drum of enlightened moderation. Here we provide a brief report on this Conference, include what is noteworthy and exclude what is routine, scandalous and pure abuse by the clerics who converge to this town of peace-loving and law-abiding citizens.

The daily Ausaf, Lahore reported on November 1 that “Servants of Khatme Nabuwwat (End of Prophethood) are arriving (at Rabwah) from all over the country in groups. Activists of the Khatme Nabuwwat Youth Force have taken over the charge of security arrangements, under the leadership of Abdur Rauf Rufi.” It listed all the scores of mullahs that were scheduled to address the conference. Fed incorrectly and deliberately (as always) by the organizers of the Conference the daily listed a number of big names who had not even agreed this time to turn up; for example Qazi Hussain Ahmad, Liaquat Baloch etc.

The daily Nawa-i-Waqt, Lahore in its issue of November 3, 207 reported the following statements at the Conference, inter alia:
Pakistan is under the orders of the US. We shall undertake jihad against it. Americans want to impose their will all over the world. Bombing of madrassahs and the Swat Operation is going on to please the US. Muslims, fired by religious zeal will overturn through Jihad the aims and objects of Jews and Christians.
Bombing of the Quran-reciters is going on to please the American president.
World powers want to break up Pakistan, and their allies are busy in sowing disunity among Muslims. The Red Mosque incident and all that is going on FATA and Swat is on behest of the US.
The US considers the Muslim world its maid (laundi). It wants to break it up (Alam Islam) through terror.
Maulana Fazlur Rahman, while addressing the Friday congregation said that Qadianis were planted by the British. They are a cancer for the Muslim world. When the English occupied this land, they maintained the drive to put an end to Jihad. To achieve that they created the Qadiani mischief that till now is working against the national solidarity. As for incidents involving terrorism, Muslims have nothing to do with those. Qadianis should desist from conspiracies against the integrity of the country and Islam.
Maulana Fazlur Rahman Darkhasti said that hundreds of girls died at Jamia Hafsa, but Allah’s succor never arrived. Why? Because, Allah is angry; when He is happy with us, things will change.
As Qadianis are non-Muslims constitutionally, their places of worship should not look like Islamic mosques.
A resolution was moved that the Muslims of Pakistan, in the forthcoming national elections, should vote only for candidates who are Islamists and have full faith in the dogma of the end of prophethood.

The daily Khabrain of November 3, 2007 reported the following from the proceedings of the conference, inter alia:
A resolution was passed that the Sharia punishment of apostasy (Death) as recommended by Islamic Ideology Council of Pakistan should be implemented.
(In a Punjabi language text book) the Qadiani belief regarding the death of Jesus is upheld as opposed to the confirmed faith of all Muslims that Jesus has ever remained alive, by: “Five hundred and seventy one years had passed since the death of Jesus,…” This sentence supports Qadiani belief (of Jesus having died). The writer of this story and its approving authority should be held accountable.
So long as the mischief of Qadianism exists, this body pledges to oppose it through Sharia and law. Official military operations in Red Mosque, Madrassah Hafsa, Wana, Waziristan, Swat and other Tribal Areas were severely condemned, and prayers were offered for the salvation and higher status of the martyrs. The Government was told to stop the massacre of fellow Muslims…. In a resolution, great concern was shown for the suicide attacks, and the state policy was held responsible for these.

Apart from what was reported in the print media, following also took place:
Mullah Alam Tariq said that the rulers, that have imposed themselves on us, are all without honour — so are our religious leaders.
Maulvis Abrar Sultan and Abdul Karim Nadeem used slanderous language against the holy founder of Ahmadiyyat, and called him a liar and an apostate.
A mullah who calls himself Commando Saifulla Akhtar also addressed the gathering.
Mullah Hamadi said, “Qadianis are Satan, and the progeny of Satan.”
A resolution was moved to severely condemn the worst pro-Qadiani stance (Bad tareen Qadianiyat Nawazi) of Pervaiz Ilahi, the Chief Minister of the Punjab.
Chaudhry Zahur Ilahi, a forefather of Chaudhry Pervaiz Ilahi had rendered great services in the cause of End of Prophethood.
Fazlur Rahman appealed the participants to vote for his JUI in the forthcoming national elections.

Some of banners hung at the venue displayed the following:
I ask those who believe in the prophethood of Mirza Ghulam Ahmad as to why have you allowed an evil, bad character, foul talker and a fraudulent man sit on the throne of Muhammad Arabi?
The door of prophecy is closed after the Khatam an Nabiyyeen (Muhammad PBUH). At this the Muslim world is entirely agreed. So anyone who claims to receive a revelation after the Holy Prophet is an apostate and outside the fold of Islam.
Boycott Qadiani and Jewish products.
Millions of salutations to the martyrs for the honour of the Holy Prophet.
Always keep clear of the trio: Qadian, Satan, Shezan.

The above leaves little doubt that these mullas are least concerned with matters spiritual; politics, national and international is their top and perhaps the only pursuit. It is strange on the part of the government to let them assemble and aggressively promote their politics in the guise of religion.

The speakers at the conference included, among others:

1. | Maulvi Fazlur Rehman, a leading political priest
2. | Maulvi Alam Tariq, a brother of Mullah Azam Tariq a leader of the banned SSP, who died a violent death
3. | Maulvi Farid Piracha, a leader of the extremist Jamaat Islami
4. | Maulvi Hamadi the inspiring spirit behind most of the murders of Ahmadis in Sindh
5. | Maulvi Abdul Karim Nadeem, a leading mullah in the art of profanity, slander and provocation
6. | Maulvi Akram Toofani (cyclone); he was imprisoned in England for weeks for his criminal activities. Etc.

It is noteworthy that the conference was held on November 1 and 2, and the General waited till November 3 to declare Emergency (plus). The mulla was grateful, and expressed his gratitude formally in a resolution: “This session of Aalami Majlis Tahaffuz Khatme Nabuwwat is thankful to all participants and to all district and local officials for their cooperation in holding this conference….”.

The daily Khabrain, Lahore published the following story on one aspect of the state of civic facilities in Rabwah in its issue of November 24, 2007:

Chenab Nagar’s streets and residential areas turn into heaps of garbage.
The council sweepers routinely dump sewage waste on roads and streets. An epidemic could result.
Chenab Nagar: (Khabrain’s correspondent) Garbage is piled up on main roads, crossings and the streets of Chenab Nagar, while officials of the town council sit idle. The residents told this correspondent the other day that the sweepers rarely turn up to do their duty, however if and when they come, they take out the waste from drains and leave it outside residents’ homes. The foul odour could spread disease. Children, old people and women often tumble over this garbage. The residents have appealed to authorities to solve these civic problems and attend to town hygiene. The rubbish should not be dumped over the plants, so as to save them from drying up (they said).
(translation)
Authorities fail to take notice

Islamabad: It seems that authorities are incapable of learning lesson from bitter experience. Even the Red Mosque convulsion has failed to educate them in the basic wisdom of the idiom “to nip the evil in the bud”. The mullah of the Jame Masjid, Al-Falah in Sector G7/3-2 shouts himself hoarse in preaching hatred and violence against Ahmadis all the time. Although the president has repeatedly stated that sectarianism is a great threat to Pakistan, there is apparently none to put the mulla on leash. We report below extracts from the Friday sermon delivered by the Khateeb on October 26, 2007, (translation):
The Holy Prophet organized an army of companions to fight Aswad Ansi, saying: “He is attempting to loot my prophethood (Daka dalna); he should be delivered to hell”. (The cleric committed the enormity of misquoting the Holy Prophet). A man named Feroz succeeded in doing that, and the Holy Prophet gave him the good news of a place in paradise.
Siddique Akbar’s (Abu Bakar) major problem was the End of Prophethood. He sent an army of companions to fight Musailma. As a result of the fight, 23000 soldiers of the Musailma’s army were dispatched to hell while 1200 companions including 750 Huffaz (those who had committed the Quran to memory) became martyrs. He (Abu Bakr) cared little and said, “Let the Huffaz die, I shall not permit the stealing of the End of Prophethood”. (In fact, the above cases were about containing armed revolts against an established government. Ed)
Qadianis in league with Jews are at liberty to spread disorder in the world. Seventy thousand Jews are supporting them. At the occasion of the readvent of Prophet Isa, the beasts of forest will learn to harm no one. No Christian will be spared. Mirza Qadiani wrote down insults in his books against Prophet Muhammad, all other prophets and all Ulama. He said that those who do not believe him to be a prophet of God, are dogs and their mothers are bitches.
I urge you to rise, and finish them (Ahmadis) off.

Well, here is a mullah in the capital who openly incites the worshippers to undertake blood-letting on a large scale. It is reasonable to assume that intelligence personnel must have recorded his sermon and reported to their high-ups. What else is needed to firmly read the riot act to this rabble-rouser?

London: International Press and Media Desk of the Ahmadiyya Association UK issued the following Press Release on November 26, 2007:

PRESS RELEASE
Worldwide Head of the Ahmadiyya Muslim Association condemns all forms of Terrorism.
Hadrat Mirza Masroor Ahmad also speaks of the current crisis in Pakistan.
Speaking during his weekly address His Holiness, Hadrat Mirza Masroor Ahmad, Head of the Ahmadiyya Muslim Association has spoken of the uncertainty and troubles facing the world at this time. He used the address to once again condemn all forms of terrorism and to highlight that Islam’s true teaching is of love and compassion for all of God’s Creation. His Holiness also commented on the ongoing troubles in Pakistan and of the recent persecution faced by the Ahmadiyya Muslim Association in Indonesia.
His Holiness stated:
“People throughout the world are living in fear of terrorism that is justified in the name of religion, despite the fact that no religion teaches or allows any form of terrorism. Most certainly Islam, more than any other religion, forbids such practices. It is most unfortunate that during this era hatred is regularly justified in the name of God.
“It is the obligation of every Muslim to show love to all of God’s Creation. In this regard the Ahmadiyya Community has always tried its utmost to fulfill its duties to mankind. And as a manifestation of this love it is up to members of the Community to inform others that the reason why the world is currently facing so much uncertainty and having to bear so many natural disasters is simply that society is turning away from God Almighty. Until this trend is arrested true peace will not emerge.
“One current example is the recent cyclone that has hit Bangladesh. It is reported that this is the biggest cyclone in the past 47 years and has left 600,000 homeless.”
Speaking of the ongoing crisis in Pakistan, His Holiness stated:
“Pakistan is a country that has invoked laws of hatred against the Ahmadiyya Community which prevent its members from basic acts of worship. Yet despite this persecution whenever the country has faced difficulty, such as the earthquake two years ago, it is the Ahmadiyya Community which has been at the forefront of any relief effort.
“During the current troubles there have been examples of lawlessness in Pakistan but the Ahmadiyya Community has always and will always follow the laws of the nation. No member of the Ahmadiyya Community will take part in any protest or civil disobedience. However in the spirit of love for humanity and love for the nation I say that for peace to emerge fairness and justice must prevail.”
His Holiness also commented on the situation of the Ahmadiyya Community Indonesia. He stated:
“In the past days the homes of Ahmadi Muslims and mosques have been attacked and it seems that these acts are being perpetuated by certain governmental sections in an effort to pave the way for future anti-Ahmadiyya legislation. When the Tsunami hit Indonesia a few years ago our community was there taking a full part in the relief effort despite the fact that there was a great deal of hostility towards our Community in the country. It is our task to help mankind always, no matter how they treats us.
“Our reward is from God, no one else.”
Ahmadiyya Muslim Association
The Ahmadiyya Muslim Association has prospered throughout the world expounding and practicing its motto ‘Love for All, Hatred for None’.
Further Information: Alislam.org External Link - Opens new browser window .
1.
Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fourth year of imprisonment.
2.
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at prison in Jehlum, while their plea for justice lies with the Lahore High Court. It is now over three and half years that they are in prison. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
*
Sargodha: Qadiani couple recants to accept Islam
The daily Ausaf, Lahore; November 13, 2007
*
Qadiani periodicals ought to be confiscated and their presses sealed for publishing objectionable material. The printer and publisher should be charged and severely punished. — Maulvi Faqir Muhammad Secretary Information Tahaffuz Khatme Nabuwwat
The daily Nawa-i-Waqt, Lahore; November 19, 2007
*
I shall not tolerate any mal-intentions against madrassahs. — Ijaz ul Haq
The daily Ausaf, Lahore; November 13, 2007
*
Hundreds of girls were martyred in Jamia Hafsa, but the Divine help never came. Why, because Allah is angry with us. The situation will change when He is happy with us. — Maulana Fazlur Rahman Darkhawasti at Khatme Nabuwwat Conference
The daily Nawa-i-Waqt, Lahore; November 03, 2007
*
Qadiani are the worst enemies of Pakistan and Islam. — Hafiz Aleem
They are busy in chopping the roots of the Islamic World in their loyalty to the British. — Allama Abdul Razzaq and others.
Qadiani mischief is like an injured snake, however to crush it Khatme Nabuwwat conferences will be held abroad by the Markazi Jamiat Ahle Hadith
The daily Express, Lahore; November 12, 2007
*
Qadiani conspiracy behind deteriorating national situation. — Khatme Nabuwwat Conference
The daily Jinnah, Lahore; November 02, 2007
*
Chenab Nagar: Streets and neighborhoods turn into heaps of garbage.
The daily Khabrain, Lahore; November 24, 2007
*
Militants parade 48 captured troops (in Swat)
The daily News, Lahore; November 03, 2007
*
Kurram Agency: 91 killed in sectarian fighting, security personnel dead.
The daily Jang, Lahore; November 19, 2007
*
IJT (Islami Jamiat Talabah) ‘hands over’ Imran to police
PTI Chief abducted, thrashed by PU students: booked under 7-ATA
The daily Nation, Lahore; November 15, 2007
*
Swat militants free 120 troops
The Daily Times, Lahore; November 04, 2007
*
30 killed in two suicide attacks - Rawalpindi
Attack on bus kills 28 ISI men
The Daily Times, Lahore; November 25, 2007
*
Decision made (by the government) to impose Sharia in Malakand
Committee formed under Additional Chief Secretary
The daily Nawa-i-Waqt, Lahore; November 02, 2007
*
Raid at the office of Human Rights Commission of Pakistan. 70 arrested: Asma detained
The daily Nawa-i-Waqt, Lahore; November 05, 2007
*
Sharifs finally home
The daily Dawn, Lahore; November 26, 2007
*
Emergency, PCO to go on December 16, says Musharraf
TheDaily Times, Lahore; November 30, 2007
*
NA, PAs polls on Jan 8.
The daily Nation, Lahore; November 21, 2007
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Monday - December 10, 2007