Monthly Newsreport on persecution of Ahmadis in Pakistan - October, 2007

Newsreport October, 2007

Jampur, district Rajanpur: The police booked numerous individuals belonging to different religious denominations under religious laws. The case was registered as No. 492 dated 29 September 2007 under PPC 298, 295-A and 16MPO. Perhaps to appear even, an Ahmadi was also booked for essentially no reason.

The accused Ahmadi is Dr Mumtaz Ali of Allah Abad. He was accused of subscribing to the daily Alfazal, the community newspaper. The daily Alfazal is properly authorized by the government. It is registered by the government under Regn. No.29-FD/CPL. Thousands of Ahmadis are on its subscription list. Its copies are sent regularly to the government as well.

It is interesting to mention that Dr Ali died approximately three months ago. The criminal case was registered by the police despite their knowledge of his death; they complied with the “Agencies’ directions”, nevertheless. It would be ridiculous if the dead man is awarded 10 years’ imprisonment under PPC 295-A.

Someone could assess the police and the secret service as ‘simply crazy’, whose professional conduct calls for an intensive scrub.

Islamabad; October 4, 2007: NESCOM cancelled the provisional fellowship awarded to Ms. Amna Zaheka (Roll No. 310020), Ahmadi, for studies leading to MS (System Engg.) at the Pakistan Institute of Engineering and Applied Sciences, Islamabad, for reasons of her faith, without saying so, and told her that “you have not been found suitable for employment in NESCOM on security grounds,” vide its letter No. NESCOM-24(8)/2007-Trg dated October 4, 2007. It is signed by Dr Javed Aslam, Director (HRD).

The case deserves special attention as it has direct bearing on the human and citizenship rights of Ahmadis in Pakistan under the present government that claims commitment to the policy of Enlightened Moderation, and faces serious challenge from the forces of obscurantism, religious bigotry and extremism. The fact that the incident was precipitated by the headquarters of the National Engineering and Scientific Commission calls for in-depth inquiry. Mixing engineering and science with religious prejudice at the high academic and professional forum of the Commission is unfortunate — to put it mildly.

Ms Zaheka qualified for the fellowship on merit. She is a graduate from the prestigious University of Engineering & Technology, Lahore. She passed in First Division, scoring 84.86% marks. She stood third in the final year of Mechatronics and Control Engineering. She applied for the fellowship and qualified the NESCOM test, interview and the medical. The fellowship was provisionally awarded and she was informed accordingly — but then came the ‘security clearance’.

The security clearance involved inter alia the notorious Declaration by Muslims, whereby these future engineers and scientists of Pakistan are required to declare their faith in the absolute end of prophethood. Also, the candidates are required to declare their religion. How these are relevant to the engineering profession, is known only to the mullah to whom the security establishment still seems to pay homage. As for her conduct, neither Ms. Zaheka nor her family has any police record. They do not indulge in any criminal, illegal or even political activities.

Ms Zaheka was sure of her merit, so after her provisional award, she took no further steps to apply for admission to any other university or institution. Two months later, when she received the ‘cancellation’ letter, she had missed the last dates of applications elsewhere. In short, she has consequently missed a whole academic year of her life.

It is reasonable to assume that the undue security considerations might have affected some other applicants too. It would be appropriate for the policy makers of enlightened moderation to dig deep and find out how many departments continue to deny normal citizen rights to Pakistanis on the basis of their faith. How come, the sleuths are still finding it convenient to go by the unworthy guide lines issued in the days of fake Islamisation of Zia? Why have these not been abrogated or revised despite declared change in state policy? The propaganda gains of grant of military commission to one Sikh youth are insufficient to pull the country from the clutches of fossilized forces.

Failure to apply (a good declared) policy is not only abuse of power, it is harmful. Events are proving it.

Sahiwal: The daily ‘Waqt’ Lahore splashed the following headline in its issue of October 13, 2007:

Qadianis forcibly open their place of worship sealed 23 years ago
All the accused arrested

This place of worship at Sahiwal was sealed by the authorities 23 years ago after an incident in the hurtful days of Zia’s rule. Later the mullah went to the court to have it sealed by judicial order, however the court dismissed their petition. The authorities did not hand over the mosque back to Ahmadis, as they should have. Having waited for almost a quarter century, Ahmadis decided to use the residential quarters of the mosque and started offering their prayers in one of the rooms and the courtyard. The mullah who is ever on the lookout for mischief, reacted and commandeered the police. The SHO detained all the men present at the site who were busy cleaning up the place. Later, at the DPO’s orders, the detainees were released.

The question remains: when is the state going to unseal the Ahmadiyya place of worship and return it to Ahmadis? According to Art. 20 of the Constitution of Pakistan, “(b) every religious denomination and every sect thereof shall have the right to establish, maintain and manage its religious institutions”.

Qambar Ali Khan, District Larkana; October 5, 2007: Intervention and interference by the opponents against Ahmadis at their prayer-centre led to a quarrel that resulted in injuries, and invited police action.

Ahmadi women had come to the prayer centre for the Friday prayers on October 5, and an Ahmadi was posted at that gate to ensure security. A non-Ahmadi youth came there on a motor cycle, stopped there and stayed at the gate. He was told by the guard to leave, but he did not. That led to a quarrel. The unwelcome visitor departed in anger shouting insulting and threatening language. His home was nearby; there, he collected a few friends and returned. In the meantime, the worshippers were coming out of the centre. The incident led to physical altercation resulting in injuries to some individuals from both sides. The president of the local Ahmadi community, who was accompanied by his family women, was attacked with heavy sticks that injured his left arm and right hand. He contacted the local administration and requested help. The police arrived at the scene and restored calm. The president was taken to the hospital where the surgeon took X-rays of his injuries, and provided first aid.

After the incident, the opponents locked up the Ahmadiyya prayer centre, however the police helped in breaking open the offending locks.

The opposition tried hard to build their case with the police as a religious cause to avail of the provisions of the anti-Ahmadiyya laws. Mullas are taking great interest in the incident, so as to build up on its mischief. The police took away all the licensed arms from the local Ahmadis, but returned them subsequently. The president of the district Ahmadiyya community was threatened with harm, on telephone.

Uneasy calm prevails.

Tando Adam, Sindh: Six years ago, on March 11, 2001 Mulla Hamadi had a criminal case registered against four Ahmadi pressmen associated with the publication of the monthly Ansarullah. These included Mr. Nasrullah Nasir the editor, Mr. Ibrahim the publisher, Qazi Munir Ahmad the printer and Mr. Mubashir A Saqib, the essay writer. The accuser mulla was a leader of the Majlis Tahaffuz Khatme Nabuwwat, but he was on the payroll of the government as an employee of the Auqaf Department. Thus supported financially by the state, he had plenty of time at his disposal to harass Ahmadis, at leisure. He got this fabrication registered with the police under PPCs 295-C, 295-B and 298-C, whereby the accused could be awarded anything up to and including the death penalty.

Another grotesque criminal case was registered at the same police station in 2004 whereby Mr. Zulfiquar Ali, Ahmadi was booked under the anti-Ahmadi law PPC 298-C and Hudood Ordinance 10(3) for committing adultery with his own wife, on the grounds that as she was a non-Ahmadi, her husband’s co-habitation with her amounted to adultery. If the court upholds the frivolous charge, the young man could end up in prison for 25 years and get whipped with 30 lashes in public.

The defense team requested that the two cases should be transferred to the Sessions Court at Karachi. This plea was granted.

Now the accused have proceeded to Karachi to face the trial. The hearing was scheduled for 31 October. Mr. Nasrullah Khan Nasir the respected editor of the monthly Ansarullah is nearly a septuagenarian, hardly in a physically state to undertake inter-provincial travel in public transport. It is relevant to mention that it is the state that has undertaken the responsibility to prosecute the unfortunate accused in these fabricated and absurd cases. These have been going on for years. The mullah is having a big laugh on the sideline.

Rawalpindi: October 10/11, 2007: During the month of Ramadan, the police arrived at the Ahmadiyya prayer center in Tench Bhata and interrogated Ahmadis who were congregating there for the Taraveeh (post-evening) prayers. The police told them that the neighborhood objected to the Ahmadis’ assembly for prayers at the place. Ahmadis told the police that no one had ever conveyed to them his/her complaint, and the police could verify the neighbors’ views by talking to them. They talked to them, and the neighbors confirmed that Ahmadis were a decent lot and gave them no cause for complaint. The policemen told the worshippers to send their senior to the police station the next day at 11 a.m., and departed.

The next day a man arrived at the dawn (Fajar) prayers and intimated that he was from the secret police, and repeated the same exercise as that of the preceding evening. Later in the forenoon, Mr. Rana, an Ahmadi elder reported to the police station as instructed, where he was told that it was the police duty to ensure peace and security; hence the inquiry. As a precautionary measure, Ahmadis told their women-folk to miss out the Friday congregation; however the Taraveeh service was not interrupted.

Swat: The present situation of law and order in Swat is a cause of great concern to most, while some others even feign surprise. However, it would be a surprise if it had not developed as it has. Almost the entire society, the administration, the mulla, the police, the local politicians, the vernacular press and of course a section of the population, all participated and worked to this end in Swat in the past 25 years. We reproduce below a report of an event that happened in June 1998; it was mentioned in a report published in 1999 in the U.K: Plight of Ahmadi Muslims in Pakistan (1989-1999) External Link - Opens new browser window ; it is available on website www thepersecution.org External Link - Opens new browser window :

Denial of Freedom of Faith

Since the creation of Pakistan, anti-Ahmadiyya forces had always managed to think of and implement new ways and innovations to persecute Ahmadis. It seemed now that they had run short of ideas; but no, they struck again with a vengeance and established a new low in their vicious campaign. It was a well co-ordinated attack at Swat where the executive, the police, the clerics, the press and even the newly installed Khidmat Committee took part to share the discredit. The high command was exercised from Islamabad.

On 18 June 1998, the Daily ‘Ausaf’ of Islamabad reported in heavy print that: Qadianis have established in Swat a preaching headquarters; All actions are being taken in secret; Their library contains 1100 books; The authorities are negligent; The emotional flood of Swati people will be difficult to control. The Daily ‘Azadi’, on the same day, printed the same report and added, ‘Swati people are lovers of Islam; their emotional flood will not only damage the targeted sect but also national assets and properties’. It was amazing that these petty members of the yellow press simultaneously described the Ahmadiyya preaching drive as ‘secret’. Falsehood is reputed to have a short memory, but not so short.

The next move was also preplanned. The following day, on 19 June, an extremist by the name Syed Badr Zaman Sabar made a written complaint to the Superintendent Police, Mingora, who under the directions of Muhammad Yousaf, the Deputy Commissioner of Swat, organized a wholesome raid team. According to the Daily Ausaf of 20 June, the team comprised Magistrate Altaf Hussain, Khurshid Alt Khan DSP, Haq Nawaz CIA inspector, Zehrab Gul police inspector and for novelty, some members of the ‘Khidmat Committee’. Khidmat Committees had been recently installed as part of the National Agenda of Mr Nawaz Sharif the Prime Minister and their job is to ‘serve the people’. The raiding team raided the residence of Mr. Naimatulla, the local President of the Ahmadiyya Community and the living quarters of Mr. Karamatulla, the Ahmadiyya Missionary. As Mr. Naimatulla was not at home, the police arrested his son instead, Adil Suhail, who was a secondary school student. The youth, whose peace was disturbed at home by the raiding party, was charged under section PPC 107/151 for disturbing the peace. Mr. Karamatulla was also arrested and removed to an unknown location. A criminal case was registered against both Messers Naimatulla and Karamatulla, but initially the charges against them were kept confidential. Perhaps the police wanted to arrest the president before declaring the charge. Mr. Naimatulla came to know about the police search, so he avoided returning home and presenting himself.

The raiding party, according to the FIR and the press reports, confiscated scores of books written by the Founder of the Ahmadiyya Movement, a book of Hadith, a pack of Ahmadiyya daily newspapers, letters, four audio cassettes, one video cassette, some books on history and a commentary on the Holy Quran, a few books written by non-Ahmadi authors, one on Sufism, the Bible and three photographs of Hadrat Ahmad (Founder of Ahmadiyya Community) External Link - Opens new browser window . This inventory is commonly to be found in almost all Ahmadiyya Centers and in most Ahmadiyya homes where residents are well initiated in religion. A licensed pistol along with three bullets was also found; this belonged to Mr Naimatulla who was a well-placed respectable citizen and kept it for self-defense. One could ask; what is objectionable about having at home religious books, daily newspapers, and a licensed small arm? There was nothing illegal-the intruders found nothing objectionable-still they charged the innocent Ahmadis under PPC Sections 298C, 298B and 295A. The administration had no shame about framing charges for which they had no basis, no evidence — nothing. In any fair court, the authorities would lose the case on the first day and would be asked to pay damages. However, they feel safe in Pakistan where they know that only the defendant suffers even if he is not in the least guilty. The proxy complainant, in his application, rabidly demanded the victims to be charged under the Blasphemy Law, PPC 295-C and face a death punishment.

It was subsequently arranged that Mr. Karamatulla was shifted to Saidu Sharif to deny him easier access to his friends and well-wishers who could arrange some legal aid for him. Mr. Naimatulla stayed away from the police while the extremists and the yellow press howled for his blood. The expert coordinators followed up the operation to their satisfaction. The hired press printed news eulogizing the commendable action of the district authorities. Even the DSP Khurshid Ali Khan's statement was reported in the Daily ‘Aaj’ of 20 June. A ‘Reporting Team’ reported that the eradication of the Qadiani Center had pleased the people of Swat to no end. A Swat Action Committee was formed which comprised a few clerics who demanded that Qadianis and Pervezis be banned in Swat. The clerics demanded that properties of Qadianis be seized by the State. The Deputy Inspector General of Police, Malakand received a delegation of the ulema and assured them appropriate action.

Recently it was reported in the press that Mulla Fazalullah, the Maulana Radio has established his writ in part of the Swat district and is disputing the writ of the state in rest of the district. His vigilantes enforced his version of Sharia, abducted men, closed down girls’ schools, pulled down barber shops and destroyed CD and Video stores. When the security forces moved o restore the state writ, Fazalullah’s men resisted violently, blew up trucks carrying troops, abducted officials and beheaded them in public.

You reap what you sow.

Rabwah: The various acute problems that confront the citizens of Rabwah have been reported in these reports off and on. However not all of them, as the following ‘letter to the editor’ of a resident Mr. Abdul Ghaffar, published in the daily Express, Faisalabad, October 26, 2007 would show:

It has become a headache to have a birth registered with the Union Council
Sir,
Through your esteemed daily, I would like to draw the attention of authorities to a big problem. It has become problematic for the residents of Chenab Nagar to get a birth registered. The applicant, after obtaining permission from the Executive District Officer Health, Jhang has to get an endorsement from the local Patwari, councilor and Tehsildar. Then having got his application approved by EDOH, he is required to approach the Union Nazim and Union Secretary. All this procedure takes 10 to 15 days, and it costs a fair amount in the form of gratifications (nazrana) to obtain this petty (but essential) certification. It is a basic right of every citizen to get a birth registered and the local union council is authorized to do so. But this has been made so complicated that the applicant gets shunted from office to office. I urge the authorities to attend to the problem.
Abdul Ghaffar, Chenab Nagar

Note I: | Jhang, the district headquarters is approximately 95 kilometers from Rabwah, and by various public transports, a visit to an office there consumes one whole working day.
Note II: | The daily Jang of 31 October 2007 has published a lengthy report on the deplorable situation of civic facilities at Rabwah and has highlighted the official neglect to it.

Islamabad; October 27, 2007: Mr. Abdul Rahman, Section Officer of the Ministry of Interior (Islamabad) recently wrote a letter to the Home Secretary, Punjab on the issue of holding a conference at Rabwah on 1 and 2 November, 2007 by the Alami Majlis Tahaffuz-e-Khatme Nabuwwat. The letter is dated 27th October 2007. It requests that the ‘Government of the Punjab may take stock of the situation and initiate appropriate remedial measures as the said conference can create serious law and order situation.’

The Ministry’s letter refers to a written request from the Ahmadiyya headquarters to the Ministry of Interior “to intervene and not allow holding of the above said conference in the city to avert any untoward incident of lawlessness and if it is allowed, Ahmadi community may also be allowed to hold conferences in the city as their right of assembly”. The Ministry underlined the above phrase in quotation as shown. The last para mentions: “ This issues under the orders of Secretary Interior.

Issuance of this letter, that shows concern for justice and peace in society, does credit to the Ministry that was unable to exhibit such attitude towards Ahmadi citizens during the past 33 years. It is a positive change that is bold, refreshing and commendable. One hopes that this change will be upheld, followed up with concrete action and made to bear fruit in the field of human rights and freedom of religion. The past policy of undue tolerance and support to the blood-thirsty mullah has resulted in unbearable consequences for the Pakistani state and society. It is indeed time to take firm steps to forestall tragedies like those of the Red Mosque, Waziristan and Swat.

P. S. The Government of Punjab, permitted the Conference to take place as scheduled by the mulla. Mullas gathered in numbers at the occasion and indulged in profanity and slander against Ahmadis, as usual. They also shouted in full throat against the government, and spoke freely on national and international politics. Among those who attended were big guns of sectarian and Jihadi politics e.g. Maulvis Alam Tariq, Farid Piracha, Shafiqur Rahman, Amir Hussain Gilani, Yaqub Muavia, Akram Toofani, Abdul Karim Nadeem, Ahmad Mian Hamadi, Commando Saifulla Akhtar, Fazalur Rahman etc. It, however, goes to the credit of authorities that they persuaded the mullas to turn their loudspeakers away from the direction of Rabwah. The Ahmadiyya community asked its women to stay at home, and its daughters to miss their schools on the two days to avoid any untoward incident.

*
Annual Khatme Nabuwwat Conference will be held at Chenab Nagar on Nov 1
The daily Jang, Lahore; October 29, 2007
*
“Maulana Fazlur Rahman is a great politician and our relations with him have always remained good and an alliance can be made with him for forming the government in future,” said the Chief Minister (Mr. Pervaiz Ilahi).
The daily Dawn, Lahore; October 17, 2007
*
Federal Minister of Religious Affairs Ejaz ul Haq said, “Madrassahs that Benazir would like to have closed down, we will defend them at the cost of our lives. This is the reason that Chaudhry brothers and I are not targeted for suicide attacks.”
The daily Jinnah, Lahore; October 30, 2007
*
“We can say with more emphasis than before that whoever uses God’s name to hate others, to commit violent acts, to make war, blasphemes the name of God,” the some 300 Catholic, Protestant, Orthodox, Muslim, Jewish, Buddhist, and Hindu leaders and political figures said in a joint declaration (at “peace summit” in Naples).”
The Daily Times, Lahore; October 25, 2007
*
“Peoples Party, Musharraf, Karzai and Bush are together in one line, while we have lined up against them”, said Maulana Fazl-ur-Rehman.
The daily Nawa-i-Waqt, Lahore; October 27, 2007
*
Problems mount in Sub-Tehsil Chenab Nagar as population grows.
Unpaved streets of the town remain neglected due non-availability of funds to the district government.
Many houses in Darul Yuman have been damaged badly due illegal blasting; street lights in town not on; sewage system as bad as non-existent.
The daily Jang, Lahore; October 31, 2007
*
MMA is a gang of self-serving individuals. The Qazi and Fazlur Rahman have teamed up for political power. — Samiul Haq (of JUI-S)
The daily Khabrain, Lahore; October 2, 2007
*
Maulana Ashrafi and Hafiz Khalid indulge in brawl and exchange insults at DSP’s banquet. Both complain to the police. Hafiz Khalid accused Ashrafi of reaction to not being given a loan of Rs. 1.5 million. Allama Ashrafi complained of a torn shirt and body bruises.
The daily Express, Faisalabad; October 17, 2007
(Note: Ashrafi is a former Advisor on Religious Affairs to the Governor of Punjab.)
*
On the whole we are a dishonest nation. — Justice Javed Iqbal (of Supreme Court)
The daily Express,Faisalabad; October 27, 2007
*
Islamabad IGP, SSP, DC suspended on SC orders
The Daily Times, Lahore; October 2, 2007
*
Supreme Court orders opening of the Red Mosque and reconstruction of Jamia Hafsa……
Maulana Abdul Ghaffar should be appointed the Acting Imam, while Maulana Abdul Aziz’s nephew Aamar Siddiqui be designated the Deputy Imam. — Supreme Court
The daily Din, Lahore; October 3, 2007
*
Islamabad, October 25: The Naib Imam of Lal Masjid has declared that security personnel killed in an explosion in the Swat valley on Thursday suffered the death of ‘infidels’.
He said Fazalullah had supported late Abdul Rashid Ghazi, who was killed in the military operation on Lal Masjid and Jamia Hafsa in July.
“Now this is our turn to support the cause of Fazlullah,” he observed and warned the government against launching an operation in Swat.
Aamar Siddiqui is nephew of Abdul Rashid Ghazi, who was the Naib Khateeb of Lal Masjid.
The daily Dawn, Friday, Lahore; October 26, 2007
*
Death sentence of three including Akram Lahori annulled. Sindh High Court acquits them.
The three were accused of murder of Anwar Tirmizi and his colleague in 2002, in the jurisdiction of Shah Faisal police station.
(Note: Muhammad Ajmal alias Akram Lahori is a leader of the banned Lashkar Jhangvi organization).
The daily Nawa-i-Waqt, Lahore; October 12, 2007
*
All cases of corruption against Benazir withdrawn. No relief will be provided to Nawaz Sharif under the Ordinance (NRO).
The daily Express, Faisalabad; October 3, 2007
*
2300 dead this year due terrorism
The dead include 1004 civilians, 433 security officials and 998 alleged terrorist. South Asia Terrorism Portal.
The daily Express, Faisalabad; October 22, 2007
*
North Waziristan: 74 killed in clashes including 20 soldiers and 48 resistance fighters. 26 injured.
The daily Nawa-i-Waqt, Lahore; October 8, 2007
*
Baitullah Mehsud executes 3 soldiers.
The Daily Times, Lahore; October 5, 2007
*
18 troops dead in Swat blast. Swat Nazim says 30 killed.
The Daily Times, Lahore; October 26, 2007
*
Militants publicly behead 6 ‘criminals’ (in Mohmand district). ‘Sharia court’ punishes 3 alleged criminals. People told to contact militants for redress of problems.
The Daily Times, Lahore; October 13, 2007
*
Militants behead (four) law-enforcement men in public (in Swat)
The daily Dawn, Lahore; October 27, 2007
*
Bajaur. Girls middle school destroyed in a blast. Lady health workers of Mohmand Agency threatened by post with slaughter.
The daily Khabrain, Lahore; October 2, 2007
*
Malakand Agency: Barbers protest demonstration. They burn their shaving kits.
The daily Khabrain, Lahore; October 25, 2007
Op-eds
*
In his article titled, Afghanistan: the fall out, M. Asghar Khan wrote:
“(T)he Saudi involvement and the readiness of our rulers to allow Saudi Arabia to provide not only religious but also political guidance has been another factor in our slide towards instability and chaos.”
The Friday Times, Lahore; October 26, 2007
*
In the name of checks, balances and accountability, the present government has managed the Constitution to introduce a system which is neither presidential nor parliamentary nor Islamic but incorporates the worst feature of all three. It is authoritarian, chaotic and doctrinaire……….. The tail of the corruption table (produced by Transparency International) is predominantly Muslim. The ongoing political maneuvers will make sure that Pakistan remains there.
Kunwar Idrees on“ Pakistan’s rising corruption” in the daily Dawn of October 7, 2007
*
Khalid Hasan while reviewing a book Crossed Swords: Pakistan, its Army and the Wars Within (Oxford University Press) in The Friday Times wrote:
He (the author) has been fortunate in gaining access to some of the in-house assessments of those wars. I also recall his once telling me that he had been able to read the unpublished manuscript of one of the true, though largely unsung, heroes of the 1965 war: the man who saved Sialkot, the late Lt General Akhtar Hussain Malik’s younger brother.
I remember General Abdul Ali Malik telling me a couple of years before his death that he had all but completed the book, but was only waiting to get some maps and data from the General Headquarters (GHQ). I wonder if he ever got that. If there ever was a gentleman and a soldier in deed and spirit, anyone who knew General Malik would place that crown without hesitation on his head.
The Friday Times, Lahore: Oct 26 – Nov 1, 2007
(Note: Lt General Abdul Ali Malik was an Ahmadi.)
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wednesday - November 07, 2007