Monthly Newsreport on persecution of Ahmadis in Pakistan - September, 2008

Newsreport September, 2008

The District Amir of Nawab Shah (Sindh) assassinated the next day

These incidents were preceded by a GEO TV religious program in which, the participants discussed issues of Jihad and the Islamic obligation to kill etc. during a discussion on Ahmadiyyat.

Sindh: Dr Abdul Mannan Siddiqui, the District President of the Ahmadiyya community Mirpur Khas was murdered at approximately 14:30 on September 8, 2008 in his hospital at Mirpur Khas. He was conducting his rounds of the wards at the time when two assailants, one bearded and the other masked, opened fire at him. He was hit by nine bullets. Mr. Arif, the doctor’s Ahmadi guard was shot seven times and was taken to Karachi in a critical state. Two patients were also shot. The assassins fled after the attack.

Dr Siddiqui, 46, was a highly qualified and respected physician. He was a highly capable man and well known for his sense of charity. He would routinely visit remote rural areas of Sindh on a monthly basis to provide free medical care to the poor. He was also a popular figure among other sections of society. According to the daily Dawn of September 9, 2008, “Later in the day, activists of different NGOs, including HRCP core group, took out a rally in protest against targeted killing of Dr Siddiqui.”

Dr Siddiqui is survived by his widow, a teenage daughter and son and his aged mother.

Dr Siddiqui is the 15th Ahmadi doctor to be killed in Pakistan because of his religion. Since the promulgation of the notorious Ordinance XX External Link - Opens new browser window in 1984 specifically aimed at Ahmadis, he is the 94th Ahmadi to be killed for his faith.

The day after Dr Siddiqui’s murder another prominent Ahmadi, Seth Muhammad Yousuf, the District Amir of the Ahmadiyya community in Nawab Shah (Sindh) was killed in broad daylight in the local bazaar. He was on his way home from work at about 18:30 on September 9, 2008 when he was repeatedly shot in the head, neck and chest. He was quickly taken to the hospital, but before he could be operated upon, he succumbed to his wounds. Seth Yousuf was 66. He was a sociable, charitable and hospitable man, popular among everyone. He is survived by his widow, three sons and a daughter.

The Human Rights Commission of Pakistan condemned both murders. Mr. Altaf Hussain, the chief of the MQM denounced this sectarian violence. In a statement the International Federation of Journalists (IFJ) said they were ‘horrified’ to learn of these two murders particularly as they came shortly after a broadcaster on one of Pakistan’s main TV channels urged viewers to kill blasphemers and apostates as a religious duty (Daily Times, September 13, 2008). The Mullas however claimed that the murders were a part of Judo-Christian conspiracy and a result of internal strife within the Ahmadiyya community. (The daily Aman, September 15, 2008)

On 7th September, a day prior to Dr Siddiqui’s murder, GEO TV aired a live discussion on its ‘Aalim online’ program, commemorating the 34th anniversary of Ahmadis being given ‘non-Muslim’ status by the government of Pakistan. Two mullas participated in the discussion via a live phone link. One was Saeed Inayatulla, a visiting cleric, interestingly based in Makka, Saudi Arabia and the other one was Shah Turabul Haq Qadri. The discussion panel in the studio comprised of two mullas, Muhammad Amin of the Madrassah Banoria, and mulla Muhammad Amin Shaheedi a Shia cleric, and was chaired by Aamar Liaquat, the anchor man. The three participants used highly provocative and slanderous language against the holy founder of Ahmadiyyat and promoted hatred against the Ahmadiyya community. They used the words “blood, Jihad and Duty to kill (Wajib-ul-Qatl واجب القتل)” etc. in this context, thereby openly violating one of the laws of the country. Such sectarian campaigns are rarely conducted by clerics through the electronic media, however whenever they have been carried out in the print media or from their pulpits, they have often resulted in bloodshed. Given the troubling situation in the Kurram Agency, the malicious content of the GEO program amounted to opening up a new battle front.

Individuals and groups that are committed to anti-Ahmadiyya violence are well-known to the police and the administration. These people are very open about their aims and objectives and have a history of shedding Ahmadi blood. The authorities can easily bring them to justice if they are asked to do so by the ruling elite. Currently Mr. Qaim Ali Shah of the PPP is the Chief Minister of Sindh.

Is it not surprising and quite absurd that under these circumstances, the response of the authorities was to register a criminal case under the Ahmadi-specific laws against a number of Ahmadi traders and businessmen in Rabwah, who published Ramadan time-tables and used the words ‘Imam’ and ‘Khilafat’, thereby allegedly injuring the feelings of Muslims.

Encouraged by the lack of attention paid to his offenses on GEO by the authorities, Dr Aamar Liaquat wrote an article, which was published in the daily Jang on September 12, 2008. In it Aamar Liaquat not only admitted his sectarian vitriol against Ahmadis, he also wrote that he was proud of it. He based his argument on his ‘love for the Holy Prophet (p.b.u.h.)’ and insisted that he would persist in his crusade against Ahmadis. A week later, Pakistan experienced its own 9/11 when the Marriott hotel in Islamabad was blown up by terrorists who were motivated by their alleged ‘love for the Holy Prophet (p.b.u.h.)’. Many innocent people lost their lives in the attack.

Is there anyone in Pakistan who will stop people like Dr Aamar Liaquat and their sponsors like GEO TV and the daily JANG from inciting sectarian violence?

Mr. Kanwar Idrees wrote an excellent article in the daily Dawn on September 21, 2008 on this subject. It is well worth reading and has been reproduced in the Annex.

Dr Liaquat’s outrages on GEO were condemned by column-writers and journalists in the press e.g. the Daily Times, The Friday Times, the Pakistan, the Aajkal etc. The International Union of Journalists also issued strong condemnations.

Except for Mr. Altaf Hussain of the MQM, no other political leader displayed enough courage to condemn these murders.

Karachi: An Ahmadi, Sheikh Saeed Ahmad, was the target of an attack by religious zealots on September 1, 2008 at approximately 11.00 P.M. in Manzoor Colony, Karachi. He passed away on September 13th, 2008.

Saeed was rushed to the hospital by a group of his friends. His wounds were severe and he was in a critical condition. Doctors had to remove his spleen and one of his kidneys. They used 25 bottles of blood to sustain him. After the operation doctors shifted him to the I.C.U. while he remained unconscious.

He made slight recovery after three days, but remained on life-support and still required more blood to stay alive. All in all, 60 bottles of blood were used. His intestine and stomach were greatly damaged by the shots. He struggled for his life for 12 days, but eventually succumbed. His first child was born to his bereaved wife a week after the attack. Saeed was 42 years old and owned a pharmacy. Assailants acting in the name of religion had killed his brother, Sheikh Rafiq Ahmad External Link - Opens new browser window , two and half years earlier in Karachi. It might also have been the same group which murdered his maternal uncle, Professor Dr. Sheikh Mubashir Ahmad External Link - Opens new browser window of Karachi, a renowned physician, on September 26th, 2007. Some years ago, unknown murderers killed two Ahmadis in the same locality. All this has caused great concern among the Ahmadi community of Manzoor Colony. The administration and the police have been found wanting in tracing the culprits, although given the circumstances and the well-known extremists who oppose the community, this should not have been difficult.

While all this was happening to Ahmadis at the hand of bigots and extremists in Sindh, the police:

Arrested a disabled aged Ahmadi for allegedly writing a letter to a Muslim cleric.
Booked another Ahmadi for allegedly writing something blasphemous on a road with some chalk.
Failed to protect an Ahmadi who was forced to flee from his home along with his family in fear of persecution.

Rabwah; September 5, 2008: While the country suffered major attacks at the hand of religious extremists, the half-witted Punjab Police kept itself busy in a senseless pursuit of peaceful Ahmadi citizens on ridiculous charges. The police in Rabwah (of course, goaded by their superiors and influential mullas) booked ten Ahmadi traders for publishing their ‘publicity and public-service’ Ramadan calendars in which they allegedly used ‘Islamic’ terms like ‘Khilafat’ and ‘Imam’. These ignorant policemen are unaware that these words were a part of the Arabic language even before the advent of Islam, and no one has ever recognized the sole propriety rights of Muslims in their use. The Ahmadi-specific Pakistani law also does not include these two words among the listed Islamic terms. Obviously, the police have acted both unlawfully and maliciously towards Ahmadi citizens in Rabwah.

More specifically, the Rabwah police registered an FIR No. 443/08 on September 5th, 2008 under sections PPC 298B and 298C, based on a report by one Aftab Ahmad, the Inspector Incharge of Investigation, Police Station Chenab Nagar. The FIR mentions the following: Mr. Qadeer Ahmad Gujar and Mr. Munir Ahmad Qaisar, owners of the Alfazal Dairy Malik shop; Mian Latif Ahmad, Alhaj Mian Qamar Ahmad, Mian Shahzeb Asim, Mian Azhar Ahmad, proprietors of Qaisar Jewelers; Owners of International Courier and Cargo Service, Owners of Master Jewelers, and Mian Ghulam Murtaza Mahmud the owner of Alfazal Jewelers and Kashif Jewelers.

In the FIR the inspector mentioned that the calendars containing the Ramadan timings injured the religious feelings of Muslims, without naming anyone in particular or mentioning who had made the complaint. The inspector took it upon himself to assume that the feelings of his ‘fellow’ Muslims had been hurt. Such FIR’s are against the normal practice of the police.

The incompetent inspector did not even bother to learn that one of the accused, Mian Latif Ahmad, is no longer alive. Shah Zeb Asim, another accused is a boy who is not even a teenager.

This FIR is indicative of the religious prejudice and the close relationship between fundamentalist clerics and the District Police. It shows how greatly misguided their priorities are and how insensitive and indeed ignorant the police and the administration are of the actual security risks facing the society. Only a fortnight later, the whole world saw the Marriott hotel in Islamabad go up in flames, on their TV screens. And yet we have not heard of any steps taken by the higher officials in the Punjab to withdraw the ridiculous FIR 443/08 of the Chenab Nagar, Police Station.

The current situation is scandalous. The accused had initially been granted temporary bail, but at the time of its confirmation bail was denied to them. The judge cancelled their bails, except for that of Shah Zeb. They were taken to the Jhang prison on 6th October which is a great distance away from Rabwah. Later the police added eight more Ahmadis to the list of those who were accused. The police have apparently opened a type of ‘imprest account’ through this FIR so as to make this case against other Ahmadis in Rabwah. It is not surprising that UK’s Parliamentary Human Rights Group mission titled its report on Rabwah in 2007: RABWAH: A PLACE FOR MARTYRS? External Link - Opens new browser window

This human rights violation deserves comment. The government often complains of shortages in the police and judiciary. But see the irrational utilization of what is available. The Punjab is under attack by religious fanatics. The carnage at Wah, the suicide attack on police personnel at Lahore, the terrorism at Bhakkar, the recent explosion of bombs in a market at Ghari Shahu etc should have opened the eyes of any sensible administration for the need of the judicious allocation of human resources and the sensible review of their priorities. The district of Jhang has been home to banned extremist organizations, but they are still very active. In these circumstances, the pursuit and arrest of innocent Ahmadis for alleged misuse of Arabic words is simply idiotic. And to do so, on the behest of the mulla, is an abomination. This gives validity to a remark in TIME magazine that; Yet though Pakistan has been a victim of terrorism, it has also been its enabler. (Time: September 22, 2008). Is the Takht-i-Lahore تخت لاہور (the throne of Lahore) set to repeat the mistake of ignoring the realities on the ground as it did approximately 150 years ago?

Kunri, District Mirpur Khas (Sindh): The extremist elements in Kunri have ensured that the law and order situation in the town remains fragile. Reportedly, someone wrote blasphemous letters against the Holy Prophet (p.b.u.h). The police detained a non-Ahmadi doctor Ayub and his colleague, but released them later. Then they took an Ahmadi, Rana Khalil Ahmad, into custody under the same case on September 14, 2008. They also took away another Ahmadi Shafiq Shah. The community elders tried to contact the DIG of Police who was not available at the time as he was away in Karachi.

Later, the police released Shafiq Shah. They had tortured him during the investigation. He supplies biscuits etc to retailers, for a living.

It has been learnt that the police have charged two Ahmadis, Rana Khalil Ahmad and Mr. Rashid Iqbal under PPC 295-A for which the penalty is 10 years’ imprisonment. Rana Khalil Ahmad has been accused of writing a blasphemous letter to the Khatib of Jamia Masjid Kunri. Rana Khalil is an old man who runs a small retail store. He lost a leg in an accident, and walks with the help of crutches. Mr. Rashid Iqbal has been accused of writing something religious on the road with some chalk.

Life for Ahmadis in Kunri is full of risk and uncertainty. The mulla is always busy in mischief, and enjoys the support of some sections of the police.

Kunri (Sindh): It was reported last month that a mischief monger in Kunri had used the oil spill on the road to write the Kalima and the name of the Holy Prophet (peace be upon him) on the ground. The mulla used it as an excuse to organize a procession, accuse Ahmadis and undertake attacks on the Ahmadiyya centre and Ahmadi homes.

The vernacular press of Karachi, led by the ‘Islamist’ Nawa-i-Waqt reported the incident and published the clerics’ version of events and their press release under a three-column article. The Sunni Tehrik, a politico-religious party and the clerics of the Khatme Nabuwwat jumped onto the bandwagon for their own political gains. They even accused an Ahmadi ‘Muhammad Akbar Iqbal’ and threatened his life for having committed blasphemy. They demanded that he be lynched in public. They telephoned him and told him, “It is your turn now; we shall dispatch the blasphemers to hell.”

Poor Iqbal was extremely disturbed and fled from Kunri along with his wife and two children and hid himself elsewhere in the country. In the meantime, the police investigated the incident and came to the firm conclusion that Ahmadis had nothing to do with the incident. Dr Zulfiquar Mirza, Interior Minister of Sindh made a statement in the Provincial Assembly that ‘Qadianis were not involved in the blasphemy incident at Kunri’ (the daily Ummat, Karachi of September 6, 2008). He assured the house that he would inform them after tracing the real culprits. The police are well aware of the modus operandi of the mulla; the authorities should look for the real culprits among those protesters who cry the loudest.

Kallar Kahar: Mr. Daud Ahmad Joyia, an Ahmadi was selected and appointed as a lecturer in the Cadet College, Kallar Kahar on August 26, 2008. Later the college administration came to know that he was an Ahmadi. The principal sent for him in his office on the morning of September 10, 2008 and told him that it was not possible for him to retain an Ahmadi lecturer. “Your colleagues will not tolerate an Ahmadi lecturer at any cost”, Mr. Joyia was told. It is likely that one or two other lecturers might have objected to Mr. Joyia’s appointment, but the principal found it convenient to fire the appointee rather than educate those who objected to his employment.

Mr. Joyia asked the principal to discharge him in writing and mention the given reason in the discharge slip. The principal refused to do this, and told him to stop coming to the college.

Thus one can only guess at what kind of cadets the Kallar Kahar college is producing!

Chang, District Hyderabad: The small town of Chang is close to agricultural farms owned by Ahmadis. The local mullas have been active there for weeks to foment religious hatred and prejudice against Ahmadis.

They arranged an open-air meeting (Jalsa) against Ahmadis at Chang. They invited a few Pushtun mullas to address the gathering. A number of minor clerics also participated. They delivered hate speeches against Ahmadis and tried to outdo one another in slander and calumny. Among other exhortations, the mullas urged the audience to:

1. | Have no dealings with Ahmadis.
2. | Avoid social relations with Ahmadis as otherwise their marriage bonds will no longer be licit.
3. | Strive against Qadianis, as their extermination is now more feasible after the departure of Qadiani Musharraf.
4. | Not allow Qadianis to build mosques, offer prayers or extend Salam etc.

The Ahmadi assessment is that the public did not respond favorably to the mulla’s rhetoric. The local elders and the administration remain on good terms with Ahmadis.

Earlier in this report, we mentioned the Ramadan calendars in Rabwah, where simply for the use of words like Khilafat and Imam, the police registered criminal cases under Ahmadi-specific laws against 10 Ahmadis and arrested them. Now we refer to another calendar; the contrast will show the nature and scope of discrimination.

A Khatme Nabuwwat organization in the district of Toba Tek Singh issued a Ramadan calendar wherein 70% of the space was allocated to hate propaganda against Ahmadis. Readers were incited against Ahmadis in strong language. It listed 10 questions; the mildest of which was the first one; “Mirza Ghulam Ahmad Qadiani robbed the Healer of Doomsday (Shafi Mahshar - sic) (p.b.u.h.) of his finality of Prophethood - what has been your response?” One needs nerves of steel to translate the other questions. The companions of the holy founder of Ahmadiyyat have been called scoundrels (badmoash sathi بدمعاش ساتھی). Muslims have been told that Ahmadis are infidels, cursed and apostates (kafir, mardud aur murtad کافر، مردود اور مرتد). Marriage with them has been declared adultery. Ahmadis have been described as more dangerous than snakes and scorpions, and Muslims, who have friendly relations with Ahmadis, are told that dogs who bark at Ahmadis, are better than them.

This calendar obviously and blatantly violates section 295-A of the Pakistan Penal Code. However, no case has been registered against its publishers who had the audacity to print their address boldly in the centre of the calendar as:

Mohibban Khatme Nabuwwat Unit Chak No. 295 G.B. Berianwala,
Toba Tek Singh

Rabwah: In keeping with their usual practice, the authorities, permitted the mullas to hold a conference here on September 7, 2008 on the anniversary of the constitutional amendment that declared Ahmadis as Not-Muslims. The mullas converged from distant towns. They were all extremists, and many of them belonged to the ill-reputed Ahrar group. They did not arrange free transportation for their audience so their numbers were limited to 250 people, a very poor showing by Pakistani standards.

Mulla Ludhianwi, who has occasionally faced arrest for his sectarian drives, stated that Jews and Christians have been the enemies of Muslims since the early days.

Maulvi Ilyas Chinioti MPA, who boasts of his intimacy with the PML (N) leadership, said that Qadianis are rebels against the law, and the penalty for rebellion is death.

Qari Usmani proposed the following resolutions, inter alia:

1. | (The state should) end ties with all countries guilty of blasphemy, including Denmark.
2. | There should be ‘religion column’ for Qadianis in the national identity card.
3. | Pervez Musharraf should be prosecuted for his role in the Lal Masjid episode (in Islamabad).
4. | The restrictions imposed upon Dr Qadeer should be removed.
5. | The government should take over the Qadiani Auqaf (religious assets and properties).
6. | All the (criminal) cases against Maulvi Abdul Aziz (of the Lal Masjid in Islamabad) should be terminated.

There were numerous banners at the conference site, including the following:

. | Implement Islam in the country through Declaration.
. | The mission of the martyrs of the Lal Masjid will continue.
. | Qadianis are traitors to the country and the nation (millat).
. | The declaration (authorization) of Qadiani periodicals should be cancelled.

Prominent mullas who participated, included:

Ilyas Chinioti, Muhammad Ahmad Ludhianwi, Tahir Mahmud Ashrafi, Ahmad Ali Siraj (of Kuwait), Muhammad Yahya, Ilyas Ghumman, Rafiq of Faisalabad, Allah Yar Arshad, Badi-uz-Zaman advocate from Lahore, Zahid Mahmud Qasmi and Shabbir Usmani.

The daily Khabrain reported on September 9, 2008 that similar conferences were held in Lahore, Chicha Watni, Chiniot, Karachi etc.

Bahawalpur (Punjab): Recently the Governor of NWFP told the government of Punjab that they should be mindful of their backyard i.e. southern Punjab, which is now a centre of religious extremism and terrorism. Bahawalpur is an important city in the south of Punjab. The mulla’s activism against Ahmadiyyat is often a good yardstick to measure the extent of religious bigotry and intolerance in that area.

Religious and politico-religious organizations have recently started agitations in the Quaid-e-Azam Medical College and the Federal Government Girls Schools in Bahawalpur. Subsequent to the largely successful disruption they caused in the Punjab Medical College, Faisalabad, they focused their attention on the medical college in Bahawalpur. They implemented an effective social boycott of Ahmadi students there. They put hate-posters on college walls in which they listed the names of Ahmadi students and a lecturer. They also put up the notorious Ahmadi-specific Ordinance XX of 1984 External Link - Opens new browser window on college and hostel notice boards. The Principal had them removed and asked the heads of departments to suitably guide the students against sectarian activities. This was not appreciated by the mullas who took a delegation of clerics to the Principal and tried to intimidate him. Mulla Ishaq Saqi is a major agitator among the leaders of this mischief; he is the one who has on one occasion toured the district and precipitated a grave incident at the Ahmadiyya mosque of Chak 192 Murad External Link - Opens new browser window . The local vernacular press, as usual, provided ample space to the clerics’ propaganda.

The mulla also targeted the Principal of F. G. Girls Public School; she is an Ahmadi. The school has very good reputation and is the first preference of many parents for their children’s schooling. The mulla mounted a campaign of complaints against the principal which resulted in surprise visits and inspections by her superiors. She received hate mail and threats. Someone arranged a letter, ostensibly on behalf of the girl students, addressed to the Principal with a list of complaints against her. A copy of this letter, was sent to the following organizations:

1. | Al Jihad Tehrik, Bahawalpur
2. | Markaz Jamaat Islami, Bahawalpur
3. | Tanzeem Jaish Muhammad, Model Town A, Bahawalpur
4. | Sadr, Tehrik Khatme Nabuwwat, Multan
5. | Anjuman Talaba Islam, Bahawalpur University

The above list is indicative of the initiators, dispatchers and sympathizers of the letter. In the letter, they linked the issue of Faisalabad college, the inflow of money from Denmark and England, preaching etc. – and other types of nonsense. The mulla’s aim is to harm the Principal; he does not care for the harm that will be done to the school that enjoys a great reputation partly due to her excellent leadership. She is of course worried about the situation.

The mulla is on the rampage. He is now waging a jihad against his own people and institutions.

Rabwah: The daily Jinnah, Lahore of August 27, 2008 published a report on the local Girls High School. It printed photos of the people interviewed and the building’s damaged structure, with the note: “The building of Chenab Nagar Nusrat Girls High School is dilapidated and invites death.” The report carried the following headlines:

Chenab Nagar: Girls High School in a dilapidated state. Education continues under the shade of death. 2500 girl students receiving education in building constructed in 1948.
No water, open-air toilet etc put Parha Likha (educated) Punjab to shame. A tragedy in the offing.
Teacher and students injured in 1997 due to falling electric fans from the ceiling. The building was declared dangerous, but despite a budget in billions, the school is provided no funds.
The Deputy Nazim came over when he heard of the media’s visit. Residents demand the Prime Minister and the Chief Minister to rebuild the school and remove the (town) Nazim.

The report notes with concern that the school building that was declared dangerous 11 years ago in 1997, has not been rebuilt. A tragedy could be in the offing. The last government spent millions on propaganda and publicity on Parha Likha Punjab, but spent little on repair and maintenance of dilapidated school structures. Dozens of girl students and teachers were hurt over the past years due to structural failures. The students feel worried over the risk to their lives. The Deputy Nazim promised to carry out repairs and maintenance.

The daily Aajkal, Lahore rendered a similar report about this school in its issue of August 30, 2008.

Islamabad: Mr. Asif Ali Zardari took the oath of the president of Pakistan at Islamabad on September 9, 2008, as given in the third schedule of the 1973 constitution. Its text is fit for reproduction here as it conveys important messages regarding the state’s attitude towards human rights and freedom of religion. The TEXT:

I, Asif Ali Zardari, do solemnly swear that I am a Muslim and believe in the unity and Oneness of Almighty Allah, the Books of Allah, the Holy Qur’an being the last of them, the Prophethood of Muhammad (peace be upon him) as the last of the Prophets and that there can be no Prophet after him, the Day of Judgment, and all the requirements and teachings of the Holy Qur’an and Sunnah:
That I will bear true faith and allegiance to Pakistan;
That, as President of Pakistan, I will discharge my duties, and perform my functions, honestly, to the best of my ability, faithfully in accordance with the Constitution of the Islamic Republic of Pakistan and the law, and always in the interest of the sovereignty, integrity, solidarity, well-being and prosperity of Pakistan;
That I will strive to preserve the Islamic Ideology which is the basis for the creation of Pakistan;
That I will not allow my personal interest to influence my official conduct or my official decisions;
That I will preserve, protect and defend the Constitution of the Islamic Republic of Pakistan;
That, in all circumstances, I will do right to all manner of people, according to law, without fear or favour, affection or ill-will;
And that I will not directly or indirectly communicate or reveal to any person any matter, which shall be brought under my consideration or shall become known to me as President of Pakistan, except as may be required for the due discharge of my duties as President.
(emphasis added)

Lahore: The daily Dawn reported the following in its issue of September 23, 2008:

Suicide bombers coming from Punjab: Owais
Lahore, September 22: NWFP Governor Owais Ghani warned Punjab on Monday that militancy was gaining strength in its backyard.
…….
Mr. Ghani also warned against treating the insurgency in the tribal areas as a problem of the NWFP. “It will be ill-advised to think that the militancy will remain confined to NWFP. Militants' activities have already shifted to the settled areas and Punjab and they have established strong links with south Punjab. It’s a national issue, a question of survival for (entire) Pakistan.” Later talking to Dawn, the governor said he had discussed the matter with Punjab Chief Minister Shahbaz Sharif. He expressed the hope that the Punjab government would effectively handle the situation.

The governor did well to point his finger at south Punjab. Fundamentalist and extremist elements have flourished there for a long time, and they now exercise plenty of freedom there. Unfortunately they have been, helped in this by officials who perhaps have received no firm directions from Lahore to distance themselves from these elements. For example, in the Ahmadiyya context, since January this year:

1. | There has been anti-Ahmadiyya tension at Bahawalpur in January 2008, after a fiery sermon by a mulla on January 25.
2. | An octogenarian Ahmadi was booked under the blasphemy law PPC 295B at Police Station Kabirwala, District Khanewal on March 3, 2008 under pressure from clerics.
3. | The Ahrar Islam group held a sectarian conference in Chicha Watni on March 7, 2008.
4. | Mr. Rab Nawaz, a fresh convert to Ahmadiyyat was arrested by police and charged under the Ahmadi-specific law PPC 298C on May 27, 2008 in Dera Ghazi Khan.
5. | A 75-year old Ahmadi was arrested on the charge of preaching, on the behest of clerics under FIR No. 168/08 at Sadr Chicha Watni on May 30, 2008.
6. | The tense situation for Ahmadi students of the Quaid-i-Azam Medical College, Bahawalpur ensued in June.
7. | Eight Ahmadis were booked at Khanpur, District Rahim Yar Khan on June 23, 2008 under the Ahmadi-specific law PPC 298B.
8. | The small Ahmadiyya Community of Jatoi, District Muzaffar Garh was harassed for weeks in May and June by mullas who enjoyed the support of the local police. Moreover the DPO was not sympathetic to them either.
9. | Mr. Sher Muhammad, Ahmadi was subjected to a fatwa of Death by Mufti Ismail at Ahmadpur Sharqia, District Bahawal Nagar, in June. He had to change his residence along with his family, and moved to another city. The authorities failed to provide him with any security.
10. | A major violation of freedom of religion happened in Multan where an Ahmadiyya prayer center was vandalized by extremist elements.
11. | Hate propaganda goes on unchecked in the Medical College at Bahawalpur and the F. G. Girls Public School.

All this can happen only when extremist elements are supported by the authorities or when a clear signal is available to them that the state is not bothered by this display of religious vandalism. Thus Governor Owais is right in what he says.

Washington: The Daily Times, Lahore published a US report from Washington, sent by the daily’s rep there, Mr. Khalid Hasan. Headlines and extracts:

Religious intolerance in Pakistan widespread: US
International Religious Freedom report says discrimination against minorities prevalent. Says promotions for minorities limited.
………….
It said, “Specific laws that discriminate against religious minorities include anti-Ahmadi and blasphemy laws. The Ahmadiyya community continued to face governmental and societal discrimination and legal bars to the practice of its religious beliefs. Members of other Islamic sects also claimed governmental discrimination.”
……………
There is life imprisonment for defiling, damaging or desecrating the holy Qur’an and 10 years in jail for insulting another’s religious feelings. “These laws are often used to settle personal scores as well as to intimidate vulnerable Muslims, sectarian opponents, and religious minorities,” said the annual review of religious freedom around the world.
1.
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No 89/2005. He is now in the fifth year of his imprisonment.
2.
Three Ahmadis namely Messrs, Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murder of a cleric, alleged by opponents of the Jamaat. The police, after due investigation found no evidence against the accused. Yet these men still faced ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these three innocent Ahmadis to death. They are being held in a death cell at a prison in Jehlum, while their appeal lies with the Lahore High Court. These innocent are now in the sixth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3.
Dr. Muhammad Asghar was arrested on a fabricated charge of blasphemy. The judge rejected his plea for bail.
4.
Rana Khalil Ahmad, an elderly and disabled gentleman, is detained for allegedly writing a letter to a cleric.
5.
Eight Ahmadis in Rabwah were arrested in the Ramadan calendars case after their temporary bails were cancelled by the judge.
*
(Ahmadi) Doctor falls prey to targeted killing
Mirpurkhas, September8, 2008 …
Asghar Narejo, Kanji Rano Bheel, Manzoor Memon, Dr Aanand Kaumar and Najaf Leghari who led the (civil society’s protest) rally accused religious extremists of being involved in the murder.
They regretted that the terrorists were moving about openly and killing innocent people and police had completely failed to provide protection to people.
The daily Dawn, Lahore; September 9, 2008
*
Another Ahmadi shot dead
The Daily Times, Lahore; September 01, 2008
*
Murder of Ahmadi VIPs is linked to religious extremism. Urgent action should be taken to safeguard their persons, properties and places of Worship. — Altaf Hussain (of MQM)
The daily Pakistan, Lahore; September 11, 2008
*
Chenab Nagar: 7 Qadianis booked for using Islamic terms in calendar.
The Daily Express, Lahore; September 9, 2008
*
IFJ condemns inflammatory broadcast and link to murders in Pakistan
*Anchor of a widely viewed program has called killing of Ahmadis righteous ‘duty’ of Muslims
The Daily Times, Lahore; September 13, 2008
*
Chiniot: 10 Qadianis’ bail plea rejected; arrested and sent to jail
The daily Pakistan, Lahore; September 27, 2008
*
Gilani on Sunday vowed to restore the 1973 Constitution to its original form
The daily Nation, Lahore; September 7, 2008
*
Taliban are a cancer of (our) society. The country will disappear if they are not dissolved. — (President) Zardari
The daily Nawa-i-Waqt, Lahore; September 11, 2008
*
Suicide bombers coming from Punjab: — Owais (Governor NWFP)
The daily Dawn, Lahore; September 23, 2008
*
Murder of Ahmadi leaders is an extension of religious terrorism. — Altaf Hussain
The daily Pakistan, Lahore; September 11, 2008
*
Attempts afoot to sow seeds of extremism in Sindh: — Altaf
The daily Dawn, Lahore; September 12, 2008
*
HRCP condemns killing of Ahmadis
The daily Dawn, Lahore; September 11, 2008
*
He (MQM Chief Altaf Hussain) said he had raised his voice against the killing of Ahmadis but at that time some people had started calling him an agent of Ahmadis and Christians. “Is it not the state’s responsibility to protect the life and property of all Pakistanis?”
The daily Dawn, Lahore; September 15, 2008
*
Religious intolerance in Pakistan wide spread: US
The Daily Times, Lahore; September 22, 2008
*
Indonesia: Qadiani sect banned in South Sumatra as well
Earlier it was banned in North Sumatra. This movement is not in conformity with Islamic teachings. Governor Mohiuddin
The daily Nawa-i-Waqt Lahore; September 14, 2008
*
Indonesian Government and their Ulama Council’s motivational spirit is laudable. — Majlis Khatme Nabuwwat Chiniot
They have proven their love for the prophet by suppressing the Qadiani mischief in the world.
Qadiani group is apostate, Zindique and infidel. It should be exterminated. — Maulana Masud Ahmad, Maulana Allah Yar
The daily Ausaf, Lahore; September 1, 2008
*
All countries where blasphemous sketches are published should be boycotted.
Qadianis’ activities should be taken note of; add religion column to the national I.D. Card; the government should take over Qadiani Auqaf properties. — Alami Khatme Nabuwwat Conference
The daily Jang, Lahore; September 9, 2008
*
Qadianism is in its death throes worldwide; we shall continue to pursue it. — (Mulla) Zahur Turabi
The daily Nawa-i-Waqt, Lahore; September 1, 2008
*
Qadianis are ruled by Muslims in Chenab Nagar. — Maulana Allah Yar Arshad.
Qadianis hide their faces these days; their chief found no protection anywhere; the British who planted him, provided him shelter.
September 7 is a day of great victory for Muslims. The martyrs’ blood delivered it. Leader of the Tehrik
The daily Ausaf, Lahore; September 8, 2008
*
Qadianis are experiencing indignity and a slap in the face all over the world. — (Mullas) Masud Sarwary, Allah Yar Arshad
Qadianis should be dissolved through executive order as done in Indonesia.
The daily Pakistan, Lahore; September 19, 2008
*
Qadiani are agents of Jews and Christians. They are striking at the roots of the country. — (Mulla) Sarwat Ejaz Qadri
The murder of Dr Mannan and Yousaf Qadiani is a part of Judo-Christian conspiracy and a consequence of internal strife within the Ahmadiyya community.
The daily Aman, Lahore; September 15, 2008
*
Action will have to be taken to exterminate Qadianiat. — Pir Atiq ur Rahman (of Azad Kashmir)
The daily Jang, Lahore; September 29, 2008
*
Anjuman Talaba Islam launch countrywide movement to protect the Finality of Prophethood
The central and provincial leaders of ATI will visit educational institutions during the drive
The daily Pakistan, Lahore; September 8, 2008
*
Chenab Nagar turns into a Garbage heap due to negligence of the town’s administration
The Daily Express, Faisalabad; September 13, 2008
*
60 die in Capital hotel bombing. Over 150 injured
The daily News, Lahore; September 21, 2008
*
Czech ambassador and two US marines among the 53 killed (in attack on Marriott hotel)
ADP, AFP
*
A group calling itself Fedayeen-i-Islam (Dedicated to Islam) claimed on Monday responsibility for the deadly suicide attack on the Marriott hotel.
The daily Dawn, Lahore; September 23, 2008
*
95 killed in Kurram Agency (Sunni-Shia) clashes
The Daily Times, Lahore; September 1, 2008
*
Illegal mosques sprouting again (in Islamabad)
The daily Dawn, Lahore; September 8, 2008
*
Foreigners among 100 killed in Bajaur offensive
The Daily Times, Lahore; September 12, 2008
*
Fazlur Rahman is in politics for his pocket, not for his faith. — Ajmal Qadri
The daily Khabrain, Lahore; September 20, 2008
*
NWFP: 34,000 HR violations during the era of MMA government. Special Report
The daily Aman, Lahore; September 13, 2008
*
Afghan consul general abducted, driver shot dead
The Daily Times, Lahore; September 23, 2008
*
MQM kicks out Dr Aamar Liaquat Hussain (of Geo’s ‘Alim on line’ program)
The Daily Times, Lahore; September 11, 2008
*
Jamia Faridia reopened after Fazl-govt deal
The Daily Times, Lahore; September 11, 2008
*
German anti-Islam rally cancelled after clashes
The daily Frontier Post, Peshawar; September 21, 2008
*
Saudi Arabia: Urging people to Jihad on Internet would invite 10 years’ imprisonment.
The daily Ausaf, Lahore; September 13, 2008
Op-eds
*
Yet though Pakistan has been a victim of terrorism, it has also been its enabler.
TIME, (US); September 22, 2008
*
In deep trouble
Lastly, friend Irfan Husain, again writing eminent sense, reminded us of the damage that a free and independent media can do if it is allowed to do so by those who operate channels and by a government that sits idly by and observes without comment or action. An unstable participant, a doctor of sorts, in one of the endless talk shows incited the public to murder those of the Ahmadi faith, all in the name of the religion which guides this country. And subsequent murders there were. Such is the national mindset.
Ardeshir Cowasjee in the daily DAWN of September 28, 2008
*
In a letter to an editor
As a follow-up of the above (GEO’s anti-Ahmadiyya program) three good human beings, viz Dr Abdul Mannan Siddiqui (Sept 8) Seth Yusuf from Nawab Shah (Sept 9) and Sheikh Saeed of Karachi (on the following day), were mercilessly killed.
The questions that I would like to ask are:
1. | Where is the government?
2. | Where are the ministry of justice and law enforcement agencies?
3. | Where is the Pakistan Electronic Media Regulatory Authority?
4. | Where is the ‘Ethics Committee’ of the association of the electronic media? And finally,
5. | What is the responsibility of the channel in which that ‘hate’ program was telecast?
I would like to appeal first to the print and electronic media to respond to my questions and then also demand a response from the government.
NAZIM F. HAJI
Karachi
Letter to the Dawn of October 2008
*
Threat to the state
The president must not appear as someone who cannot deliver on his promises. We need a strong leadership at this time to direct the state and society.
Dr Ayesha Siddiqa in the Dawn of September 26, 2008
DAWN - the Internet Edition

September 21, 2008
Sunday
Ramazan 20, 1429

Not in the name of faith

By Kunwar Idris

LAST week three funerals took place on three successive days. The dead came from different backgrounds, belonged to different places and professions. Common to the three was their faith.

They were Ahmadis — and that was good enough reason for the unknown gunmen to kill them.

The first to be shot dead — on Sept 8 — was Dr Abdul Mannan Siddiqui at Mirpurkhas during a midday round of his hospital wards. Seth Yusuf, a Nawabshah trader, was shot dead the next day as he headed home after saying his prayers. The third funeral was Sheikh Saeed’s who was shot, like the other two during the day while at his pharmacy in a lower middle-class colony of Karachi.

Ahmadis as a community are not new to murder. It is only that more of them are now being murdered than ever before and more brazenly as the murderers enjoy a kind of impunity. None of them has ever been caught and convicted. The tragic irony of it all is that the 1974 amendment to the constitution declaring Ahmadis “not Muslims”, which was intended to settle the ‘problem’ for all times to come, (as the PPP leadership then claimed and still boasts of) had in fact exacerbated it. According to the Ahmadiyya central office since 1974, 105 Ahmadis have been murdered. Among them have been scientists, doctors and educationists. In the 26 years, before the amendment (1947 to 1973) their number was only 18. The destruction of their properties and places of worship increased in even larger proportion.

This month’s gunning spree (three wounded are still struggling for their life) followed soon after a prime-hour discussion on one of the more popular television channels commemorating the 1974 amendment. That programme ended with a verdict by a participating mufti of an extremist school that for deviating from the conventional view of the finality of the prophethood of the Holy Prophet (PBUH) the Ahmadis deserved to be murdered. A condescending compere followed it up with a lyrical oration heaping insults on the founder of the Ahmadiyya movement.

If festering prejudice needed an impetus to murder, the compere of the Sept 7 programme and his chosen scholars provided it. A measure of understanding, perhaps, can be shown to politicians and priests when they are persuaded to whip up religious emotions to the point of violence only to divert the attention of the people from other woes. But the mass media that stands for full freedom of expression with matching social responsibility should not be seen as joining them.

The union of international journalists must have studied the contents and tenor of the broadcast in question before advising its counterpart here to abide by its code of honour and isolate the odd offenders rather than invite intervention by the government. Sensibly, the freedom to project one’s own religious views does not imply the freedom to instigate violence against others. This stipulation must stand at the core of both the ethics of the media and the law of the land.

The three men murdered were peaceable, law-abiding citizens. Those who knew Seth Yusuf, as the people of Nawabshah indeed had for 50 or more years, would not have ever thought of doing him the slightest harm. He was a God-fearing man in his seventies. His murderers were obviously strangers who were either indoctrinated or paid to kill him only because he was the chief of the district’s Ahmadiyya community.

Young Sheikh Saeed’s elder brother and his uncle, a professor of medical sciences at the Jinnah Postgraduate Centre, were gunned down at the same place and for the same reason in the last two years. This is a situation in which even an indifferent investigating agency could get a clue as to the identity of the killers only if it felt concerned, if not about the dead, then about its own credibility.

Most poignant has been the death of Dr Abdul Mannan Siddiqui. Tributes to him flowed freely and generously. To the lawyers of the district he was a benefactor of mankind. The hospital staff looked up to him more as a father than as an employer. The head of the district police thought he was a great man the like of whom are not born everyday. The association of the doctors summed it all up: Mannan’s murder is the murder of humanity.

The treatment of the humblest of mankind often took the deceased doctor to the far end of the desert. Holding frequent and free medical camps at Nagarparkar, the farthest outpost on the border with India, was his wont. The ranas and waderas would swear by his professional integrity and humanitarian concerns.

It is a pity, but should cause no surprise, that no leader of the government had spoken on Mannan’s death — to condemn the killers or to commiserate with the bereaved. The lone and powerful voice has been of Altaf Hussain, the MQM chief. His instant condemnation of the killers and tribute to Dr Mannan for his selfless service to humanity came like a gust of fragrant breeze blowing through a stillness laden with the stench of prejudice.

After specialised studies in America, Mannan was planning to settle down there when his father Abdur Rehman Siddiqui (also a doctor) reminded him that his first duty was to his own people. Mannan hurried back and went on, as if in vengeance, to raise his father’s humble clinic to the standard of a modern hospital that was free for the poor. He was the only son of his late father. It hurts deep inside when the life of a man, who is the age of your son, is cut short. Mannan was just 44 as is my son. It is now up to his admirers and the patients he healed to keep alive the legend of his and his father’s service of 60 years.

As for the devout anchorman and his ponderous scholars, they may have to go to Mirpurkhas and the desert beyond to learn that the worth of a man lies not in schism but in service. After all it is a Dutch and Christian woman who takes care of the lepers here whom the faithful shun.

To kill a man for his belief is inhuman and cannot be Islamic for Islam is a religion of humanity. And it is for our leaders to realise that by employing religion in the service of politics they have made this Islamic Republic into a world metaphor for dictatorship, brutality and terror where the youth are trained to kill and women, by many accounts, are buried alive.
kunwaridris@hotmail.com

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sunday - November 16, 2008