Monthly Newsreport on persecution of Ahmadis in Pakistan - January, 2009

Newsreport January, 2009

Kotri, Sindh; January 19, 2009: Mr. Saeed Ahmad was assassinated by unknown persons at Kotri on January 19, 2009. He was fifty five. He had no personal enmity with anyone. He returned home one evening from his job. At the entrance of his house, a man standing nearby shot him in the head. The attacker fled after the attack. Mr. Ahmad died on the spot. An FIR was recorded against unknown persons, but no arrest has yet been made.

He was a pious man who was at peace with himself and his environment. He had a wife and four children. Three of his children are college-going. This family migrated from Sakrand to Kotri in 1990. He was buried in the Ahmadiyya graveyard in Kot Gondal, District Hyderabad.

Kotri was the scene of intensive anti-Ahmadiyya sectarian agitation during last year. The police and the judiciary acted with hostility towards Ahmadis, and failed to provide them with protection. The present murder is the latest attack in the same context. The administration and the police have to share the responsibility for the loss of this innocent life. One could see it coming for months. Chapter 4 of last year’s Annual Report may be seen for the sectarian incidents at Kotri during 2008.

The applied clause PPC 295-C carries death penalty

Kot Sultan, District Layyah (Punjab): The police charged four school-going Ahmadi children aged 14 – 19 and an adult on a false charge of blasphemy, under section PPC 295-C on January 28, 2009 with FIR 46/09 at police station Kot Sultan. The accused children are Muhammad Irfan, Tahir Imran, Tahir Mahmud and Naseeb Ahmad. Mr. Mubashir Ahmad, an adult is also on the list of accused. Although the complaint was made by one, Liaquat Ali, the fabricated accusation was pushed by Shahbaz, a school teacher, and one N.E. Kulachi who belongs to the religious group Jamaat-ud-Daawa, banned recently by the UN for promoting terrorism.

The police arrested the accused without establishing a prima facie case. They charged them without evidence and before any investigation. The applied blasphemy clause carries the death penalty.

Layyah Students booked on charges of blasphemy According to the accusation, graffiti defiling the name of the Holy Prophet (PBUH) was found on the toilet walls of a local mosque. It must have been undertaken by the four boys under instructions from Mr. Mubashir Ahmad, speculated the accuser. The complainant has provided no evidence. In fact, the accusation is false and smacks of conspiracy. The police will do well to look for the blasphemer among the group that is making the most noise.

The Daily Times of January 30, 2009 reported: “Saqlain Shah, an MNA from Pakistan Muslim League Nawaz, denied his uncle had pressured police. But he said representatives of the Ahmadiyya community should have visited his uncle’s residence for the matter to be resolved in line with local traditions, instead of denying the charges. He also said that Ahmadis had first lodged cases against local Muslims (for violating the Loud Speakers Act and under the Maintenance of Public Order) after not being allowed to hold a religious meeting, and should now ‘face the truth’.” Although what the MNA said is opprobrious, it manifestly shows the political support the accusers have and the warlord attitude to an issue which is essentially one of law and order.

According to the relevant law, an officer of the rank of superintendent of police is required to investigate blasphemy cases. As this law was deliberately worded to make it ineffective, it provides no relief to those falsely accused, as has happened in this case, and often before. This law is essentially mala fide like the blasphemy law. It is a hoax.

According to the latest reports, the mulla, despite the arrests, has continued to make threatening speeches, distribute leaflets and instigate the masses. Large processions have been taken out and loot is attempted. Ahmadis had to shift their women and children to safer locations, but their men stayed at home to ensure self-defence. They are also facing a social boycott.

For weeks in the recent past, the anti-Ahmadiyya lobby had been fermenting agitation. In the blasphemy accusation they have found a convenient weapon with which to strike. Simultaneously, they have threatened bloodshed, arson and processions. This has provided an excuse to the police to register the case and make immediate arrests. It makes no sense that the police arrest innocent persons to forestall a threat to law and order. This amounts to playing in the hands of religious extremists.

Inspector Khalid Rauf told AHRC (Asian Human Rights Commission) that “the gravity of the case against Islam justified arresting the children first. He said the police do not know of any substantial evidence that links the four students with the crime.” Unbelievable but true, that no police official saw what, if anything, defiling was written on the toilet walls. According to the AHRC “Family members were told (by the district police officer) that the police were under pressure from the fundamentalists to act against the children.”

The BBC reports that according to the police no one saw the named boys writing the (blasphemous) words. “Human Rights Commission of Pakistan (was) alarmed over four children’s detention on blasphemy charges”, reported the Daily Times, Lahore of January 30, 2009. “Victimizing children with false accusations is the most condemnable use of the blasphemy law”, said the Ahmadiyya community spokesman. The AHRC urged “the government of President Asif Zardari to immediately release the illegally detained prisoners. Instead they should turn their attention to the dependence of Punjab Police on fundamentalist Islamic groups and the implementation of the rule of law in the province …”

On February 3, an HRCP team visited Layyah to investigate. It noted that “the circumstantial evidence prima facie failed to prove the allegation against five people.” The team observed that “even in the FIR there is only suspicion of the involvement of the accused in the crime.” The HRCP team found five Ahmadi families consisting of around 40 people ‘in utter fear’. The wife of the accused man told the HRCP team that a local shopkeeper refused to sell her grocery and told her not to visit his shop because he feared that this might put his life and property at risk. District Police Officer Muhammad Azam did not meet the HRCP team. He also did not allow the team to interview the accused. (The daily Dawn, Lahore; February 4, 2009) The children have been shifted away to Dera Ghazi Khan prison where they have been lodged separate from their Ahmadi senior. No Ahmadi was allowed to visit them.

It is learnt that Mr. Sarwat Nadeem, a provincial minister in Baluchistan came over and met the local MNA Mr. Saqlain Shah who is unsympathetic to the plight of the accused.

The Daily Times of January 30, 2009 quoted religious scholar Javed Ghamdi as, “the children were safer in police custody.” The learned scholar should consider that there are other ways available to the state to protect innocent children than arrest them on charges that carry the death penalty. The police action seriously violates Article 37 of the UN Convention on the Rights of the Child.

Hundreds of Ahmadis have faced charges and accusations under the blasphemy laws and many have suffered in prisons for years. One of them, Muhammad Iqbal External Link - Opens new browser window is now undergoing a life sentence in Faisalabad prison, although he is innocent. This is his fifth year in prison. A few months ago, a venerable old Ahmadi Dr Asghar External Link - Opens new browser window was booked on a false accusation of blasphemy, and was arrested. The lower courts denied him release on bail. A few days ago a high court judge also rejected his plea for bail, observing reportedly, “We shall provide no relief to those who defile the names of great divines.” This observation by the judge based on presumption of guilt of the accused was unbecoming and callous. The gentleman remains behind bars and has to go to the Supreme Court to get relief against the fabricated charge.

The state should pay heed that it is this kind of handling that has led to near loss of government writ in Swat. Submission to clerics and poor governance are no answer to social and communal problems.

If the government is serious about fighting the evil of terrorism and sectarianism, it must take effective action against religious extremists by at least withdrawing support to them in the use of the blasphemy law, a convenient tool available to them. As a first step, the state should immediately withdraw all the false blasphemy charges against those accused in all cases, to make its declared policy credible.

Lahore, January 19, 2009: Justice Rana Zahid Mahmud of Lahore High Court rejected the bail application of Dr Asghar an elderly Ahmadi falsely accused of blasphemy. “We shall provide no relief to those who defile the names of great divines,” observed the judge (the daily Pakistan of January 20, 2009). This observation of the judge was improper as the trial has yet to start. The accused now has to approach the Supreme Court to seek well-deserved relief. The backdrop of this case is worth mentioning.

In June last year, agitators of the Khatme Nabuwwat organization put up defamatory posters on a wall in Nankana Sadar. Someone tore one of these off and the group rushed to the police to lodge a complaint against 16 Ahmadis for Blasphemy. Of these, six were named and 10 anonymous in FIR 351/08. The police registered the case, raided Ahmadi homes and detained individuals. One of those arrested was an elderly gentleman, Dr. Asghar Abdul Rahman. They held him as the prime suspect and interrogated him for days. Eventually, by 10th September 2008, the investigation was complete, and the police concluded that the doctor was not the one who tore down the poster.

On September 11, Muhammad Malik, the complainant in the above case was on his way back from the mosque after the evening prayers (Isha) when two men on a motor-cycle overtook him, and shot him dead.

Boota, the father of Malik, in consultation with his advisors, approached the police and had an FIR registered in which he named two Ahmadis as the murderers and two of their non-Ahmadi friends as helpers in the attack. He mentioned in the complaint that Ahmadis killed his son because he was the complainant in the Blasphemy case, and as such instrumental in the arrest of Dr Asghar. Mr. Tahir Nadeem, one of the Ahmadis accused was a son of Dr Asghar while Mr. Rashid the other accused was the doctor’s nephew. Rather than releasing Dr Asghar whom they had found innocent of the alleged blasphemy, they arrested his son and nephew also. They also arrested the third person, while the fourth went into hiding from fear of the police. But this was not the end of the matter.

A few weeks later, police investigators located the actual killers and arrested one of them. He confessed the murder and informed the police of others who were involved. The police thereafter released all the Ahmadis who were detained as suspects. However, they retained Dr Asghar in the blasphemy case, equally false, as a lower court denied bail to the innocent doctor. Several attempts for the bail of Dr. Asghar were made in Sessions Court but they were of no avail. Eventually eight months after his arrest when the High Court was approached for relief, Justice Rana Zahid Mahmud rejected the justified plea for bail. He acted more like a mulla than a judge.

It is appropriate to mention here a statement of the Pakistani ambassador to the United States, Mr. Hussain Haqani, at the occasion of the inauguration of the new US President: The United States should come forward to support the people of Pakistan in their dream of making Pakistan a strong and stable democracy, economically vibrant – country where human rights and dignity are respected.

A gang of armed men tried to abduct an Ahmadi doctor Mr. Mansoor Ahmad at Bazid Khail, Peshawar on January 19, 2009. He was at his clinic when they arrived. They came in three vehicles. All of them were wearing long shalwar kameez and were wrapped in sheets. They had long hair and beards and looked like the Taliban of the Afridi clan. They grabbed the doctor and dragged him to their car. In the scuffle they injured him by hitting him on his head with a Kalashnikov butt. The doctor’s brother received news of this and fired on the attackers from his house that is adjacent to the clinic. The ensuing firefight injured two of them. One of them fell down on the ground. The abductors let go Mr. Mansoor Ahmad and helped their colleague. They succeeded in making their escape along with their injured companions.

Dr. Mansoor Ahmad had six stitches in his head, and was discharged from the hospital.

His cousin who works in the clinic received a bullet injury in his back and was hospitalized.

Mr. Farhan Khan, who owns a plumbing shop next to the clinic tried to help the doctor during the raid. He was shot dead by the attackers. He was 35 years old and had 6 children.

Mr. Mansoor Ahmad’s is the only strong Ahmadi family in Bazid Khail. The attack has not destabilized them, and their moral is high. The local authorities have provided some security to the family by posting a few policemen who have built a bunker in front of Mr. Mansoor’s house.

The locals also protested against this attempt.

Haripur (NWFP): Mr. Zulfiquar Ahmad, the District Amir of Haripur, Hazara received a threatening letter this month. It conveyed that:

You people indulge in anti-Islam activities. This results in people distancing themselves from Islam. If you care for your life, children and property, pay up five million immediately. Close down the Noor Mosque. Stop misguiding the people. This should be undertaken within 10 days. Two of our men Maulvis Mansur and Fazal Jan will wait for you and the money at Camp No.12. If you do not comply, you will be our guest.

After due consultation, the Amir decided to close down the Ahmadiyya Center and shift his residence temporarily.

Chak 287/GB, District Toba Tek Singh: Mr. Shah’s Ahmadi daughter-in-law expired on January 5, 2009. He had a grave dug up for her burial in the graveyard that is in common use of locals since 1876. During the night, instigated by some seniors, a few people refilled the empty grave with earth. The next day, the village elders refused to help, so Ahmadis went to the District headquarters where the DCO did not bother to read their application, instead directed them to see the DPO (District Police Officer). When they contacted his office, they were told by the clerk that the DPO was aware of the problem, but was not in a position to help. So the delegation returned to the village and buried the girl in their farm.

A few days later another Ahmadi died in the same village. His wife and children are not Ahmadis. The mulla announced that Ahmadis may not offer his funeral prayers, see the dead man’s face at the occasion of last rites, and participate in his burial. In the evening they conveyed a threat to Ahmadis that they will dig out all the dead Ahmadis from the graveyard. This disturbed Ahmadis greatly. They wrote applications to the authorities. At this the mulla calmed down a bit and directed his flock not to indulge in any disinterment. Some of the locals sympathized with Ahmadis because of this despicable behavior.

Rabwah: The daily Aman, Faisalabad of January 4, 2009 published a story on the plight of residents of Rabwah, and gave the following headlines.

. | The residents of Chenab Nagar are deprived of clean drinking water for the last one month.
. | People are wandering about carrying vessels in search of water.
. | Thirsty children recorded their protest in front of the office of Chief Officer but he did not care. No plumber is appointed in Chenab Nagar.
. | TMA Chiniot has enrolled a plumber and half a dozen staff for water works in Chenab Nagar. The tube-well supervisors are also working in Chiniot instead of Chenab Nagar.
. | Substandard water pipes are now worn out, hundreds of millions (sic) of water is being wasted in the nearby fields and the incompetent technical staff is unable to do repairs.

The daily Jang of January 13, 2009 published the following report regarding the digging out of stone from the declared ‘Red Area’ of Chenab Nagar and the consequent plight of the people.

Chenab Nagar (Staff Reporter): Stone blasting continues even after the authorities have declared this area as the ‘Red Area’. Many houses in Muhallah Darul Yuman have been damaged as heavy flying stones struck them as a result of blasting. Walls of many houses collapsed and a number of people lost their lives. Many have been rendered disabled and many a mountain laborers have died. Despite all this, illegal blasting goes on blatantly. It is noteworthy that this digging of stones continues despite declaration of these hills as ‘Red Area’ by the Department of Minerals.

An Ahmadi teacher of a private school ‘Qurban High School’ in Lahore died. She was a popular teacher in the school. Her coffin was brought to the school for last respects, and later she was buried with due honour. This reverence rankled with some sectarian teachers. They, assisted by a mulla, told the principal who is also the owner of the school to read out a statement in an assembly of students. This statement contained slander and used abusive language against the Ahmadiyya community and its founder. The Principal refused to comply. At this, some rowdies attacked the school office and damaged its furniture and fittings. Ahmadi teachers and the principal had to be rescued from the trouble spot.

January 2009: District administrations issued orders imposing ban on entry of specified ulama to their respective districts. This action was taken as a preventive measure to ensure law and order in the districts during the month of Muharram. The listed ulama are generally those fire brands who incite their flock to violence, or they are known to provoke the other sects through slander and even vulgarity. These lists of the banned cleric are published in the daily newspapers. Here we reproduce only the headlines from some newspapers, leaving out the namelists:

36 ulama banned in Jhang
The Nation, Lahore; January 2, 2009
58 Ulema banned in Attock
The Frontier Post; January 1, 2009
Ban on the entry of 8 ulema in Islamabad. Section 144 imposed to avoid terrorist and suicidal attacks
The Aman, Lahore; January 4, 2009
437 Ulama forbidden to enter various districts in the Punjab. 15,000 security personnel posted in Lahore for Muharram duty.
The daily Jang, Lahore; January 6, 2009
Maulana Allah Yar Arshad banned to enter Sindh for one month
The Pakistan, Lahore; January 7, 2009
etc. etc

The last entry deserves comment. Mulla Arshad is posted permanently in Rabwah by his parent organization. His duty is to foment sectarian strife in the town and the area, and he is quite competent in this. The fact that the government of Sindh has decided to keep him out, is indicative of the harm and mischief that this cleric is capable of generating. Rabwah had to tolerate this intruder for years. There is a reliable story that General Zia had given him a chit that the Maulana was his friend and was to be provided all assistance (by concerned officials).

A close reading of these lists of the banned ulama shows that most of these clerics (non-Shias) are those who often come to Rabwah to address anti-Ahmadiyya conferences. It is illogical for the authorities to ban them during Muharram, and facilitate their visit to Rabwah — although their threat and risk to society’s peace is the same. Mullas that are mentioned ‘in dispatches’ are: Muhammad Ahmed Qadri, Masood Azhar, Ali Sher Hyderi, Khadim Hussain Dhalon, Alam Tariq, Muhammad Ahmad Ludhianwi, Akram Toofani, Allah Yar Arshad, Muhammad Ishaq etc.

Mirpur Khas: There is a Government Elementary College (Men) at Mirpur Khas, Sindh. It appears that sectarian and extremists elements have tightened their grip over this institution. The principal of the college is an Ahmadi. The murder of Dr Abdul Mannan Siddiqui External Link - Opens new browser window , the president of the District Ahmadiyya Community has provided an opportunity for extreme right-wing teachers to accentuate agitation against Ahmadis. Recently some of these lecturers, apparently guided by leaders of politico-religious parties drafted an application to authorities, and had it signed by the staff members. The application urged the authorities to enforce constitutional and legal provisions against Ahmadis. They have demanded that Ahmadis not use terms like Salam, Insha Allah, Bismillah, سلام، بسم اﷲ، انشاءاﷲ etc, and have threatened that, “otherwise…., we can proceed further to safeguard the faith of Muslims”. They have asked for a permanent solution (Mustaqil hal) of the issue.

It is rather fateful that having experienced the impact and consequences of extremists’ policy and practice, the educated section of the society allows itself to be misguided by religious bigots.

*
Gunmen kill Ahmadi shop owner in Kotri
The Daily Times, Lahore; January 21, 2009
*
Four Ahmadi children charged with blasphemy
The Daily Times, Lahore; January 29, 2009
*
Police arrest another Ahmadi in Layyah blasphemy case
The Daily Times, Lahore; January 31, 2009
*
Grave scuttled of a Qadiani buried in Muslims’ graveyard
The daily Jinnah, Lahore; January 7, 2009
*
Mob tries to burn houses of Ahmadis in Layyah. HRCP alarmed over four children detention on blasphemy charges.
The Daily Times, Lahore; January 30, 2009
*
The United States “should come forward to support the people of Pakistan in their dream of Pakistan a strong and stable democracy, economically vibrant country - where human rights and dignity is respected,” said Ambassador Hussain Haqqani while addressing the reception.
The daily Dawn, Lahore; January 22, 2009
*
Taliban Shariah is terrorism, says DG ISPR
The Daily Times, Lahore; January 23, 2009
*
Pakistanis as people are the greatest hypocrites in the world. — Dr Israr
The daily Pakistan, Lahore; January 5, 2009
*
Two Iranians stoned to death for adultery
The Daily Times, Lahore; January 12, 2009
*
5000 houses in Gaza reduced to rubble
The daily Dawn, Lahore; January 20, 2009
*
To offer the Quaid-i-Azam Award to Richard Boucher is an insult to 160 million people. — Ejaz-ul-Haq (PML-Q)
The daily Aman, Lahore; January 8, 2009
*
437 ulama forbidden to enter various districts in the Punjab. 15,000 security personnel posted in Lahore for Muharram duty.
The daily Jang, Lahore; January 6, 2009
*
Maulana Allah Yar Arshad banned to enter Sindh for one month.
The daily Pakistan, Lahore; January 7, 2009
*
80,000 female students bear brunt of Taliban ban in Swat
The Daily Times, Lahore; January 17, 2009
*
Taliban did not slaughter us; they only chopped off our ears. The affected volunteer guards
According to the Taliban, a ‘fine’ means chopping off a part of human body.
The daily Jinnah, Lahore; January 15, 2009
*
The people should boycott American and Western products. They should also prepare for Jihad. — Qazi (Hussain Ahmad)
The daily Pakistan, Lahore; January 12, 2009
*
Women forbidden to enter the Market (in Mingora)
Photo in the Daily Times, Lahore; January 12, 2009
*
The ban on Jamaat-ud-Daawa and other charities should be lifted. Demand in Istehkam Pakistan Convention organized by All Pakistan Ahle Hadith Conference
The convention was addressed by Sajid Mir, Abdur Rahman Ludhianwi, Liaquat Baloch, Zubair Zaheer, Zawwar Bahadur, Hameed ud Din Al-Mashriqui, Zahid ur Rashidi etc.
The daily Nawa-i-Waqt, Lahore; January 19, 2009
*
Over 170 schools bombed, burned in Pakistan: — UN
The Daily Times, Lahore; January 22, 2009
*
Swat – towards a Wahabi state?
Op-ed in The News, Jan 19, 2009
*
Swat Taliban summon politicians to sharia court.
The Daily Times, Lahore; January 26, 2009
*
Deployment of army in 23 districts (of the Punjab due to Muharram)
The daily Dawn, Lahore; January 5, 2009
*
The death toll in three days of (sectarian) clashes in Hangu climbed to 43, …
The daily Dawn, Lahore; January 12, 2009
*
Taliban ban entry of women in Swari Bazaar (NWFP)
The Frontier Post; January 1, 2009
*
Italianization: Beard declared mandatory for men in Swat. Girls’ school and factory destroyed. 11 killed in blast. Beastly conduct prevails. Terrorists hang a corpse on a tree. Two including a prayer-leader killed
The daily Aajkal, Lahore; January 23, 2009
*
Taliban impose sharia in Hangu (NWFP)
The Daily Times, Lahore; January 3, 2009
*
Multiple blasts rock Lahore
The Daily Times, Lahore; January 10, 2009
*
Israel using phosphorus bombs over populated areas. At least 29 Palestinians were killed on the 16th day of a devastating Israeli offensive, taking the death toll to nearly 900 people. “Israel is getting close to achieving the goal it set for itself.” — Prime Minister Ehud Olmert told his cabinet in Jerusalem.
The daily Dawn, Lahore; January 12, 2009
*
No confidence motion against Sardar Atiq succeeds. Sardar Yaqub is elected the new prime minister of Azad Kashmir.
The daily Khabrain, Lahore; January 7, 2009
*
NWFP government effective in only one square kilometer. — Siraj ul Haq
The daily Waqt, Lahore; January 22, 2009
*
Notification issued to form a District at Chiniot
The daily Jang, Lahore; January 27, 2009
*
Corruption and misappropriation of Rs. 94 billion in public funds. Report by Auditor General of Pakistan, as advertised by the Government of the Punjab in press.
The daily Aajkal; Lahore; December 29, 2008
Op-eds
*
It is a said that there are three types of Taliban operating in Pakistan. The Afghan plus non-Afghan ‘foreigners’ attached to Al Qaeda; the Pakistani Taliban who are demanding a change in Pakistan’s foreign policy and enforcement of their tough sharia; and criminals who enrich themselves through jihad.
When the state gets into the business of waging ‘deniable’ jihad with the help of ‘nonstate actors,’ it creates multiple centers of power at the cost of its internal sovereignty. These days, an unhinged war in the form of a ‘reverse’ jihad has engulfed Pakistan. And the only reason why it is raging is the waning of the writ of the state and the empowerment of groups who wish to usurp it.
The Daily Times, Lahore; January 13, 2009
*
Minorities Day
Mr. Yousaf Raza Gilani the prime minister held a Christmas dinner in honour of a Christian delegation. He extended to them Christmas greetings and announced that August 11 will be celebrated as the Minorities Day.
….
The need of the hour is to dream a collective social awaking rather than focus on minority perceptions.
Father A. James Paul in the daily Khabrain of January 24, 2009
*
Pakistan became a frontline state in the war on terror, but the Pukhtun intelligentsia thinks and this conception is shared by many others as well – that its “assets” had to be guarded as well, and hence Swat was made “haven” for some of them.
It is a pity that government of the day, by relying on the crutches of religion, failed to anticipate the outcome of their flawed approach. Sectarianism was inevitable when obscurantists were appeased and given a free rein to preach violence. The need of the hour is that the government cracks down forcefully on banned religious groups before their violence spills into neighbouring states and others compel us to act.
The daily Dawn, Lahore; January 28, 2009
*
Swat, o Swat!
People now have their reservations about the operation. They ask pertinent questions about it. They see a lack of willingness on the part of the ‘State’ to curb the militancy. This perception is now held by the intelligentsia, particularly the Pukhtun intelligentsia. They contend that if the state’s military can stand up to a military as strong and large as India’s how can it not handle an internal insurgency carried out by a few thousand armed men?
The daily News, Lahore; January 29, 2009
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Mon. Feb 16, 2009