Monthly Newsreport on persecution of Ahmadis in Pakistan - September, 2011

Newsreport September, 2011

Farooqabad, District Sheikhupura; October 1, 2011: Mr. Dilawar Hussain, an Ahmadi teacher in a local primary school was shot dead at about 12:30 by pillion riders. One bullet hit him in the neck and another in the stomach. He was taken to the hospital but he died en-route. The attackers fled after the attack.

Mr. Hussain joined the Ahmadiyya community a year ago. This angered his relatives, who used various means to make him recant, but he remained firm in his new confession. A group of mullas visited him a few weeks ago, and while departing declared him ‘wajib ul qatl’ (must be killed). The authorities failed to provide him any support in exercise of freedom of belief.

The deceased is survived by his wife and four children. He was 42.

Mullas are free in Pakistan to declare anyone Wajib-ul-Qatl (must be put to death); there is no law against such declarations, which are often followed up by target killings. While Ahmadis are the usual victims of this violent indiscretion, non-Ahmadis also are targeted. Governor Salman Taseer was one of them.

There is urgent need to criminalize edicts of Wajib-ul-Qatl. Bangladesh passed such a law in the recent past.

Rachna Town, Ferozwala, District Lahore; September 7, 2011: Khatme Nabuwwat Organization considers 7 September an important date and celebrates it every year, because in 1974 on this date Ahmadis were declared a non-Muslim minority by the state. This year, religious bigots chose this day to make a murder attempt in Rachna Town where last year they had murdered Professor Muhammad Yusuf and got away with it – thanks to intervention of a local political heavy-weight of PML (N).

Unknown pillion-riders fired pistol shots at Mr. Basheer Ahmad the local secretary of public affairs of the Ahmadi community, at about 11 a.m. He was hit by four bullets in the neck, shoulder and stomach. Three of these remained embedded while the fourth shot to the shoulder came out at the other end. Mr. Ahmad was rushed to Mayo Hospital where he was attended by a competent surgical team in the ‘emergency’ room. They took out the bullets from the stomach and the neck. His vertebrates and entrails were damaged. They had to undertake a colostomy. It took them many hours of surgical operation, and they had to use four bottles to replenish his lost blood. His state was precarious for hours, and they shifted him to the Intensive Care Unit after the operation. Fortunately he survived.

Days later he was shifted to another hospital for medical care and recovery. He had to be provided an armed guard to ensure that he is protected against a repeat attempt.

As the local Khatme Nabuwwat chapter of TAKN (Tajdar Anjuman Khatme Nabuwwat) is intensely involved in anti-Ahmadi activities, a number of activists reportedly fled from the area to avoid arrest.

Ten days after this incident the local leaders of the TAKN in Ferozwala filed a dacoity complaint with the police against unnamed accused, reportedly as ‘FIR insurance’ against an accusation of involvement in the murder attempt on the Ahmadi. Humayun Akhtar, younger brother of TAKN Ferozwala president Afzal Tahir, was the complainant of the dacoity case. The Express Tribune reported the following on September 20, 2011, ‘Sources in the police said that Tahir, Qari Muhamamd Ahmad Faridi and two other prominent TAKN members contacted the police and asked them not to allow TAKN people to be named in the FIR. They said that PML (Nawaz) MPA Ashraf Rasool, who is also a member of TAKN, had also approached the (police) station house officer on this matter.’

The same newspaper quoted a local as, “The TAKN is very strong here. They have renamed the crossing where Chaudhry Basheer was attacked and are calling it Khatme Nabuwwat Chowk. The bazaar is being called Khatme Nabuwwat Bazaar.”

A few days earlier mulla Muhammad Ahmad Faridi, the Khatib of the local Khatme Nabuwwat mosque issued a poster titled: “Khatme Nabuwwat doctrine is the foundation of Islam”. Its contents include, inter alia:

These people (Ahmadis) call Mirza Qadiani a Prophet (Nabi), and a Messenger (Rasul); they consider his diabolic inspirations holy revelations and call his nonsense ‘Hadees Rasul’. They call his cursed colleagues Companions of the Messenger, and call the corrupt family of the cursed Mirza ‘Ahle Bai‘at’. Hence Mirzais are not only Kafir (infidels), they are also guilty of blasphemy against the Prophet, the Quran, the Companions and the Holy Family. Mirzais call themselves Muslims despite all their nonsense, trash and bull. … They are traitors to Islam and the country.
From: Muhammad Ahmad Faridi, Khatib Jame Masjid Khatme Nabuwwat,
Rachna Town, Ferozwala, Street No. 26
Contact # 0322 48 67977

Such propaganda can only lead to incidents of murder and assault, as those in Rachna Town. If the authorities do not take notice of the criminals who give their addresses and phone numbers on posters, it only shows that they support such crimes and lawlessness against Ahmadis.

Mr. Riaz Ahmad of Rachna Town, a friend of Mr. Basheer Ahmad the victim of the attack, has received serious threats from unknown men. He has little option except moving elsewhere – a painful choice.

September; AJ&K: Although general elections were held recently in Azad Kashmir and a new government has taken over, sectarian and extremist elements have not only maintained their agitation against the Ahmadiyya community but also have raised its level to a threatening point. This is done with the collusion of ruling politicians.

Recently Ch. Abdul Majeed, the prime minister visited a religious center at Faizpur run by Mulla Atiq-ur-Rehman (MLA), and while making uncalled for remarks against the Ahmadiyya community was reported by the press in a headline as:

Qadianis’ activities will be watched in Azad Kashmir – Ch. Abdul Majeed
The daily Nawa-i-Waqt, Rawalpindi; September 9, 2011

At the same occasion, Mulla Atiq-ur-Rehman was reported by the same newspaper to have said:

Muslim children should never be taught by Qadiani teachers (in public schools). Qadianis can exist here only as a non Muslim minority. … They are not allowed to practice Islam. (etc)

In view of the above, the Director Public Affairs in the Ahmadiyya head office at Rabwah wrote the following letter to the President of Pakistan and a similar one to the President of Azad Kashmir (translation from Urdu):

Nazarat Umoor-e-Aama
Sadar Anjuman Ahmadiyya Rabwah (Pakistan)
Ph: 047-6212459
Fax: 047-66215459
nuasaa@hotmail.com
To,
Honourable Asif Ali Zardari
President, Islamic Republic of Pakistan
Subject: Anti-Ahmadiyya activities — a request to restrict them
Greetings
For some time now there has been increase in organized anti-Ahmadiyya activities in Azad Kashmir. Unfortunately these elements have been patronized by the government of Azad Kashmir. Ch. Abdul Majeed the prime minister of AJ&K and Pir Atiq ur Rehman, member of the AJ&K Assembly and President of Jamiat Ulama Jammu and Kashmir are in the lead of such activities in public rallies.
These people have been mentioned in the news for their anti-Ahmadiyya activities since the 2011 general elections. They add to sectarian strife by making adverse comments against the Ahmadiyya community. Since the PPP took over the government in AJ&K, elements opposed to Ahmadis keep issuing press statements on the issue of posting and transfers of Ahmadis in public service.
These elements freely proclaim Ahmadis as Wajib-ul-Qatl and urge the people to undertake Jihad against them. An organized campaign is underway to declare Ahmadis a minority and to curb their religious freedom on the same lines as Pakistan did in 1974. Fabricated accusations are leveled against the founder of Ahmadiyyat; this could lead to tragic consequences.
The grave situation prevailing in the country requires that such activities should be curbed and the authorities should not support them.
Such anti-Ahmadiyya activities are a conspiracy and a plan of religious extremists and anti-social elements, in the holy name of religion. These are basic to the spread of sectarianism. Unfortunately, the electronic and print media also provide them partial support.
Consequently, hundreds of Ahmadis have been killed for their faith. Assaults and countless other hate-promoting activities and incidents are over and above these murders.
Sir, you are the head of the state of Pakistan, and the co-chairman of the PPP as well. Your party is at the helm of affairs in Pakistan and Azad Kashmir. As such you bear double the responsibility. These issues which are closely related to the peace and co-existence in the country deserve your immediate attention and action. We hope that you will take appropriate action.
Sincerely,
Saleemuddin
Director Public Affairs
Rabwah (Chenab Nagar) District Chiniot

It was reported last month that Mr Naseem Ahmad Butt was martyred in Faisalabad on September 4.

Khalid Pervez Butt, his brother told the daily Express Tribune, “The boys were between 20 and 25 years old. Three of them kept a watch on the door as one kicked my brother. When he was awake, the killer said, ‘You are an Ahmadi, and liable to be killed’”.

An FIR was lodged in the local police station but the police and the authorities have visibly taken little action. The situation remains tense for Ahmadis.

“Faisalabad has become one of the toughest cities in Pakistan for Ahmadis to live in,” Syed Mahmood Ahmad, secretary of the Faisalabad chapter of Jamaat Ahmadiyya told TNS. “Naseem Butt was neither an active member of our Jamaat nor was an influential person. He was killed only because of his religious beliefs. Within days after his killing, unidentified people have written slogans like ‘Slaves of the champions of Prophet (PBUH)’ and ‘Down with Qadyaniat’ on the walls of Muzaffar Colony,” he added.

The victim’s brother, Mr. Khalid Ahmad seems to be the next target of the extremist group who have already taken the lives of his brother and cousin. Some unknown people have been monitoring his movements for the last few weeks. They visited his work-place and obtained information about him. He is under stress. He has been advised to exercise extreme caution.

The state has done little to provide security to Ahmadis in Pakistan.

Rabwah; September 7, 2011: A one-day ‘International Khatme Nabuwwat Conference’ was held at Jamia Usmania, Muslim Colony, Rabwah. This conference is held annually. Mullas avail this occasion for slander, provocation and making brazen demands.

The Director of Public Affairs, Ahmadiyya headquarters, wrote a letter to federal and provincial authorities on August 18, 2011 requesting them to take appropriate action regarding the Khatme Nabuwwat Conference scheduled for 07 September, 2011. It stated:

“Ahmadis in Rabwah, make up 95% of the population and yet they are not allowed to hold their annual conferences and other programs, but their opponents are regularly facilitated to transport vigilantes from outside to Rabwah, hold conferences, take out processions, abuse Ahmadi leaders on loudspeakers, indulge in insulting acts, make mischief and create a threat to law and order.
“…
“In view of the grave situation prevailing in the country, it would be appropriate to cancel this conference, and provide no official support to its sponsors. However, if decided otherwise, the participants should be made to use only main roads, refrain from harassing women, slogan-raising, improper use of sound amplifiers and posing a threat to the town’s law and order through hateful sectarian speeches.”

No action was taken by the authorities. Mullas were fully facilitated to hold this conference. This conference started at 12:00 p.m. on September 7 and lasted till 3:15 a.m. next day. Five sessions were held in all. The attendance initially was 200 – 300, however in the last session it rose to 1400.

Twenty-two mullas addressed this rally. They all spoke against the Ahmadiyya community. They promoted hatred, animosity and used obnoxious language against the leaders of the Ahmadiyya community. The sessions were chaired by Maulvi Abdul Hafeez Makki from Saudi Arabia and Ahmad Ali Siraj from Kuwait. Some of the prominent clerics who addressed the crowd:

O | Maulvi Muhammad Kafayat Ullah, MPA KP
O | Ghulam Fareed Paracha, General Secretary Jamaat Islami
O | Maulvi Zahidul Rashidi
O | Qari Shabbir Usmani, Faisalabad
O | Maulvi Ataul Muhaiman Bukhari, Multan
O | Qari Zawar Bahadur, General Secretary JUP
O | Maulvi Tahir Mahmood Ashrafi, Lahore
O | Maulvi Muhammad Ilyas Chinioti, MPA Chiniot
O | Maulvi Muhammad Ahmad Ludhianvi, SSP, Jhang

This conference was given great publicity in the vernacular press.

The resolutions adopted were those that violated accepted norms of human rights and international covenants. They included the following, inter alia:

O
A ban should be imposed on Qadianis’ activities.
O
Add column of ‘Religion’ to the national identity card.
O
Block the Qadiani MTA (TV channel).
O
Implement Sharia as proposed by the Islamic Ideology Council.
O
Change the name of Nusrat Jehan Girls College and School to Aisha Siddiqua, as Nusrat Jehan was the name of the wife of Mirza (Ghulam Ahmad of Qadian).
o
Note: These institutions were built and established by Ahmadis, but were nationalized by Z.A. Bhutto regime.
O
The respected Ulama are urged to issue weekly statements in support of Khatme Nabuwwat and against Qadianism.
O
Quranic inscriptions written on Qadiani places of worship should be expunged.
O
Entry forms to educational institutions should have an affidavit concerning Khatme Nabuwwat and denouncement of the founder of Ahmadiyya community.
O
Government should bind Qadianis not to use the title of Islam.
O
The school syllabus should include the subject of End of Prophethood.
O
Qadiani religious endowments should be taken over by the state.
O
Ban the Qadiani newspapers and magazines.
O
Dismiss all Qadianis from the government services and the army.

Ahmadis of Rabwah had to take appropriate precautions. They closed down the bazaar, the educational institutions and asked their women to remain at home. The law enforcement agencies also remained vigilant.

Sheikhupura

September, 2011: Mr. Tariq Mahmood Bhutto is the president of his local Ahmadiyya community. He was returning home from his factory, Serena Dying, when he was chased by two men on an unregistered motorcycle. The man sitting at the back fired a shot in the air and signaled to stop the car. Mr. Bhutto stopped the car and slouched to save himself from the second shot. The second shot became jammed in the pistol and the villains decided to flee. They went towards Sheikhupura city. Mr. Bhutto had a complaint registered in the police station against unknown persons.

Sialkot

August 25, 2011: Mr. Abdul Hameed Gondal is an office-holder of the local Ahmadiyya community. He owns a shop, Gondal Electronics in Urdu Bazar, Sialkot. He was in his shop along with his son and brother when a youth, approximately 25 years old, entered the shop, pointed his pistol at his son and said, “You have been given three warnings, and now your time has come.” He demanded twenty-five thousand rupees. At that time a vehicle of Elite Force (a law-enforcement agency) pulled up outside his shop by chance. Two of his accomplices who were on guard outside the shop alerted him and they ran away. This saved the situation. A few days earlier two mullas had come to Mr. Gondal’s shop and threatened him in loud voice. Now Mr. Gondal is very upset at the hand of extremist mullas. The authorities have done little to reassure him.

Kotli, AJK

September, 2011: Raja Muhammad Iqbal was returning home when some religious bullies abused and harassed him. He did not respond to their provocation. Some nearby shopkeepers intervened and helped him out of this ordeal.

Baghbanpura, District Lahore; August 31, 2011: Aziz ur Rehman, Ahmadi went to a restaurant along with 8 non-Ahmadi friends. There, Tuti, a religious zealot, seated with a dozen of his pals, expressed anger at the sight of this Ahmadi and raised anti-Ahmadi slogans. Aziz’s friends tried to dissuade Tuti from agitation, but the miscreant decided to escalate the fuss. He is a younger brother of the powerful political theologian, Tahir Mahmud Ashrafi.

Tuti led his colleagues out of the restaurant and started shouting slogans in the street. He managed to assemble a big number of sympathizers. Aziz and his friends decided to leave the spot, but the miscreants held Aziz and two of his friends, and beat them up.

Someone informed the police who arrived and rescued the three detainees. Tuti, supported by a local mulla of the Khatme Nabuwwat faction, accused the three victims of blasphemy and made sworn statement in support of their false accusation.

By this time the people from Baghbanpura approached Tuti’s brother Maulana Ashrafi, and asked him to intervene and dowse the deliberately ignited fire. The mullas insisted that at least the Ahmadi should be charged of blasphemy. Then they suggested that the non-Ahmadi friends of Aziz should agree to accuse him of proselytizing and of arranging visits to Rabwah. They did not agree to the fabrication. Efforts for reconciliation went on till morning when the police obtained a peace-deal from the two parties.

Aziz has been advised by his elders to exercise care and not go out after sunset – at least for the time being.

Pachnand, District Chakwal: Pachnand has been mentioned in our dispatches in the past few months. It has become a hot spot of anti-Ahmadiyya sectarian activities. Ahmadis have been under great pressure here for the last few weeks.

The mullas held a big rally here on May 26, 2011 in the name of ‘end of prophethood’. They used very insulting language against Ahmadi leaders and urged people to undertake violence and implement social boycott of Ahmadis.

In the months of June shots were fired at the Ahmadi prayer leader’s house at the time of Fajr (morning) prayers.

The situation worsened from July onward. A social boycott is now in place. Ahmadis are not sold any item at a number of shops. People have been told not to buy anything from Ahmadi shopkeepers. Transporters do not lift Ahmadis, at times.

During the months of August, mullas urged private-school owners to expel Ahmadi children from their schools. They succeeded in obtaining seven such expulsions. They have arranged harassment of Ahmadi children in public schools.

They scheduled a Khatme Nabuwwat rally at the Lorry Adda mosque for September 18 and have given it wide publicity. Two mullas, Abdul Rahman Usmani and Pir Abdul Shakoor Naqshbandi were in the forefront of this campaign. These people went to Muslim Colony in Rabwah to participate in the anti-Ahmadiyya rally held there on September 7. On their way back the next day, their car met an accident in which mulla Usmani died at the spot, while a 14 years old son of Pir Naqshbandi expired in the hospital, and the Pir himself had severe injuries.

Nilkot, District Multan; September 5, 2011: At about 5:00 p.m. a stranger knocked at the door of Rana Muhammad Akmal, Ahmadi. Akmal’s elderly father opened the door. The visitor who did not introduce himself poured out venom against the founder of Ahmadiyyat and read out from a leaflet fatwas (edicts) against Ahmadis. On inquiry, he stated that he is back from Afghanistan and is a resident in the nearby Naqshbandi Colony.

At that time, an Ahmadi cousin arrived and intervened. The visitor did not relent and threatened, “It is for you to choose the right path, otherwise we’ll show it to you. Quit Ahmadiyyat.” The unpleasant visit lasted many minutes. The visitor departed without disclosing his name.

Later enquiries disclosed that the man was Arshad Khokhar S/O Qari Ghulam Rasul Khokhar of Naqshbandi Colony. He was away in Afghanistan for two years where he received some training in militancy. He was in prison for eight months. He had bullet wound mark on his hand. More information about him is being sought.

Khiva Bajwa, District Sialkot: Local Ahmadiyya mosque was sealed by the police on the demand of anti-Ahmadiyya elements on June 2, 2005. It was opened on August 21, 2011, and Ahmadis were allowed to pray therein.

Ahmadis, deprived of their mosque, had to offer their daily prayers at the residence of the local prayer leader. The case was referred to a court where it remained sub-judice for years.

Eight months ago, the opponents withdrew the case with the plea that they will re-file the case with convincing arguments. They did not do so till the end of the granted time limit. Eventually they decided to make peace and promised no further litigation.

The mosque structure has suffered due to years of disuse and neglect. It will need renovation before regular use.

Is it not unjust to deny right of worship for years to a community on flimsy grounds? The state and the society participated in this grave crime.

Chobarah; District Layyah: Layyah in the Punjab is the district where in 2009 four Ahmadi school children were falsely accused of blasphemy, and consequently they suffered months of incarceration. This has encouraged miscreants to create problems for Ahmadis with the police and in the courts.

Mian Mohammad Khan, Ahmadi purchased 3 acres of land in Chobara approximately 40 years ago and got it properly transferred and registered. He transferred a plot of 2 kanals from his lot to the Ahmadiyya Anjuman for construction of a residence. The construction is complete.

A miscreant, who purchased adjacent land out of the original joint property has laid claim to the plot owned by the Ahmadi. He went to the court, however the court decided in favour of the Ahmadi. The disputant has gone in appeal.

In the meantime, the disputant along with his party attacked the Ahmadi and his daughter working on their own land; they were injured. The injured complained to the DSP who ordered that a case be registered. However, he ordered arrest of three individuals of each party.

The situation is a cause for great concern to Ahmadis. The opposition could enlist the support of clerics, and make it a religion-based dispute. All reasonable legal and security steps have been taken to contain the fall-out of the dispute.

Dahranwali, District Hafizabad: The situation in this town has been tense and volatile for Ahmadis during September. Mullas of the Ahle Hadith faction, supported by activists of the banned SSP and Jamaat Da’wa have been very active in fanning the fire of sectarian hatred, not only in Dahranwali but some other villages too where Ahmadis reside.

Early in the month, mullas had slogans written on walls concerning blasphemy and Ahmadis being Wajib-ul-Qatl (must be put to death). They announced it on loudspeakers that killer of an Ahmadi will have direct access to paradise. They disfigured a portrait of the founder of Ahmadiyya community and dropped copies of this leaflet in streets and inside Ahmadis’ homes.

Ahmadi elders therefore approached district administration and police authorities and requested intervention. The police sent for both the parties and told them to exercise restraint and pose no threat to law and order. Ahmadis readily accepted, while their opponents were not too sure. They held a rally on September 16, but refrained from using sound amplifiers.

On September 22, 2011 the Ahle-Hadith mullas held a rally in their central mosque in Dahranwai. They had obtained official permission to hold this rally which continued till 23:00. A number of audiences had come from neighboring villages. Maulvi Asad of Gujranwala, Maulvi Usama from Lahore, Maulvi Wahab from Hafizabad and Maulvi Faisal of Dahranwali addressed the crowd. The police were present in strength. This assured peace on that day, but the hate and prejudice preached that evening is likely to breed its violent cubs in the near future.

The day before, the religious bigots agreed on joint enforcement of ban on Ahmadis’ burial in the common graveyard. They demanded of the administrations of private schools to discharge Ahmadi children. Some children have accordingly been expelled from those schools.

Anti-Ahmadiyya agitation has also been reported in Kot Hasan Khan, Thatha Shamsa and Kot Shah Alam.

The sectarian situation in District Hafizabad is a cause for great concern to Ahmadis.

Lahore: September 10, 2011: It was reported last month in some detail that according to the fresh instructions of the Election Commission, separate voters’ lists are to be prepared for Ahmadis – despite Joint Electorates. Any applicant who requests registration as a Muslim voter has to sign a certificate that he has unconditional faith in the ‘end of prophethood’ and that he is not an Ahmadi. Ahmadis have decided not to participate in elections in view of blatant discrimination.

The daily Jang of September 10, 2011 reported in a three-column report that leaders of the Khatme Nabuwwat Lawyers Forum expressed strong objection to Ahmadis not accepting their non-Muslim status imposed on them by law. Extracts of the Jang report are translated below:

Chiniot: (correspondent) Malik Rab Nawaz Advocate Supreme Court of Pakistan addressed the conference and said that the parliament had accepted the unanimous resolution and declared the Qadiani and Lahori followers of Mirza Ghulam Ahmad Qadiani Kafir (infidel), but this group has not accepted their Kafirana (infidel) legal status. He pointed out to Iftikhar Muhammad Chaudhri, the Chief Justice that it is the duty of the Supreme Court to ensure implementation of the constitution. … He further asserted that Muslims have not usurped the rights of Qadiani and Lahori groups, but it is Jamaat Ahmadiyya that has usurped Muslims’ rights…”

This Forum is not content only with the discrimination against Ahmadis, it wants them to be punished for not accepting the discrimination.

Sahwari, Mugalpura, Lahore; September 12, 2011: In view of difficulties imposed by authorities in having a mosque for worship, Ahmadis of Sahwari, Mugalpura in Lahore assembled for worship in the house of Mr. Bashir Ahmad. On September 12 approximately 50 locals came over to Mr. Bashir’s house. The intruders carried rods etc, and looked inflamed. Ahmadis were at prayers inside the house at about 8 p.m. They demanded from Ahmadis to stop assembling for prayers there and pray in their own homes privately if they wanted to.

All the protesters were of the same locality and most of them were youth. It is learnt that the mulla of a nearby mosque, Jamia Masjid Hanifa Ghosia, Qari Muhammad Ishaq is the agent-provocateur. He decided to remain away from the procession, but he regularly provokes people against Ahmadis in his sermons.

Sargodha

September, 2011: A provocative booklet, “Difference between Qadianis and other Infidels” of 24 pages, written by mulla Yousuf Ahmad Ludhianvi has been distributed in Sargodha.

Bahawalpur

September, 2011: A one page pamphlet has been widely distributed in schools and colleges in Bahawalpur to agitate young students against the Ahmadiyya community. This has created difficulties for Ahmadi students. The title of the pamphlet is:

Friend of a Qadiani – Muslim or Infidel?
Unanimous Decree

It contains the text of a decree signed by seven mullas including Deobandi, Barelvi and Ahle-Hadith mullas. It ordains that one who has any relation with Ahmadis is outside the pale of Islam, and Muslims are duty-bound to boycott such a person.

Mr. Abdul Sattar Eidhi, the renowned Pakistani humanitarian is under the pressure of extremist religious groups these days for his contacts with the Ahmadiyya community. The community awards annually someone who has rendered outstanding humanitarian services anywhere. This year this prize was awarded to Mr. Eidhi. He could not be personally present at the ceremony to receive this award, however he sent his representative and a video message for the occasion. Religious bigots in Pakistan took exception to that. A pamphlet on this subject was also widely circulated in district Bahawalpur. The pamphlet denounces Mr. Eidhi for considering Ahmadis as Muslims. He is warned to abstain from such interaction in future, otherwise he would lose the cooperation of Muslim community.

Badomalhi, District Narowal

September 7, 2011: A Khatme Nabuwwat conference was held here by Sunni Itehad. Several mullas including Hanif Rabani of Rawalpindi, Qari Muhammad Afzal of Data Zaidka and a son of Sarfraz Naeemi from Jamia Naeemia Lahore also participated. The speakers agitated the audience and used insulting language against the leaders of the Ahmadiyya community. The rally started at 8 p.m. and ended at 4:00a.m. Anti-Ahmadiyya literature was distributed among the 3,000 audience.

Attock

September, 2011: The situation is getting worse for Ahmadis in this district for the last few years. Clerics are active in agitating the people against the Ahmadiyya community. They have been holding Khatme Nabuwwat conference annually for the last three years. This year this conference was scheduled for September 18. This conference is advertised through banners and posters in markets and residential areas. Abusive language has been used against the Ahmadiyya community at these occasions. Officials only attend these rallies, report and maintain their records.

Mugalpura, Lahore

September, 2011: The mulla of the Masjid Hanifa Jhalar Wali, Shah Kamal Road, Mugalpura is very active against Ahmadiyyat. He speaks against the Ahmadiyya community at prayer times, more especially in Friday sermons. He delivered a venomous sermon on “The Doctrine of Khatme Nabuwwat and rebuttal of Qadianiat (Ahmadiyyat)” on September 2. He provoked the audience against Ahmadis and used abusive language against the leaders of the Ahmadiyya community. He declared Ahmadis infidels, apostates and Wajibul Qatl (must be killed). Ahmadis informed the authorities of this. The mulla however did not abide by the police advice, and kept on violating the Loud Speaker Act.

Gogera, District Okara

September, 2011: Opponents of Ahmadiyyat undertook anti-Ahmadiyya graffiti in Gogera, District Okara. The people were provoked against the Ahmadiyya community in these writings. They were instigated to boycott Ahmadis. It is learnt that the real cause of this anti-Ahmadiyya campaign is a residential plot. Ahle-Hadith mullas are supporting the other party.

Chak no. 55 GB, Jaranwala; September, 2011: Ms. Naheed Akhtar is serving as a PTC school teacher in Government High School in her village. There are anti-Ahmadiyya elements in this village among Ahle-Sunnat, Ahle-Hadith, Jamaat Islami and Tablighi Jamaat. Members of the Tablighi Jamaat are especially active against her. Anti-Ahmadiyya posters and stickers are pasted on walls in the village. A disfigured photo of the founder of the Ahmadiyya community is also pasted at a prominent location. The miscreant has displayed his phone number on it.

In response to baseless complaints against Ms. Akhtar, an investigation team comprising the police staff from Faisalabad and Jaranwala came over to the school and made enquiries about Ms. Akhtar. They asked students and other staff members whether she teaches them about the advent of any new prophet. They claimed to have been sent by the DCO Faisalabad. They did not disclose the name of the complainant(s).

Ms. Akhtar feels this is a threat to her career.

Chak 363/EB, Vehari; September 2011: The situation in Vehari is worsening day by day against the Ahmadiyya community. The police erased the Kalima from an Ahmadiyya mosque in Chak 245/EB a few weeks ago at the demand of extremist mullas. These mullas are now planning the same for other Ahmadiyya mosques in the district. An ASI from the Special Branch visited Chak 363/EB. He inquired as to when the Kalima and the verse were written in the mosque. Ahmadis told him that those were written long ago at the time of its construction. He told Ahmadis that mullas were holding meetings and making hue and cry about the Kalima in their mosque.

Rawalpindi; September 1, 2011: A man came over to the gate at the Ahmadiyya center in Rawalpindi at about 20:30 and attempted entry. He was stopped and interrogated to which his answers were unsatisfactory. So he turned back and went towards the Holy Family Hospital. The suspect was carrying a bag. When close to the hospital he took out something from the bag and threw it towards the washrooms. He left his bag there, and he was picked up from there by a vehicle.

Ahmadis reported the incident to the police.

The suspect’s visit to the Ahmadiyya centre and then to the Holy Family Hospital smells of some conspiracy hatched to implicate first the Ahmadis, failing that, the Christians. Fortunately the nefarious plan failed, and came to naught – for the time being.

A few days later, mullas held a rally close to the Holy Family Hospital, and spoke against the Ahmadiyya presence in their own centre.

Madina (News agencies): The daily Ausaf, Lahore reported on September 23, 2011 that King Abdulla of Saudi Arabia addressed an international conference and made some important comments. (Translated extracts):

Islam emphasizes tolerance and forbids calling others Kafir (infidels). — King Abdullah
Islam cannot be spread through extremism, prejudice, killing others, terrorism and acts of destruction, nor do these help in attaining high objects.
Extremism has no religion and is sans frontier. We shall continue to chase the misguided elements. The Servant of the Holy Sites’ address to the Conference

One can always learn from the past. There is credible evidence that in 1974, it was King Faisal of Saudi Arabia who induced Mr. Zulfiquar Ali Bhutto, the prime minister of Pakistan to declare Ahmadis a non-Muslim (Kafir) minority. Saudi authorities apparently did not become any wiser till 2007 when they arrested a large number of Ahmadis, including women and children, in Jeddah, maltreated them and extradited them only for their belief.

King Abdulla’s wise remarks are welcome. It is hoped that the authorities in Saudi Arabia will change their policy and implement in letter and spirit what the king has said.

Four Ahmadis, Mr. Naseer Ahmad, Mr. Ameer Ahmad, Mr. Ameen Ahmad and Mr. Shahid Ahmad of Lathianwala have been wrongfully charged of murder in district Faisalabad with FIR No. 682/2010. A passerby was killed during an exchange of fire between Ahmadis and non-Ahmadis. The fire-fight broke out because Ahmadis had to defend themselves against perpetual harassment and aggression. The police could not specify whose bullet had caused the casualty; they arrested four Ahmadis, nevertheless. They have not been granted bail, yet; they are in prison since October 2010.

*
Ahmadi shot dead in his house (in Faisalabad)
The daily Dawn, Lahore; September 5, 2011
*
Ahmadi shot, injured ‘on Khatm-e-Nabuwwat Day’
The daily The Express Tribune; September 8, 2011
*
Khatme Nabuwwat conference (on 7 September) will prove to be the last nail in Qadiani coffin. — Shabbir Usmani
The daily Jang, Lahore; September 4, 2011
*
Posting Qadiani teachers in educational institutions is a conspiracy against Islam and the government. — Pir Atiq ur Rehman (former minister AJK)
The daily Ausaf, Lahore; September 5, 2011
*
Non believers in Khatme Nabuwwat are Wajib-ul-Qatl (must be put to death) — Ahle Hadith Youth Force
The daily Nawa-e-Waqt, Lahore; September 20, 2011
*
Qadianis are a threat to national solidarity. — (Mulla) Abdul Aleem Yazdani
The daily Al-Sharaq, Lahore; September 10, 2011
*
Chenab Nagar: Heaps of garbage; out break of malaria, hundreds admitted in hospitals.
The daily Khabrain, Lahore; September 4, 2011
*
Chenab Nagar: Numerous robberies in one night. Police acts helpless.
The daily Aman, Faisalabad; September 13, 2011
*
Unscheduled electric load-shedding in Chenab Nagar.
Labour class severely affected.
The daily Pakistan, Lahore; September 30, 2011
*
The government should keep careful watch on Qadianis and forbid their proselytizing. — Fazl Karim (MNA and Chair Sunni Ittehad Council)
The daily Ausaf, Lahore; September 7, 2011
*
Qadianis should either accept Islam or their constitutional status — International Khatme Nabuwwat Conference.
The daily Jang, Lahore; September 9, 2011
*
Supreme Court should investigate Qadiani role in Karachi unrest. — Fidayan Khatme Nabuwwat Conference (in Karachi)
The daily Samaa, Lahore; September 9, 2011
*
Those who feel soft towards Mirzais are outside the pale of Islam – Fazl Karim
The daily Al-Sharq, Lahore; September 19, 2011
*
The law of ‘death sentence’ should be imposed at the earliest to put an end to Qadiani mischief.
The daily Nawa-e-Waqt, Lahore; September 5, 2011
*
Ousting of Qadianis remembered at rallies (in Lahore on Wednesday)
The daily Nation, Lahore; September 9, 2011
*
Suicide strike on Lower Dir funeral leaves 26 dead
The daily Dawn, Lahore; September 16, 2011
*
26 (pilgrims) shot dead in Mastung sectarian attack
The daily Dawn, Lahore; September 23, 2011
*
Eid day suicide attack in Quetta claims 13 lives
The daily Dawn, Lahore; September 3, 2011
*
Suicide blasts rock Quetta. FC brigadier’s wife, colonel among 28 killed.
The daily Dawn, Lahore; September 8, 2011
*
KP: 12 killed in suicide bombing, ambush
The daily The News, Lahore; September 3, 2011
*
Khatme Nabuwwat day celebrated with fervor (in Multan). The major event was organized by Jamiat Ulama Pakistan.
The daily The Nation, Lahore; September 8, 2011
*
The HRCP has expressed concern at serious excesses against non-Muslims in Pannu Aqil, Sindh. … The HRCP has received reports of houses burnt, properly looted and women violated. This is absolutely intolerable.
The daily Dawn, Lahore; September 10, 2011
*
Lashkar Jhangvi (terrorists) consort with officials in the Punjab. – Rehman Malik
These members of Lashkar Jhangvi are active (despite ban) but no action is taken (against them). — Federal Interior Minister
The daily Nawa-e-Waqt, Lahore; September 24, 2011
*
Islam teaches tolerance and forbids calling others Kafir. - King Abdullah
The daily Ausaf, Lahore; September 23, 2011
*
The US hand in terrorist attacks. Speeches in the Khatme Nabuwwat Conference in Chenab Nagar (Rabwah)
The daily Jang, Lahore; September 8, 2011
*
Pakistan escapes (US) list of states violating religious freedom
The daily Dawn, Lahore; September 8, 2011
*
600 Jamaat (Islami) members arrested in Bangladesh
The daily Dawn, Lahore; September 21, 2011
*
Suicide bomber attacks church in Indonesia; 27 injured.
The daily Dawn, Lahore; September 26, 2011
*
JI says nation stands united against US
The daily Dawn, Lahore; September 25, 2011
*
Saudi woman sentenced to 10 lashes for driving
The daily Dawn, Lahore; September 28, 2011
*
France bans praying in the street
The daily Dawn, Lahore; September 17, 2011
*
‘Take off veil’: Burqa banned in Switzerland too
The daily Pakistan, Lahore; September 30, 2011
*
UK Muslims hold rally against extremism
The daily Dawn, Lahore; September 25, 2011
*
Taliban suicide bomber kills Prof. Rabbanni (former president)
The daily Dawn, Lahore; September 23, 2011
*
Alama Zaheer (of MJ Ahle Hadith) has had a long-standing, positive relationship with the US government. All moderate clerics consistently highlight the need for financial assistance. - Political Officer Hunt quoted in Wikileaks
The daily Dawn, Lahore; September 10, 2011
*
PA (Punjab) for seeking ‘God’s forgiveness’ – Dengue outbreak
The daily Dawn, Lahore; September 17, 2011
*
Religious leadership eager to get US aid - WikiLeaks
The daily Dawn, Lahore; September 10, 2011
*
Pakistanis have $97 billion as personal deposits in Swiss banks. - Director Swiss Bank
The daily Aman, Faisalabad; September 19, 2011
*
Over 25 pc of $56 bn foreign loan obtained by present govt (in 3 ½ years): report
The daily Dawn, Lahore; September 25, 2011
*
PIA has 150 officers who get Rs. 500,000 monthly salary.
The daily Dawn, Lahore; September 15, 2011
Note: Average income of a labourer in Pakistan these days is Rs. 7000 P.M.
*
18,532 registered madrassahs in country, NA told
The daily Dawn, Lahore; September 13, 2011
*
Many in police are political appointees. – IG (Sindh Police)
The daily Dawn, Lahore; September 10, 2011
*
Seven sentenced to death for Sialkot lynching
The daily Dawn, Lahore; September 23, 2011
Op-ed
*
Dr Salam, and 1974
Whilst the 1974 amendment in Pakistan’s constitution (regarding Ahmadis) was without doubt a turning point in Salam’s life, the events of 1974 had a far more cataclysmic effect on the future course of Pakistan. For the first time in Pakistan’s nascent history, the Islamists had scented blood and, having made the government bow to their demands, were at last, in the ascendancy.
Munir Khan in the daily Times, Site Edition on August 24, 2011
*
Delusion, denial and ‘Dr’ Liaquat
The reaction (to Liaquat’s exposure) exposes a deeper malaise in Pakistani society. As a people, we seem intrinsically drawn to egotists, narcissists and demagogues. We love the masala, drama and showboating these characters provide, whether it is a Bhutto, a Zaid Hamid or an Aamir Liaquat, we look to these people for simple answers to complex problems, preferring their demagoguery and simplistic solutions to the heavy lifting of using our own grey matter.
The exposure of Aamir Liaquat exposes some of the country’s inherent contradictions and character flaws. My friend, Nadeem Farooq Paracha, often says that the problems with Pakistan aren’t economic, political or social – they are psychological. He has a point. We have developed a Stockholm syndrome with the egomaniacs on our screens. Falling in love with them rather than contemptuously rejecting them. And when they have been revealed to be phonies, we continue to delude ourselves into believing their bold faced lies. It is time we turned the alim-online, off.
George Fulton in The Express Tribune, August 18, 2011
*
‘Crackdown’ no solution
The trauma of multi-ethnic Karachi is linked to the nation’s low level of morality. Unfortunately, Pakistan has no moral leadership, and those who are called ulama are, with rare exceptions, religion peddlers seeking power, and pelf and abject self-projection.
M.A. Siddiqui in the Dawn of September 13, 2011
*
Ineffectual ban
Nearly a decade ago, in 2002, the Lashkar-e-Jhangvi (LeJ) a rabidly extremists group involved in a host of sectarian killings mainly in Punjab during the 1990s, was banned. Yet today, the organization remains active in effect. Most recently it has claimed responsibility for the death of three people in Quetta after a bus was fired upon in the Saryab Road area. …
Op-ed in The News of September 27, 2011
*
Saint or Hypocrite? Technology can confirm the real Aamir Liaquat
Liaquat is either a saint or a hypocrite. In the interests of accountability, we must allow Liaquat the opportunity to prove his innocence (one more time). If he is blameless, whoever tailored the ‘fake’ videos must be reprimanded (or made head of the Pakistani filmmaking industry). Ruining someone’s character is surely a serious crime. However, if Liaquat is hesitant to come forward with the ‘originals’, he should be taken to account for the deception of millions on television and for continued hypocrisy in the name of faith. If any television channels continue to host him still, they should also be taken to task for fraudulent conduct and boycotted in protest. What will Liaquat say next? Was he cloned for the tape? It’s a world of technology, after all.
Kashif N. Chaudhry on twitter@KashifMD
Top of page
Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu September 8, 2011