Persecution of Ahmadis in Pakistan during the Year 2001 - A Summary

Persecution of Ahmadis in Pakistan
during the Year 2001
A Summary

CONTENTS

1. Foreword

2. Murdered because of Faith

3. Sentenced under Religious Laws

4. Mischief of the Blasphemy Laws

5. Extensive Prosecution on Basis of Religion

6. Destruction and Desecration of Ahmadiyya Mosques

7. Imprisoned Ahmadis

8. Hostile Authorities

9. The Role of Judiciary

10. Squeeze on Livelihood

11. Harassment in Educational Institutions

12. Unworthy Role of Vernacular Press

13. Threats to Life and Property

14. Miscellaneous

15. Gross Violation of Human Rights - en masse

16. Conclusion

17. Epilogue
Annexes

I. Particulars of Cases Registered on Religious Grounds against Ahmadis during 2001

II. Public Service Commission - Application Form

III. Threat Circular from a Group of Fundamentalists

IV. Among the believers

V. Some statistics and information for the Year 2001

1. Foreword

In 1974, Mr Zulfiquar Ali Bhutto, the dictator prime minister of Pakistan, motivated by selfish political gain, imposed 'Not Muslim' status on Ahmadis, and amended the Constitution of Pakistan accordingly. This was a major unwarranted incursion by the state in religious affairs of a significant section of its citizens. It opened the door to further violations of basic human rights of Ahmadis. General Zia, the dictator president of Pakistan, forced this door wide open, when 10 years later, he promulgated the notorious anti-Ahmadiyya Ordinance XX of 1984 whereby freedom of faith of Ahmadis was severely curtailed, and the government adopted an active and open policy to suppress Ahmadi citizens and Ahmadiyya institutions in the country. The general gave green light to mullas, authorities and to everyone else who desired it, to proceed against Ahmadis. As a result since 1984, thousands of Ahmadis have been dragged to criminal courts, hundreds were put behinds bars and scores have been killed only for their faith. Ahmadiyya mosques were demolished, desecrated or sealed. A vast number of Ahmadis were denied jobs and education, while Ahmadi press was put in chains. In fact, Ahmadis have faced relentless persecution in almost all fields of personal and community life. No government since then, civil or military has provided any significant relief to Ahmadis. Ordinance XX has been made a part of the constitution and law, and is continuously applied actively against Ahmadis by mullas and the state.

An incident report on persecution of Ahmadis is issued every month. An annual report is issued at the end of the calendar year. As the persecution is state-sponsored and supported, it is inflicted upon Ahmadis all over the country in numerous ways. The year 2001 was no different; it contained more of the same. The affliction is so extensive and pervasive that not everything gets reported. Words are often inadequate to describe the hurt and damage done by this environment of tyranny and loss of human rights. As such, an Annual Report, can at best only summarize the reported incidents. Every reader will grasp and assimilate its content according to his capacity and sensitivity to the plight of the target of each incident and circumstance. Annual Reports are also a historical record of the suffering of Ahmadiyya Community in Pakistan during these fateful years. The series is also available to the human rights activist to know the facts on the ground and to help him chart his own response to the tragedy that has become almost perpetual.

Back to Contents

2. Murdered because of Faith

Ahmadi-bashers know that it is easy to get away with murder of an Ahmadi. They are often told this openly by the mulla - sometimes from loudspeakers of mosques. Mullas also urge their followers to kill Ahmadis, as according to their version of Sharia it is an act of great religious merit. Murderers are rarely apprehended. Hiring of assassins is another easy way of disposing an Ahmadi. Personal vendettas are also settled this way, at minimum risk. Ahmadis, as a matter of community policy, refrain from making reprisal attacks.

Sheikh Nazir Ahmad of Faisalabad

Sheikh Nazir Ahmad, an Ahmadi of Madina Town, Faisalabad was shot dead at his home in early hours of the forenoon on July 28, 2001. The deceased was an official of the local Ahmadiyya community. He was in his seventies.

Madina Town had been a hot bed of anti-Ahmadiyya agitations for some time. The authorities were kept informed by Ahmadis of the gravity of the situation in the neighborhood. However, the authorities responded to political pressures, and always tilted towards the mulla. One and half year ago, they sealed the Ahmadiyya mosque; it has remained sealed since then.

The assailant was Behram Khan, a Pathan who was employed by local people as a watchman. He came to Mr. Nazir Ahmad’s house at about 8:30 in the morning, and knocked at his door. A child opened the door, but the visitor asked for an elder to come out. So Mr. Nazir Ahmad came out. The accused fired at him in the chest and wounded him grievously. Mr. Ahmad was rushed to the hospital by his family members, where he succumbed to the gun shot. Later, Behram Khan was arrested. He stated to the police that the deceased used to preach Ahmadiyyat to him, and had offered him Rs. 100,000 for conversion (a fabricated nonsense).

One Ashfaq Ahmad, the Nazim of the area, was at the back of this murder. He is an anti- Ahmadiyya activist and was interested in grabbing the plot of the sealed Ahmadiyya mosque. He was mentioned in the FIR.

Local mullas banded together to interfere in the police inquiry. They addressed their flock at night through loudspeakers of their mosques in an effort to agitate them. The next day they visited the police office accompanied by a crowd of their sympathizers to put pressure on authorities. Ashfaq Ahmad consequently was never detained.

Sheikh Nazir Ahmad is survived by a son and four daughters. For the last twenty years, he was the Finance Secretary of the local Ahmadiyya Community.

Mr. and Mrs. Abdur Rahim of Sahiwal

Mr. and Mrs. Abdur Rahim, Ahmadis were murdered for no apparent reason except their faith during the night of 8 and 9 May by some deranged assassins who entered their house.

The elderly couple, who were alone in the house, were subjected to torture. Their bones were found broken. They were taken to the bathroom and to its attached store room where they were tied down and tortured. Most of their suitcases had been left open but nothing had been stolen, as testified by their daughter who fortunately was not with them on the fateful night. Nothing was lost except the lives. This is significant.

There are significant indications that point towards religion as the cause of the attack. It is noteworthy that a son of the deceased couple was implicated in a false case along with a few other Ahmadis, and was awarded long imprisonment years ago by a Military Court during the rule of General Zia ul Haq. He was subsequently released by the High Court. Religious organizations have ever since been active against them.

Mr. Noor Ahmad and Mr Tahir Ahmad of Saddowala

Although subsequent to terrorist attacks in the US on September 11, the whole world was condemning terrorism, this did not deter anti-Ahmadiyya extremist elements from carrying out their terrorist attacks on innocent Ahmadis. They struck regardless. Mr. Noor Ahmad and his two sons, Ahmadis, were sleeping at their farm on 13/14 September night. After midnight, five terrorists who had covered their faces arrived and showered bullets on these unsuspecting people who were asleep. As a result, Mr Noor Ahmad and his son Tahir Ahmad died on the spot. Mr. Javed Ahmad was hit near the shoulder. He was taken to the hospital at Narowal. A guest who was also asleep nearby was hit in the stomach and was grievously injured. He was rushed to Lahore for treatment.

It is noteworthy that Saddowala is not far from Ghatialian where a year ago armed men attacked worshippers in an Ahmadiyya mosque and killed five of them.

Mr. Naeem Ahmad of Goleki, District Gujrat

Mr Naeem Ahmad, a 20 years old Ahmadi young man was murdered in his village Goleki, District Gujrat in the first week of October. Goleki has been a hot bed of anti-Ahmadiyya activities for the last few years. In collusion with authorities, the opposition arranged to seal the Ahmadiyya mosque there. Ahmadis are deterred from the use of the common graveyard and their assembly ground for Id prayers. Naeem Ahmad had links with Mr Mushtaq, a well-known local Ahmadi, and was residing along with him away from Goleki. Naeem was on a visit to his home village when the opposition killed him and dumped his dead body in the farm of Mr Mushtaq.

Non-Ahmadis find it convenient to raise unjustified property disputes with Ahmadis; they give it a religious colour and do not hesitate from killing their Ahmadi rivals. On numerous occasions, such non-Ahmadis have openly admitted in courts that they committed the murder as a meritorious religious act. Such admission works; often, they have been let go, scot free.

Mr Muhammad Akram of Goleki, District Gujrat

This incident was a sequel to the preceding incident. An Ahmadi, Mr Muhammad Akram fell victim to assassins’ bullets at about 8 p.m. in the sitting room of another Ahmadi, Mr Mushtaq Ahmad of Goleki, District Gujrat on November 15.

The shooting incident was primarily a result of personal vendetta between two rival parties, however, the fact that Mr Mushtaq Ahmad is an Ahmadi, his opponents found it convenient and useful to give a strong religious and communal shading to their quarrel. As a result, previously, in addition to incidents of murder, the opposition succeeded in getting the Ahmadiyya mosque sealed by authorities and in creating numerous difficulties for local Ahmadis to use a common graveyard. Use of the Id Gah for assembly for Id prayers by Ahmadis has also been made controversial. During the month of October, an Ahmadi youth in the employ of Mr Mushtaq Ahmad was murdered by the opponents. This month they struck again. At about 8 p.m. seven visitors were seated in Mushtaq’s house for a social sitting. At the time, a party of armed intruders surprised them, and opened up with a spray of bullets. As a result, one Ahmadi and two non-Ahmadi guests died on the spot, while four guests were injured. Having shed blood, the attackers fled from the scene of their crime. The police arrested one of the assassins the next day.

Preliminary police investigation showed that two of the assassins were members of a Jihadi gang. They were also proclaimed offenders, runaways from law, and were hired assassins. The arrested killer disclosed to the police that they were told by their hiring agent that ’Ahmadis were going to hold a conference at Goleki, as such their services would be needed to protect Muslims.’ He also disclosed that the same team was involved in the murder of Naeem Ahmad, Ahmadi, at Goleki in October. The assassin named another of his colleagues, Baba Tahir who according to him was intimately linked with more than one Jihadi organizations. It appears that such types undertake violence and terrorism activities on both sides of the border on ‘payment’ basis. They are ‘on hire’.

Back to Contents

3. Sentenced Under Religious Laws

Ahmad-specific and other punitive religious laws remained some of the most actively used laws in the land during the year. Courts continue to uphold them and often apply them vigorously as if with a vengeance. Numerous Ahmadis were sentenced to years of imprisonment under these laws, some of them to multiple life imprisonments.

Justice at Hyderabad - Taliban Style

Two Ahmadis, each sentenced to 118-year imprisonment
Blasphemy Law takes its toll

Anti-Terrorism Judge, Mr Abdul Ghafur Memon, Hyderabad sentenced two Ahmadis, Nazir Ahmad and Allah Rakhio to 118 years imprisonment and Rs. 40,000 fine each under the Blasphemy Law, anti-terrorism law and other clauses related to religion on December 10, 2001.

The news was also carried by the press. A report by the Daily DAWN of December 12, 2001 is placed opposite. It summarizes the decision of the ATC Judge and the prosecution story; however there is important and crucial circumstantial background to the facts of this archetypical case. It is given below.

A small mosque comprising one room 8ft x 10 ft, made of mud, constructed almost 30 years ago stood in the farmland of an Ahmadi landlord at Nafisnagar, District Mirpur Khas, Sind. Because of its age and being far from any residential area it was in a dilapidated state, but was occasionally used for saying prayers if and when any stray Ahmadi or non-Ahmadi peasant happened to offer his prayers at the site. Hyder, a Sindhi Muslim tenant took the initiative to propose and undertake demolition and reconstruction of the mosque, to which the Ahmadi owner agreed. Accordingly, the mud structure was jointly demolished on 22 August 1998 and reconstruction taken in hand. An opponent came to know of this and he saw in it enough germs of potential mischief. He reported the activity to Shuja-ur-Rahman, a mulla in the locality who informed other mullas, and all these started crying hoarse that a mosque had been desecrated and destroyed by Qadianis; Holy Quran was desecrated, etc. Ahmadis hurried to take the authorities in confidence, and informed them that nothing of the kind had happened. Officials were invited to the site and were shown the reconstruction in progress. Hyder told the Deputy Superintendent Police and the Sub Divisional Magistrate on 24 August that he was a Muslim and he had undertaken the demolition and the reconstruction, and that the copy of the Holy Quran that was at the mosque, is safely in his custody. The officials were satisfied and made the report accordingly to the Deputy Commissioner. By next day, Hyder and his friends had completed a slightly bigger mosque 10x12 feet made of baked bricks. The police very rightly refused to register an FIR of the alleged case.

The mullah, however, was not prepared to let the Ahmadis off the hook easily. He had already informed his mentors at Karachi, who are always on the lookout to sponsor mischief and are ever ready to cash a cheque of this kind. They organized a violent mob at Naukot and attacked the Ahmadiyya mosque at Naukot on 26 August 1998. However, that is still another shocking and distressing story. In short, mullas were entirely successful in making mountain of a molehill. They approached the Federal authorities, and without much effort enlisted their full support. Those were the days of Prime Minister Nawaz Sharif of the Sharial Bill notoriety and President Rafiq Tarar. Orders were issued accordingly, and the attitude of the police and administration changed in no time. The police that had not registered the case of the Nafisnagar incident for 10 days, proceeded to issue an FIR No. 87/1998 on September 2, 1998. According to a report published in the daily Nation of September 7, 1998, the police SHO who had resisted to yield to the mulla was suspended from his duties by his superiors. The police also submitted to mullas’ demand to release 10 detained miscreants and withdrawal of criminal cases against them. The mullas of Naukot who claimed to know the details of behind-the-door activities in Islamabad, announced on loudspeakers of their mosques that they were being fully backed-up by Islamabad. They even stated that they had been assured that Ahmadis implicated in Nafisnagar and Naukot incidents will not be spared and the sentences would include death, long imprisonment and confiscation of properties.

Now the judicial proceedings. Five Ahmadis were charged in this case under PPC 295, 295A, 295B, all concerning religion and blasphemy. PPC 295A was applied so that the case could be handled and disposed expeditiously by an Anti-Terrorist Court. Of the accused, one, Nazir Ahmad, a boy less than 16 years old was arrested; others absconded. At the court, the defense took the plea that as no terrorism whatsoever was involved, the ATA Court was not competent to hear the case. The ATA court dismissed the plea. The defense then approached Sind High Court with the same appeal. The High Court also dismissed the appeal. Then the defense approached the Supreme Court to consider leave to appeal. The Supreme Court directed the ATA Court to examine the question of jurisdiction etc and decide by itself; it did, and decided that it was competent to take up the case despite revised rules on the subject. Having heard the case, the judge gave the recent verdict that two of the absconders were not guilty, a third one was let off for some obvious weakness in his indictment, and he punished the other two. He awarded maximum penalties, life terms, under the Blasphemy clause PPC 295B (for defiling the Holy Quran) and section 6(B) anti-terrorism act, seven years under PPC 295A and 2 years under PPC 295. The sentences were doubled because of the section 34 for abetment. Thus each accused was sentenced to life imprisonment four times (25 Years x 4 = 100 years) in addition to 18 years under other clauses.

It is significant and material that no terrorism whatsoever was involved in the incident, yet an Anti-Terrorism Court heard the case. Higher courts provided no relief either. In any civilized society, this was a ‘no case’ that deserved to be thrown out by a police sergeant, yet the mulla and the establishment took it to an Anti-Terrorism Court for priority and expeditious disposal. All the prosecution witnesses are false and liars, as none of them except Hyder was actually present at the site when the dilapidated structure was pulled down. They live 12 km away and fabricated a story of being eye-witnesses. The prosecution witness, Hyder, a Muslim is on record that he himself removed the old structure and built the new one. Thus there are obvious contradictions in the statements of prosecution witnesses. Despite all this, the judge decided that a case of terrorism, defiling the Quran, and injury to the religious feelings of Muslims had been made out, and proceeded to award maximum terms, as if with a vengeance.

It is noteworthy that while Islamabad has joined the international coalition against religious extremism and forces of obscurantism, the lower authorities continue in their frantic efforts to promote and nurture the same evils. Only the day before, an important functionary of the state, the Governor of Punjab reiterated at Rawalpindi that extremism and violence will not be permitted. But it cannot be done if state prosecutors and judges continue to administer the laws, in their worst interpretation, that nourishes these evils against marginalized sections of the society. More than public statements of pious intentions is needed to bring about a real change

Mr Inamulla Gondal of Kotri

Syed Inamur Rehman Shah, the Additional Session Judge, Kotri, Sind awarded two years’ imprisonment to Mr. Inamullah Gondal, an Ahmadi, in a religious case, on March 14, 2001.

A criminal case was registered at the orders of the Deputy Commissioner and Assistant Superintendent of Police against the accused, reported on August 1, 1991 for writing the Kalima (Islamic creed: There is no god except God; Muhammad is His Prophet) at his house. He was booked under the anti-Ahmadiyya law PPC 298C and the dreaded Blasphemy law PPC 295C. The charges were stuck despite the fact that the house already had the Kalima (Islamic creed) written on it when Mr Gondal purchased it from someone else. (It is certain that had he removed the Kalima, he would have been more conveniently charged of Blasphemy). The accused suffered prosecution in courts for almost ten years. He was afraid that he would be put to death if the Blasphemy charge was upheld by the court as desired by the administration.

On March 14, 2001, the judge, removed the section PPC 295C, but upheld PPC 298C, the anti-Ahmadiyya clause, and sentenced the accused to two years’ imprisonment and a fine of Rs 5000/- for having the inscription at his house: There is none worthy of worship except Allah, Muhammad is His prophet. The judge is reportedly a Muslim. The accused is 70 years old.

Mr. Abdul Quddus of Kotri

In another case, the same Additional Session Judge Kotri, Sind sentenced Mr. Abdul Quddoos to two years’ imprisonment and fined him Rs.5000/- in addition.

The criminal case was registered against four Ahmadis namely Messers Mubashir Ahmad, Ghulam Bari, Nasir Ahmad Baloch and Abdul Quddoos on March 31, 1992 on a false complaint of a cleric, Maulana Rafiuddin. The mulla fabricated the lie that the four Ahmadis defiled the name of the Holy Prophet and stated that Mirza Ghulam Ahmad was the last prophet. He arranged some witnesses who, according to the FIR, were hiding in a nearby shrine to listen to the alleged statements. Thus PPC 295C and 298C were applied by the police to accuse the victims of preaching and Blasphemy. In the face of such grave charges, the accused had to run around to avoid arrest, arrange bails and hire defense lawyers. It is a long story of extreme hardship, perpetual harassment and unbearable stress that went on for years. To cut it short, the prosecution lasted nine years. During this period, Mr Baloch died, while Mr Ghulam Bari and Mr Mubashir Ahmad fled the country and took refuge in some foreign land. Mr. Abdul Quddoos stayed on to face the false accusations. The judge found it convenient to drop the Blasphemy charge, but upheld the PPC 298C for preaching (if at all, to the prosecution witnesses hiding in an adjacent building!) and sentenced him to two years’ imprisonment and a fine of Rs. 5000/-. In case of default of payment of fine, the accused is required to undergo imprisonment of six more months.

Mr Ejaz Ahmad of Kotri

In still another case, the same Additional Session Judge at Kotri, sentenced Mr Ejaz Ahmad, Ahmadi to two years’ imprisonment and fined him Rs. 5000/-.

The actual circumstances in which this criminal case was instituted in 1992 are interesting and noteworthy. It was on 3 April 1992, the last Friday of the month of Ramadan, that while in a state of fasting and waiting for the Juma prayers in the Ahmadiyya Mosque, Bhitai Colony, Kotri, twenty Ahmadis were arrested at about 12:30 hrs.

Mullas of the Khatm-e-Nabuwwat organization, Kotri were opposed to the construction of an Ahmadiyya mosque in Bhitai Colony, Kotri. In conspiracy with the local police, they arranged a raid on its site alleging that armed Ahmadis were abusing there the Islamic religion.

The police on arrival found unarmed peaceful Ahmadis waiting for the Juma prayer that was to start at 1 p.m. Nevertheless, they took all of them under custody saying that they had to be protected from mullas who were furious about their place of worship. They took them to the police post, humiliated them, and even forced some of them to undress, and beat them up with batons.

The next day they were informed that all of them were being charged under Sections 295-C and 298-C (insulting the Prophet and hurting the feelings of Muslims), an outrageously false charge. In the Police Report, Ijaz Ahmad was alleged to have made a speech, and two other Ahmadis, Abdul Qadeer, and Talpur were falsely charged of possession of revolvers without license. Finally, four Ahmadis were charged on various counts including that of threatening to disturb the peace. They were made to remain in the lock-up even on the day of the Eid festival. That was indeed callous and inhuman. Mullas and the police had cast aside minimal human values and decency.

After more than 2 weeks, they were released on bail by the Addl Sessions Judge Kotri, except for Mr Ejaz Ahmad who was later released on bail by the High Court.

They were prosecuted in court for more than a year and were finally found Not Guilty of the collective charge. Abdul Qadeer and Talpur were acquitted by a Judicial Magistrate on 23 January 1995 of the false charge of possession of unlicensed revolvers. However, the very serious charges under Section 295/C and 298/C lingered on in the court of Addl Sessions Judge Kotri, although five Judges were transferred in the course of time. The punishment under the clause PPC 295/C is nothing but death. Afraid of the wrath of fundamentalists, no judge had the courage to dispense justice and to acquit them of the fabricated charges.

The case dragged on for nine long years and exhausted the victims in many ways. Mr Shahid Talpur fled abroad in 1998. The case was eventually decided in March this year. Two of the accused were set free, while Mr Ejaz Ahmad was absolved of the offence under PPC 295C but sentenced under PPC 298C to two years’ imprisonment and a fine of Rs.5000/-. The court thus gave the verdict that the accused were wrongfully made to face the grave charge of PPC 295C (penalty of death) for nine years. It is relevant to mention that Mr Ejaz Ahmad, sentenced to two years’ imprisonment, after 9 years’ trial, is 73 years old. The judge ordered that in case of default of payment of fine he shall undergo imprisonment for six more months.

Mr Ejaz Hussain of Khushab

Mr. Ejaz Hussain son of Mr. Ghulam Rasul was sentenced to one year’s imprisonment and a fine of Rs. 1000 by the area magistrate, Khushab, under PPC 298C, the anti-Ahmadiyya law.

Mr. Hussain was charged on September 28, 1995. He was accused of stating his religion to be Islam at the time of registration of his child’s birth. A few days later, his son died. However, he suffered criminal prosecution for the next six years. The heartless administration and judiciary eventually found him guilty for stating his faith according to his conviction, and sent him to prison.

Four Ahmadis of Takht Hazara, District Sargodha

A violent mob attacked the Ahmadiyya Mosque at Takht Hazara on November 10, 2000. There were only a few Ahmadi defenders who unsuccessfully tried to defend their place of worship. The attackers vastly outnumbered Ahmadis. They damaged the mosque and succeeded in killing five Ahmadis at the site. There was no loss of life on their side.

The police implicated thirty-six local Ahmadis in the case. The judge awarded five years’ prison terms to the under mentioned four Ahmadis:

Mr Abdul Hamid | Mr Arshad
Mr Khalid Mehmood | Mr Waseem

Mr Laiq Ahmad of Sargodha

Mr Laiq Ahmad, Ahmadi, was sentenced to two years’ imprisonment on November 24, 2001 and was ordered to pay a fine of Rs. 20,000 by an Anti-Terrorist Court, under religious laws. A brief account of the ‘terrorism’ committed by the Ahmadi would be of interest.

Laiq Ahmad is a shopkeeper in Liaquat Colony, Sargodha. He had the Kalima (Islamic creed) written in his shop. Ahmad Ali Zafar, a local magistrate was asked by a mulla to take notice, so he had the Kalima removed. Extremists were still not satisfied, and maintained their agitation. Obligingly, the police registered a case in the Cantonment police station against the Ahmadi on January 28, 2000 under sections 295-A, 298C and 16 MPO. The severe clause of 295A was applied against the victim on the grounds that the words O Allah, O Muhammad and Bismillah (in the name of God) were found written in his shop. According to the police FIR, it was under the direction of the Deputy Commissioner that the inquiry was held. The DC’s instructions were given on an Intelligence Report titled: Activities of Qadianis.

It appears that that the monstrous system designed to persecute Ahmadis continues to function smoothly. For instance in this particular case, the mulla, the administrators, the police and the judiciary got their act together with no difficulty, and put an innocent Ahmadi in prison for two years. The law obviously is not anti-terrorism; it promotes state terrorism against innocent and harmless citizens.

Back to Contents

4. Mischief of the Blasphemy Laws

Blasphemy laws remain in force, and the government has not mustered the courage to bring about any change even in the procedure to register a case under them. Individuals therefore continue to suffer the great mischief of these laws. An article at Annex IV copied from the daily Dawn describes the agony of a non-Ahmadi who was targeted under this law on the false pretext that he was an Ahmadi. It throws a flood of light on this issue. It also makes it clear that if a non-Ahmadi can face so much persecution on an accusation of being an Ahmadi, what level of threat Ahmadis are exposed to.

Ahmadi Pressmen

So long as the Blasphemy sections remain in the statute book, the mulla will use them and urge the government to invoke the law against his targets. A demonstration of this was given at Tando Adam. Four Ahmadis were unjustly charged under this notorious law at the wish of a cleric. The mulla asked for a pound of flesh; the authorities offered him a kilo, as the implicated victims were Ahmadis. The case was registered at P.S. Tando Adam, District Sanghar on March 11, 2001 under sections PPCs 295C, 295B and 298C against Mr Nasrulla Khan Nasir the editor of Monthly Ansarullah, Mr Muhammad Ibrahim its publisher, Qazi Munir Ahmad the printer and Mr Mubashir Ahmad Saqib, the essay writer. The accuser was none other than Mulla Hamadi, an employee of government’s Auqaf Department and leader of the Majlis Tahaffuz Khatame Nabuwwat.

According to the FIR, the accuser stated that he found a copy of the Monthly lying over the Holy Quran in the bookshelf of his (own) mosque. The Monthly contained some verses from the Holy Quran. Not only that, it contained some sayings and traditions of the Holy Prophet. Even words like Hadrat, Maulana and Maulvi had been used for Qadianis. The learning of the Quran had also been shown therein as a part of syllabus for Qadiani children. A reference was also made to the Holy Prophet (peace be on him), etc. etc.

For this the mulla demanded that four Ahmadi pressmen be charged under PPC 295C and be hanged. The authorities agreed, and registered the case.

Mr Tariq of Badin

More than a year ago, somebody sent a pack of Ahmadiyya books and literature to an addressee, TARIQ, through New Goods Agency, Badin. The police came to know about it and registered a criminal case under the draconian Blasphemy Law PPC 295C, the Anti-Ahmadiyya Law 298C, and PPC 298A. There was no justification to apply any of these clauses. There was no case; but there was sufficient potential for mischief and greed. The police arrested an Ahmadi named Tariq, but let him go after extorting the usual sop. The police knew that they could milk this cow further, as there was another Tariq, an Ahmadi, in the town. Eighteen months after the registration of the case, the CIA police arrested Mr Tariq Mahmud on October 22, 2001 in this case. They have told him that he can get death sentence under the clause applied on the charge sheet.

Ch Akhtar Ali and Mr Muhammad Khan of Chakwal

The accuser, Mohammad Khan went to the court directly and lodged a fabricated complaint against the two Ahmadis under the severe Blasphemy Law. He invoked PPC 295A and 296 in addition to the PPC 295C. Under the PPC 295A the trial could be held in an anti-terrorist court and given an expeditious disposal.

Messers Abdul Majeed, Shaukat Ali, Anwar Ahmad and an unnamed Accused

On behest of mullas, the administration registered a criminal case on April 24, 2001 against four Ahmadis for having a minaret and niche in the Ahmadiyya mosque at Chak 93, District Leyya and also for keeping copies of the Holy Quran in the mosque. The case was registered under PPC 295A, cognizable under the Anti-terrorism Act. The Blasphemy clause PPC 295B (defiling the Quran) was also applied, as also PPC 298B clause from the Anti-Ahmadiyya law. Messers Abdul Majeed, Shaukat Ali, Anwar Ahmad and the local Ahmadi religious teacher were named in the FIR. Under the clauses applied, the accused can get life imprisonment in a quick trial. Mr Abdul Majeed and Mr. Shaukat Ali were arrested.

This case is yet another one in the unending series of such senseless cases, in which Ahmadis are implicated to be tried under the Anti-terrorism Act and the Blasphemy Law, although they committed no act of terrorism nor defiled anything by a long shot. The case is false, and has been fabricated in collaboration with government officials.

Back to Contents

5. Extensive Prosecution on Basis of Religion

Ahmadi-specific laws continue to take their toll. They remain in the statute book, and the government has issued no instructions to various departments even to exercise care in implementing their draconian provisions. In fact, government directives issued in the dark days of General Zia remain in force and are the de-facto guidelines to authorities. If on a rare occasion, some fair-minded official relents, he is shown by the mulla the law, the instructions and the comments of higher courts, and is told to move against Ahmadis or face consequences.

No Freedom of Speech

Mr. Abdul Aziz, an Ahmadi from Silanwali, district Sargodha was arrested by the police on charge of preaching his views.

Anti-Ahmadiyya opposition is very strong in Silanwali. It operates in liaison with authorities. Ahmadis built two rooms adjacent to their own mosque to accommodate their Imam. The opposition reported this to the administration who obligingly sealed the two rooms at the orders of the Assistant Commissioner.

Court moved for Capital Punishment

One Mohammad Khan son of Nawab Khan, a non-Ahmadi applied to the Session Judge to send for two Ahmadis, Mr. Akhtar Ali and Mr. Muhammad Khan, and to punish them severely. The applicant has stated that the respondent Qadianis are active against the Islamic dogma; they defiled the name of the Holy prophet and made fun of the Doomsday etc. The applicant has requested that the respondents be charged under PPC 296, 295A and 295C, the blasphemy law. The proposed sections of the law carry long-term imprisonment and death sentences.

Severe Harassment of Ahmadiyya Community at Chak 93/TDA, District Leyya

It was in April 2001 that religious fanatics, supported by the administration, proceeded against Ahmadi community of Chak 93/TDA, District Leyya and got registered criminal cases of religious nature against them under PPC 295A, 295B and 298B. Ahmadis were accused of having a minaret and a niche in their mosque; they were also accused of having a copy of the Holy Quran in their mosque. The incident seriously disturbed the peace of the village, and Ahmadis felt having been driven to the wall.

Subsequent to the above criminal case registered under religious laws against four Ahmadis of Chak 93 TDA, the opponents proceeded to implicate still more Ahmadis in other cases. On May 26, 2001, the police registered a false case of ‘attempt to murder’ against four Ahmadis, namely Muhammad Rafiq, Tanwir Ahmad, Abdul Ghafoor and Zahur Ahmad of the same village, under sections PPC 324/34 in FIR 117 at police station Karor, district Leyya.

The authorities, rather than promoting peace and providing a semblance of support to the beleaguered Ahmadis, built up further on their shameful record, and the police arrested 11 Ahmadis under PPC 107/151. It is learnt that 11 non-Ahmadis were also detained, but this is a strange type of justice where the aggressor and the victim is given equal treatment. No wonder, the mulla pays no heed to government’s warnings and treats them with contempt.

Three Trapped in the Anti-Ahmadiyya Net

Three and half years ago, a case under PPC 298C, the Anti-Ahmadiyya clause, was registered against Ms Mubarka Begum at Mansehra. She had presented a certificate to her bank, the Habib Bank of Mansehra, that she was an Ahmadi Muslim and was thus exempt from compulsory deduction of Zakat. She was charged for ‘posing as a Muslim’. Afraid of a prison sentence, she fled and went abroad.

Almost two and half years later, the authorities proceeded to take action against Mr Fazl-ur-Rahman, her father, Mr Matee-ur-Rahman and Mr Zahid Aziz on the grounds that they had endorsed Ms Mubarka’s certificate. A charge of abetment under PPC 109 was levied against them. Mr Fazl-ur-Rahman was arrested. Subsequently, a bail was arranged for the three accused. They now face the trial in a court. They face imprisonment sentence of up to three years for endorsing that Ms Mubarka was an Ahmadi Muslim.

Harassment - en masse

A violent mob attacked the Ahmadiyya Mosque at Takht Hazara, district Sargodha on November 10, 2000. There were only a few Ahmadi defenders at the site to defend their mosque. They tried to defend it, but were not successful. The attackers vastly outnumbered Ahmadis. They damaged the mosque and killed five Ahmadis within the premises. There was no loss of life on their side.

The police, strangely enough, implicated thirty six local Ahmadis in the case, and charged them under various sections of the law including the Ahmadi-specific clause 298C.

A Fabricated Case

District Sialkot has been a hot-bed of anti-Ahmadiyya activities. Numerous Ahmadis were implicated there by religious activists, under Ahmadi-specific and other laws, on religious grounds. At Khiva Bajwa, Afzal wrote an application to the police against 5 Ahmadis, namely Mr Ataulla, Mr Sanaulla, Mr Allah Ditta, Mr Mansur Ahmad and Mr Salahuddin accusing them falsely of threatening them. The police dropped Mansur Ahmad and Sabahuddin from the proceedings, but booked the other three under sections of PPC 506, 337/L2, 337/F1, 148 and 149.

Ahmadi booked on Allegation of Heresy and Disbelief!

Mr Basharat Ahmad Ijaz of Karachi was accused of heresy and disbelief by some people he knew. He offered them to hold a discussion on the subject; instead, they got registered a criminal case (No. 117/2001) against him with the police at Manzoor Colony, Karachi. This happened in April 2001.

Back to Contents

6. Destruction and Desecration of Ahmadiyya Mosques

Desecration of Ahmadiyya mosques is a favourite transgression of fundamentalists. Drafters of the anti-Ahmadiyya Ordinance targeted Ahmadiyya mosques specifically. However, miscreants, encouraged by the State support, go much further, and demand and undertake excesses that are not permitted by law. In this, they are often helped by authorities. Jointly they undertake sacrileges that would put any civilized society to shame. Ahmadis’ sentiments get deeply hurt by these excesses, but that is exactly what religious extremists want.

Mosque Destroyed in the Presence of Police at Syedwala, District Sheikhupura

In a very serious incident, Ahmadiyya community at Syedwala village suffered great loss and tremendous harassment at the hands of extremist elements and the authorities. Their mosque was destroyed by the attacking mob on August 26, 2001, and the police detained the victims. A brief narrative of the incident is given below.

On the evening of Sunday, August 26, Ahmadi men and women of the village assembled in their local mosque to watch the address of their Khalifatul Masih IV, the Supreme Head of the Community, that was to be aired live on MTA television from Germany through satellite transmission. At that time, the police arrived and told them of the impeding danger from a group of fundamentalists, and directed them to vacate the mosque. Accordingly, women were asked to leave and assemble at Mr. Basharat’s house, while men shifted to Mr. Munawar’s house. Soon afterwards, violent and incendiary announcements were heard from loud speakers of non-Ahmadiyya mosques. As a result, a violent mob assembled and attacked the Ahmadiyya mosque. They looted useful items like electric fans etc; and destroyed the mosque building.

Thereafter, the mob encircled the two houses where Ahmadi women and men had taken refuge. A sympathetic non-Ahmadi neighbor persuaded the mob not to enter the house when some tried to jump in via the roof. All this happened in the presence of a few policemen.

A few hours later, the Superintendent Police arrived from the district headquarters along with a contingent. He took all the Ahmadi men, 28 in number, in his custody and led them to the police station. Announcements were made from loud speakers of local mosques by mullahs that the police had detained some of their men. Mullahs gave an ultimatum to the police that if their men were not released by mid-day, they would take the next action. The next day, army authorities intervened and directed the police to arrange a peace agreement. The police sent for the mullahs twice but they refused to come to the table. Mullahs insisted that criminal cases be first registered against Ahmadis. For what, one might ask. In the meantime, 28 Ahmadis remained in the custody of police. The situation remained volatile for a few days before it settled down at the cost of Ahmadis.

The Police Demolished the Niche At Chobara, District Leyya

Ahmadiyya Community at Chobara constructed its mosque and community center in 1998. Six moths ago the community undertook improvements and some additions to the building. Ahmadis took care to build four walls around the property to avoid undue public interest. Mullas of Sipah Sahaba, however, came to know about it and decided to make it an issue and started an agitation. They contacted the construction workers, and they stopped working at the site. Subsequently, Ahmadis persuaded some masons from another town, assured them protection, and continued the construction work. Mullas stepped up their opposition and invited extremist elements of Jamaat Islami and Dawat Islami to join the agitation. They arranged a public conference on 19 January 2001 and passed three resolutions to the following effect:

1.

Ahmadis should demolish the niche of their mosque.

2.

Ahmadi male and female teachers from the local schools should be transferred.

3.

Authorities should take action against Mian Mohammad (an Ahmadi).

The next day, the police SHO sent for Ahmadi elders, treated them harshly and informed them of mullas’ demands. Ahmadis therefore became still more cautious, but the agitation continued. On February 4, a mulla accompanied by a few hooligans came to the site and was observed to examine the Ahmadiyya property inquiringly. When questioned as to his business, he told a lie that he was interested in buying a plot of land in the vicinity. Fearing criminal intervention, Mian Mohammad, an Ahmadi elder, informed the police.

The next day the police sent for two leading Ahmadis. At the police station, they were made to confront the mullas. The police, without legal justification, told Ahmadis to demolish the niche. Ahmadis conveyed that they would never undertake the sacrilege and will not permit the mulla to do the same; however if the authorities do that, Ahmadis had no intention to confront the government. At this, the police detained the two Ahmadis present, Mian Mohammad Joya and Mr. Nasrullah Khan Mallhi, and the two mullas, in a ridiculous show of misplaced even-handedness. The detainees were sent to Leyya prison from where they were released thirty hours later.

The next day, on February 6, the police visited the site again, inspected the mosque and advised Ahmadis to raise the boundary wall still higher to conceal the niche.

During the next few days, the administration watched the situation. The mullas organized an open conference on February 13. This was sufficient to scare the authorities who took the usual decision of depriving Ahmadis of their fundamental rights and pleasing the mulla. The assistant commissioner, Maqbul Ahmad Langah, in consultation with Laal Mohammad Chohan, the DC and Mohammad Tahir the SSP, decided upon a line of action and sent for Ahmadi elders. In the office, the AC compelled Mr. Mian Mohammad to sign a statement that he would demolish the niche by the evening or face arrest. When, despite severe pressure from the unworthy administration, the Ahmadi took no action till midnight, the police accompanied by some mullas themselves undertook the shameful sacrilege and demolished the niche of the Ahmadiyya mosque. At the time of the shocking action, a son of Mian Mohammad appeared at the site. He was arrested and was detained at the police station for the whole day. All this was done in open violation of law and basic human rights of peaceful Ahmadiyya Community. It was a serious infringement of freedom of religion and shows callous disregard towards religious sentiments of a marginalized community.

Sacrilege ordered by an Assistant Commissioner At Chawinda, District Sialkot

At the orders of the Assistant Commissioner, a police contingent raided an Ahmadiyya Mosque here and demolished its niche on May 12, 2001. Apart from being shameful, it was also an illegal act, as the law does not forbid building of a niche in Ahmadiyya mosques. Essential details are given below.

Malik Muhammad Yousaf, an Ahmadi from Chawinda, owns a small rice mill a few miles away at Hadiana Road. A few weeks ago, he built a mosque at that location. Mullas came to know about it, and one of them, Qari Ansar wrote an application to the A.C. Pasrur that its niche should be demolished and action should be taken against the Ahmadis. Qari Shafiq Dogar, a mulla of the notorious Sipah Sahaba, also wrote a similar application. The compliant A.C. ordered an inquiry, and the Resident Magistrate ordered Ahmadis to demolish the niche. As the order was illegal and baseless, Ahmadis refused to carry it out. At this, the A.C. ordered the police inspector to undertake the sacrilege. The inspector arrived at the site with a contingent and urged the president of the local Ahmadiyya community to demolish the niche, but he also refused. At this time he received a wireless call from the A.C. who inquired about the progress. The inspector told him that the job had been done. He was given a “well done” by the A.C.; although the recalcitrant police inspector had not yet mustered enough courage and shamelessness to undertake the sacrilege. Mullas, however, kept their vigil and maintained pressure on the A.C. who reprimanded the police S.H.O. and told him to expedite the given task. In order to save his job, the S.H.O. revisited the site at about 11 P.M. and had the niche demolished. It is ironic that even this compliance could not save him, as according to a press report published in the daily Pakistan of May 15, 2001, he was removed from his assignment and made to report to the barracks.

When the police party was busy in the sacrilege, Ahmadis prepared a video movie of the proceedings. The policemen continued to curse mullas who made them undertake such shameful acts.

Ahmadis felt grievously hurt, but maintained their calm at this highly provocative action by the authorities.

Authorities Seal Ahmadiyya Mosque At Bhakhu Bhatti, District Sialkot

The mosque at Bhakku Bhatti was built almost 75 years ago and was used jointly by Ahmadis and non-Ahmadi till 1940. In 1940, non-Ahmadis built their mosque in the adjacent, plot, and the two denominations offered their prayers in their own mosques till recently. On September 2, 2000 a miscreant mulla occupied the Ahmadiyya mosque, it gave rise to an ugly situation. A few days later, the police and the Resident Magistrate held an inquiry, and consequently handed over the mosque to Ahmadis. In January 2001, however, the Assistant Commissioner Pasrur ordered the Ahmadiyya mosque sealed. He did so on behalf of the fanatic mulla.

Police wipes Kalima (Islamic creed) off the Ahmadiyya Mosque At Chur Mughlian, District Sheikhupura

Ahmadis of village Chur Mughlian had their mosque white washed and had the Islamic creed written on the front. Their opponents informed the police and demanded that the same be removed. It is relevant to mention that the letter of the law does not forbid Ahmadis to write their creed on their places of worship. Still, the police sent for Ahmadi elders of the village and ordered them to remove the Kalima (Islamic creed), or face police action. Ahmadis refused to comply. Subsequently the police raided the mosque on Friday, March 9, 2001 in the early hours of the night and wiped off the Kalima. Such is the much-trumpeted freedom of religion to Ahmadis in Pakistan.

Administration complies with Extremists’ Demands At Sillanwali, District Sargodha

Ahmadis of Sillanwali built two rooms within the premises of their mosque, as lodging for the Imam. Their opponents approached the Assistant Commissioner to deny Ahmadis the facility. He obliged the extremists by issuing the order that the rooms be sealed. The police complied. This wrong was committed in August 2001.

Back to Contents

7. Imprisoned Ahmadis

Anti-Ahmadiyya law and other religious laws continue to take their toll of Ahmadi victims. These laws are among those that continue to be invoked and applied with no let-up. Although they violate basic human rights, and the government has to be, at times, apologetic about them, the society and the state continue to use them as tools to suppress Ahmadis and to impose extreme hardships on them. Some Ahmadis are in prison for years. Many face extensive grilling through the judicial mill. Others face untold misery. One wonders, how, in twenty-first century C.E., a society can perpetuate such tyranny against a peaceful and innocent community, and show such lack of concern to human suffering and international condemnation. Updated situation of Ahmadis who are in prison is mentioned below as a reminder to those who care for the plight of those who have been deprived of their inalienable rights, who suffer detention and have been wrongfully denied the right to be in open air - a right enjoyed even by birds and animals.

a.

Fourteen Ahmadis were arrested in August 1998 in Naukot (Sind). They had tried, unsuccessfully, to defend their mosque when a mob, one thousand strong, attacked their mosque. However, not a single person from among the attackers was arrested. This was the fourth year that these Ahmadis were in prison facing serious charges levied on religious grounds. This is a case of gross injustice, overt discrimination and malicious administration. The case was registered during the regime of president Tarar and prime minister Nawaz Sharif.

b.

Dr. Waheed Ahmad of Golarchi suffered highly unjust and harsh 10 years’ imprisonment awarded by an Anti-Terrorist Special Court for allegedly filling in Census Data Form incorrectly. He remained in prison for more than three and half years. He is suffering from serious cardiac problem. This year his appeal was pending in the High Court, so was his plea for release on bail pending a revision of the sentence.

c.

Mr. Tahir A Nadeem of District Mirpur Khas wore a shirt with Islamic creed written on it. He is in prison for over two years. He was also tried in an Anti-Terrorist Court. Authorities who equate putting on a shirt with Islamic creed with terrorism must be either idiotic, mentally deranged or vicious. The High Court issued a Stay Order that the judgment may not be announced awaiting a ruling of the High Court. Mr Nadeem is awaiting the ruling but in prison. When will the ruling come, no one knows.

d.

Mr. Abdul Majeed of District Leyya was arrested on April 24, 2001 and callously and frivolously charged under religious clauses PPC 298B, 295B and also 295A under which the accused may be tried by Anti-Terrorism Courts. After almost three and half months’ legal proceedings, the judge removed the PPC 295A, but maintained the other two clauses, thus indicating that authorities were wrong and malicious in pushing the case to an anti-terrorist court. The accused however remains behind bars. The High Court also rejected his plea for bail. It is his ninth month now in prison.

e.

Last year, a violent mob killed five Ahmadis in their local mosque at Takht Hazara in District Sargodha, and damaged the mosque. There was no loss of life among the attackers. The judge, however, awarded a total of 20 years imprisonment sentences to each of the four Ahmadis who tried to defend their place of worship-albiet unsuccessfully.

f.

Mr. Laeeq Ahmad was sentenced to two years’ imprisonment on November 24, for writing the words O Allah, O Muhammad and Bismilla (in the name of God) in his shop.

g.

Mr Nazir Ahmad is serving his 118 years sentence; he built a new mosque in place of a dilapidated one.

If the government is sincere and serious about its claim of being sensitive to the violation of human rights, it should withdraw its sponsorship and support of above cases and provide relief to these prisoners of conscience.

Back to Contents

8. Hostile Authorities

So long as Ahmadi-specific and other draconian religious laws are in the statute book, the administration, the police, the judiciary and other authorities will continue to misuse them to make life difficult and problematic for Ahmadis. Repeated assertions by high potentates of their commitment to Human Rights are meaningless if lower and lesser authorities are free to implement the mischief of bad laws. Self-serving, corrupt and malicious attitude of officials causes numerous incidents that perpetuate and intensify the prevailing environment of Ahmadis’ persecution. The narrative below shows how it happens.

A Baseless Case - Ahmadis Arrested

Chak 93/TDA, District Leyya; April 24, 2001: On behest of mullas, the administration registered a criminal case on April 24 against four Ahmadis for having a minaret and niche in the Ahmadiyya mosque at Chak 93, and also for keeping copies of the Holy Quran in the mosque. The case was registered under the PPC 295A, cognizable under the bad Anti-terrorism Act. The Blasphemy clause PPC 295B (defiling the Quran) was also applied, as also PPC 298B from the Anti-Ahmadiyya laws. Messers Abdul Majeed, Shaukat Ali, Anwar Ahmad and the local Ahmadi religious teacher were named in the FIR. Under the clauses applied, the accused can get life imprisonment in a quick trial. Mr Abdul Majeed and Mr. Shaukat Ali were arrested.

This case is another one in the unending series of such senseless cases, in which Ahmadis are implicated to be tried under the Anti-terrorism Act and the Blasphemy Law, although they committed no act of terrorism nor defiled anything by a long shot. The case is false, and was fabricated in collaboration with government officials. There is a known background to this serious development.

Mullas of various religious organizations started, at the beginning of the year, an agitation against Ahmadis in District Leyya. In this, they got co-operation and support from the local administration. In February, at the orders of Laal Mohammad, the Deputy Commissioner and Maqbool Langah the Assistant Commissioner, the police demolished the niche of the Ahmadiyya mosque at Chobara and arrested local Ahmadiyya leaders. These short-sighted officials thought that by acceding to mullas’ demands at Chobara, they would have peace. They did not realize that this way they would only encourage the extremists to ask for more of the same. Subsequent to the police action in Chobara, mullas held a conference at Chak 368/TDA and demanded that Ahmadiyya mosque there should be also demolished and Ahmadis arrested. Thereafter, they went to Chak 375/T.D.A. and made the same demands. Sipah Sahaba then established a branch at Chak 93/TDA and held a Khatame Nabuwwat Conference there and incited people to violence. They sent another application to Laal Muhammad, the Deputy Commissioner and made a number of anti-Ahmadiyya demands including one that Ahmadis be forbidden to call Azan (call to prayers), although Ahmadis, under compulsion of law, did not call Azan; the demand was based on a lie.

Eventually, the extremists and the authorities got their act together again, and struck against innocent Ahmadis of Chak 93/TDA. Although eight months have passed, yet Mr Abdul Majeed, the President of the Ahmadiyya Community remains in a lock-up, and has not been granted release on bail.

Desecration of an Ahmadi’s Grave

Bakhu Bhatti, District Sialkot: In this village, there is a community graveyard that has remained in common use of Ahmadis and non-Ahmadis since long. A few non-Ahmadi activists sent an application to the Assistant Commissioner, Pasrur that a mother of four Qadianis is buried in that graveyard since 1988, and the grave bears a tombstone on which the Islamic creed is written; it hurts the feelings of Muslims, as such action be taken against the four Qadiani sons of the deceased. The AC referred the matter to the police and the district attorney. The police urged Ahmadis to remove the tombstone. They declined to comply. The police, on its own, thereafter, dug up the tombstone and handed it over to the concerned Ahmadis. The Assistant Commissioner was also advised by the Deputy District Attorney that respondents be directed to remove the tombstone, otherwise they be charged under section PPC 298C (the anti-Ahmadi law).

Death of an Ahmadi in Prison

Multan; May 15, 2001: Mr Muhammad Rafiq, an Ahmadi prisoner, died while in captivity in Multan prison. He was 56 years old and apparently in good health. Mr Rafiq had been detained subsequent to the murder of an anti-Ahmadi miscreant who was a vigorous full time activist committed to the persecution of Ahmadis in the area.

The dead body of the deceased was brought over to Khanewal from where it was to be carried to his residential village, but in view of the religious tension prevalent there, it was decided to bury him in the graveyard at Khanewal.

Denial of Freedom of Religion

Ranipur (Sind): According to the daily Shaam of Hyderabad of January 14, 2001, the police refused to let Ahmadis hold a religious gathering near Ranipur. Translation of the newspaper report is reproduced below.

(Translation)
Ahmadiyya Assembly banned near Ranipur.
Police Intervened.The Village Chief of Cheema was made to give in writing that the Assembly will not be held.

Khara/Ranipur/Gambat. (Reporters). The District Administration interrupted this morning a religious assembly. The police was posted at the site of the gathering. Last night, a number of religious organizations like Khatme Nabuwwat, Sipah Sahaba and others took out a procession against today’s gathering, and they threatened obstruction of the highway at Ranipur. This morning, Maulana Gul Mohammad Marri, the Chief of JUI Gambit told the Shaam that a JUI delegation led by Maulana Ghulam Muhammad Punhaur, the district president, met the district administration, in particular Mr Ayub Qureshi the SSP, and told them about the situation arising from the assembly. The district administration assured the delegation that the assembly will not be allowed.

Mr. Wahid Bux Abbasi, the Tehsildar of Sobo Dhero told the Sham this morning that Chaudhry Mumtaz, the village chief has been constrained in writing accordingly, and the police has been posted all around the village.

It should be mentioned that except for Jamaat Ahmadiyya, all religious organizations have complete freedom to hold religious assemblies - even those that are more political than religious.

The Mindless Administration

Syedwala, District Sheikhupura; August 29, 2001: Mullas and their disciples destroyed the Ahmadiyya mosque at Syedwala while the police was present but remained inactive. The next day, when Ahmadis tried to clear up the debris, the police became active against the victims and forbade Ahmadis to attend to their place of worship. A self-explanatory letter is reproduced below that was written from the Community Headquarters to the Governor of the Punjab and high Federal officials at Islamabad:

Sadar Anjuman Ahmadiyya Pakistan, Rabwah

Subject:- Denial of fundamental rights of worship

Sir,

This is with reference to and in continuation of my earlier letter No. R:4665/30.8.01.

As I have already informed you in my letter mentioned above that Ahmadiyya Baituzikar (mosque) was destroyed and demolished in the presence of police and miscreants looted and carried away ceiling fans, girders, T irons and any other fixtures they could lay their hands on. All Ahmadis were in the police custody at that time. Ahmadis were released from police custody at about 1.A.M on 29.8.01.

After their release Ahmadis went to their Baituzikar (mosque) in order to clean the debris and the mess the vandals had left behind. They were stopped from doing this by the police. The police ordered them not to go near their demolished Baituzikar (mosque). The police also told them that they were not allowed to offer their prayers in their place of worship.

This is a complete and flagrant denial of the basic human right of worship of Allah according to one’s faith and to maintain and manage one’s place of worship. I may submit here that this right is also guaranteed to every citizen of Pakistan, irrespective of his faith or sect, by the constitution of Pakistan. This right enshrined in the constitution is being withheld from the Ahmadis of Sayyad Wala absolutely illegally and unlawfully.

It is urgently requested that the police should be immediately directed to stop this high handedness.

Yours truly,

(Mirza Khurshid Ahmad)
Nazir Umoor-e-Aama

Vigorous Action against Fake Terrorism

Hyderabad: It would be recalled that Dr Waheed, Ahmadi, was awarded 10 years’ imprisonment by an Anti-Terrorist Special Court for allegedly filling Census Data Form incorrectly. He is in prison for the last three years. For sometime, he is suffering from cardiac problem. During May his situation worsened. The way, authorities handled the very sick man is noteworthy.

One of his heart valves was discovered damaged. His condition became grave; he could go to the toilette only if supported by two persons. In view of his rapidly deteriorating health, his attorney requested in March for the needed medical attention. For one month, they could not form a Medical Board to make a report, although by the last week of April, Dr Waheed’s condition further deteriorated visibly. He lost his breath, suffered increased heart-beating, had pain in his knees and could digest nothing. His attorney then asked the Court’s permission to seek private medical treatment. The court agreed but ordered that a guard of 10 armed men will keep watch over the accused. He was admitted in a CCU. Doctors advised his admission in NICVD Karachi for change of the heart valve. The attorney requested the court to permit the patient’s shifting to Karachi. As the court’s time was over, the request was not presented to the judge. The staff refused to take the application to the judge’s residence that is located within the courts’ premises, on the grounds that the judge does not like to see petitions at residence.

The attorney again had to go to Hyderabad to make the request. Subject to the approval of the court, the prison administration, the police clearance, Home Secretary’s approval, provision of the ambulance, the Ahmadi ‘terrorist’ who filled in the Census Form incorrectly was taken to Karachi under the watchful eye of 10 armed escorts for treatment.

Police act as the Front for Mulla

Daajal, District Rajanpur; April 6, 2001: President of the Ahmadiyya Community Daajal, on his return from Rajanpur, was detained by the local police at the bus stand. He was taken to the police station. The inspector told him that mullas had taken out a procession in Daajal that day and they had also come to the police accusing Ahmadis of forbidden religious activities. The inspector was very rude to the president and warned him of dire consequences. He threatened him with arrest for which, he was told, there would be no bail for two years till the Supreme Court level.

The inspector sent for the president the next day as well and repeated his warning. He also warned him of a threat to his life.

Accomplice to Murder Still Free

Faisalabad: Shaikh Nazir Ahmad, Ahmadi was murdered in Madina Town in broad daylight on July 29, 2001. The assailant, a local watchman was arrested but the man who instigated the blockhead to commit the heinous act was Shaikh Ashfaq Ahmad, the area Nazim, who was interested in grabbing the plot of the sealed local Ahmadiyya mosque. Ashfaq is mentioned in the FIR and should ordinarily have been taken in custody for police investigation. However, mullahs banded together and provided him full support to avoid arrest. Ahmadiyya Community informed higher authorities of the situation. The culprit nevertheless has remained free.

Ordeal of an Ahmadi Newspaper Hawker

Sargodha; September 1, 2001: Mr Sultan Ahmad Bhatti is a hawker for the Ahmadiyya daily Alfazal, in Sargodha. On September 1, at about 0530 when he approached an Ahmadi’s house to deliver the daily paper, he was nabbed by a neighbour, Sheikh Athar, and detained in a room that the kidnapper bolted from outside. Athar’s elder brother, Amjad joined him and the two subjected Sultan to violence. They also told him that he will be slaughtered if he did not recant. At about mid-day, Mulla Toofani, a leading fundamentalist figure of the city came along with three other clerics. They had brought along a policeman. They accused Sultan of distributing Ahmadiyya literature. Sultan told them that he was only a hawker of the Daily Alfazl that was published with the permission of the government.

They took their Ahmadi victim to the police station. They offered to release him if he recanted, but he refused. At the police station, they locked him up. The police wanted him to sign a given statement, that he refused to do.

In the meantime, Sultan’s family got to know of his predicament. They rushed to some influentials to rescue the poor fellow. They contacted the police and told them that the detainee was innocent. Eventually the SHO let him go after sunset. It was a heavy day for the unsuspecting hawker who had gone out to earn his daily bread.

It may be mentioned that Mulla Toofani has often violated the law and absconded, but, on the Ahmadiyya issue he has sufficient clout to avail official support. In this case, the authorities should have taken him to task for severely harassing an innocent citizen; instead he managed to get help from the police to assist him in his evil undertaking.

Police Apathy towards Families of Murdered Ahmadis

District Faisalabad: Mohammad Yasin of Chak 107, and a youthful son of Dr. Mohammad Siddique of Kharianwala, both Ahmadis of District Faisalabad were murdered during the month of May. Although, the first indications are that the primary reason for the murders was property disputes, the fact remains that aggressor parties always find it easy to win police sympathy against their victims if they happen to be Ahmadis. For instance, Mr. Yasin was shot to death, and 14 bullets wounds were located on his body. His enemies put his and his relatives’ homes on fire that resulted in not only damage to properties but also in burns and wounds to the womenfolk therein. Despite all this, the police attitude towards the victims was maliciously severe and highly improper. The police flayed the Ahmadi complainant, who approached them to register the case, with abuse and insults. They did this while the dead body was still awaiting burial.

Provocative Processions Pass through Rabwah

Rabwah; June 5, 2001: Rabwah is an Ahmadiyya town, in that 95% of its population is Ahmadi; however, for the last seventeen years, Ahmadis have been denied the freedom to hold here their peaceful religious open-air conferences, even sports events. On the other hand, anti-Ahmadi activists are routinely permitted by the administration to take out highly provocative processions through Rabwah and to hold hate-promoting conferences in this town. Participants of these conferences and processions are often transported here from other towns and districts. All this is done with the express permission and active support of the government. Despite this blatant discrimination, the government claims that Ahmadis face no discrimination and enjoy religious freedom in Pakistan.

On 12 Rabiul Awwal (the birthday of the Holy Prophet), Non-Ahmadis were allowed to take out processions in Rabwah, but such permission is always denied to Ahmadis. The authorities knew about the risk of mischief from the mulla, so they posted police all over the town. Ahmadiyya community also took suitable defense measures to deter any assault by the fundamentalists. At the Seerat Conference, the Chief Executive spoke some courageous words against the mulla, but it appears that courageous action is still long way away in the uncertain future.

Hounds in Hot Chase

Nankana: Mr Daud Ahmad Shakir, the president of Ahmadiyya Community of Nankana was sent for by the Assistant Commissioner. At his office, the AC invited a magistrate, the DSP and a Tehsildar to assist him with the proceedings. The Assistant Commissioner told Mr Shakir that there were complaints against him that he coerced people to watch MTA TV programs at his house, and injured their feelings. Mr Shakir was also told that he was on the hit list of the Khatme Nabuwwat organization. Mr Shakir told the officials that no one was ever forced to watch a TV program at his residence nor were any assemblies held there.

The AC told Mr Shakir that the administration was not in a position to provide him any protection; he should remain alert and take suitable measures to ensure his own safety. The DSP advised Mr Shakir to dismantle the Dish antenna to placate mullas.

The officials obtained a written statement from the Ahmadi and let him go.

Continued Harassment of Ahmadi Victims

Takhat Hazara, District Sargodha; June 12, 2001: Takht Hazara was the village where Ahmadis were massacred some months ago by a rioting mob led by a mulla. In the follow-up action, the authorities, perhaps to look non-partisan, demanded of 35 Ahmadis to submit affidavits and guarantees of good behavior under sections 107/150. This was done by all Ahmadis who were present in the court, although this procedure can expose them to further harassment and victimization.

Assistant Commissioner’s help against an Ahmadiyya Mosque

Kali Bher, Nankana Sahib: Ahmadis intended to construct a mosque in this village. They proceeded to build it after completion of all the formalities. However, mullas could not tolerate the construction of an Ahmadiyya mosque, so they decided to obstruct the construction in different ways through agitational techniques. In April, they approached the Assistant Commissioner (AC) to do the needful for them. He obliged them by going half the way. The AC ordered the police to deface the Kalima (Islamic creed) from an Ahmadi house, although it had been written there for the last seventeen years. He also told Ahmadis not to build the mosque in the Islamic style (whatever that meant, as the law does not say so). But then he told the delegation of visiting mullas; ‘The Ordinance is there, that does not mean that we dump Ahmadis in the sea’. Mullas do not accept even that kind of rejoinder. The next day, they had a news item published in the Daily Nawa-i-Waqt, with a headline - “Authorities should take note of the provocative activities of Ahmadis.”

Threat of Criminal Cases on Religious Grounds

One of the most frequent and effective modes of persecution of Ahmadis is to have criminal cases registered against them on religious grounds under Ahmadi-specific laws and the religious laws. These laws carry severe penalties including death. Once a case is registered, false or factual, it results in arrest, a complicated procedure for bail, a very lengthy prosecution in courts and possibly a severe verdict. A single case can adversely affect its victim’s life in a major way- at times ruin it beyond recovery. The accusers and Ahmadis know it, and while the former try hard to invoke the bad laws, the targets have to make greater efforts to avoid getting entrapped in the net. Three such recent attempts alone are mentioned below briefly as sample.

a)

Mirza Naseer Ahmad, an Ahmadi has a small store at Daska, District Sialkot. One of his clients often indulges in religious discussion with him. Mullas came to know about it. One day, in June when he came to the store, mullas came along as well and insisted that Ahmad had got the enrollment form signed by the visitor. They forced their way in the shop and started a thorough search of drawers and cabinets looking for such a form or literature - luckily nothing was located. Someone informed the police that arrived soon. They took Ahmad in custody and took him to the police station. The president of the local Ahmadi community also came to know of the incident, and he went to the police station in company of a lawyer. It took four hours of intensive and almost exhausting parleys at the police station to recover Ahmad back from the clutches of mullas and authorities. It was rather close.

b)

Mashud Ahmad, an Ahmadi technician, was working in Sialkot at his repair shop, when one, Abdul Latif came over and initiated a business quarrel with him. Tempers went high and a brawl resulted. Mashud had a pair of pliers in his hand. He hit it on Latif’s head. He was injured. At the time, Rafiq, an Ahmadi proprieter of the next door shop came over, intervened and separated the two. He paid Rs. 1000/- from his own pocket to Latif, got him attended by a doctor and asked for pardon on behalf of Mashud. Peace was thus restored. But not quite. Latif’s brother is a mulla. He made a written complaint to the police that not only Mashud had beaten up his brother, he had also defiled the name of the Holy Prophet (a pure lie). He demanded that a case under the Blasphemy law, PPC 295C be registered against Mashud. This was a very grave development and Mashud and his Ahmadi friends had to make frantic efforts to avoid the fabricated accusation. Eventually, Latif made a statement on oath that Mashud had not defiled the Holy Prophet in any manner whatsoever. This saved Mashud from facing a false accusation under which his life would have been at stake.

c)

Mr. Abdul Hafeez, Ahmadi, practices eastern medicine at Chaklala. A local shop owner reported to the police that Hafeez preaches Ahmadiyyat to his visitors. The police arrived at Hafeez clinic, undertook a search therein and took him to the police station. A mulla arrived at the police station and offered to Hafeez that if he undertook in writing that he will close down his clinic at Chaklala, he would be released by the police. Hafeez unwillingly signed the statement, but he was not let go. Ahmadi leadership of the district came to know about the situation and they contacted the police and other authorities. They had to exercise their best tact, caution and wisdom to ensure that no case was registered against the accused. The next day when Hafeez opened his clinic, he received a message to close it down forthwith. He did - at least for the time being.

Note: Ahmadis do not always succeed in avoiding the mischief of the law. During the last year, Sialkot district was in the front row in that numerous Ahmadis were implicated in religious cases and arrested. They are still facing consuming prosecution in various courts.

Harassment of Ahmadi Doctors

Kotli, Azad Kashmir; October 2001: Anti-Ahmadiyya posture of the government is sufficient encouragement for any takers to take a bash against Ahmadi civil servants. All that is needed is a piece of paper to make a complaint, and obscurantism of the society and the establishment would often do the rest.

Recently, three Ahmadi doctors in the service of Azad Kashmir government faced charges of preaching their religious views. An inquiry was ordered and the doctors were subjected to disciplinary action. The Under Secretary, Public Health issued Chief Secretary’s orders against Dr Shah Muhammad Javed, Surgeon, Dr Munawwar Ahmad and Dr Jamil-ud-Din Aali, Ahmadis, as per following notifications:

1. No: SS8160-69/Ist/2001 dated October 27, 2001
2. No: SS8188-8207/Ist/2001 dated October 27, 2001

The action is undeserved harassments of these competent professionals.

Harassment in Chiniot

Chiniot, District Jhang: Chiniot is the hometown of mulla Manzur Chinioti, an ex-MPA; it is a hot-bed of anti-Ahmadiyya activities.

Mr Munir Ahmad, Ahmadi, lives in Chiniot with his family. He was noted by the opposition activists there, and they made life difficult for him. They accused him of services to the community and reported the matter to Mulla Ilyas who is reportedly a son of Mulla Manzoor Chinioti. Mulla Ilyas got in touch with the local administration, and an inquiry started. The local police and the men of the Special Branch Police visited the Ahmadi twice and subjected him to investigation.

A harassed Munir got worried and seriously considered packing up and leaving the town.

Mr. Alvi’s Ordeal gets Worse

Drote, District Chakwal: Mr. Ghulam Rasul Alvi, a teacher, joined Ahmadiyya Community in 1994. In April 1999, opponents started an agitation against his conversion and launched a hate campaign against him. They even manhandled him and made him sign a note of reversion under threats of murder. A surveillance effort was mounted at his residence to report if he violated the dictates of his tormentors.

As the months passed, the extremists have not allowed him any relief; instead, he is facing more hardships and is in greater danger. He is working in another town; he had to stop visiting his home town.

According to the subsequent reports, mullas held another big conference in his village during August this year. They urged the local transporters to refuse transport facility to Alvi’s family. They told tractor-owners not to till his land. They announced over the mosque’s loudspeakers that violators of these orders will face the same sanctions. They held another such conference again in the month of September, and instigated the villagers not to allow Alvi to return to the village. A leader of Al Badr Mujahideen declared, “It is learnt that Alvi intends to build a place of worship here; he can do that only after our blood is shed and our head decapitated.” That day, a procession passed by Mr. Alvi’s house and threw stones at it. The procession visited again at 1.30 a.m. after the conference and resumed stoning the house. Fortunately no damage was done to valuable household items. But it was a very difficult situation for the lone family who could have faced lynching.

The noose of the social boycott is getting tight against the beleaguered family. The authorities provide no support, no relief. Mr. Alvi has requested his community brethren to pray for him and his family.

Campaign of Slander in Faisalabad and Authorities’ Insensitivity

Faisalabad: ‘The Islamic Research Committee’ of Faisalabad, an auxiliary to the Majlis Khatme-Nabuwwat has issued a pamphlet specifically aimed at deterring students from seeking admission in a school whose proprietor is an Ahmadi. The pamphlet urges the “Moths of the Candle of the Finality of Prophethood” to completely boycott all social intercourse with Ahmadis, not to attend their weddings, not to develop friendship with them and not to admit their children in Ahmadiyya schools. The pamphlet warns that Muslims who violate this edict will not receive expiation of their sins on the Doom’s Day and will suffer shame in the presence of the Holy Prophet.

Another leaflet carried a deliberately disfigured caricature of Hadrat Ahmad, the Holy Founder of Ahmadiyyat, and is aimed at creating hatred in the public against him. The pamphlet makes highly provocative and false accusations against Hazrat Ahmad and makes extensive use of abusive epithets. It urges the public to produce photocopies of the blasphemous leaflet and undertake its further distribution. The leaflet also requests the “Lovers of Islam” to beat up Ahmad’s photo ten times with their shoe. The publisher of the leaflet has boldly given his address at the bottom of the page, as:

Alami Majlis Tahaffuz Khatme Nabuwwat - Nasim Manzil - Railway Road -
Nankana Sahib - District Sheikhupura Phone No: 729

The law PPC 295 A prescribes 10 year’ imprisonment for the offence, while PPC 298 A prescribes three years’ imprisonment, but the mulla appears to be sure that these clauses are invoked only against Ahmadis and non-Muslims, while he can safely violate the law without the slightest risk of being held accountable.

Police Action in Support of Mullah

Faisalabad; December 8, 2001: The police in Faisalabad has still not got the message to shun obscurantist mullas. At the report of one such religious bigot, the police became active, and harassed an Ahmadi.

Mr Muhammad Yusuf, an Ahmadi, owns a photography shop at Sargodha Road in Faisalabad. A mobile police team visited him on December 8. The police pointed to a Ramadan calendar and a Kalima (Islamic creed) sticker in the shop and stated that they had received a report from someone about the sticker. The police told the Ahmadi to take them off. Mr Yusuf told the police that the Ramadan calendar was a routine matter, and he would not undertake the indecency of removing the Kalima sticker; if they desired they could take them off themselves. At this, the police proceeded to peel off the Kalima sticker. Before departure, the police warned the Ahmadi not to let that happen again.

It is relevant to mention that the law does not specifically forbid Ahmadis to own up Kalima that is a statement of their own creed. The police in Faisalabad acted as agents of religious extremists.

Propaganda - par excellence

Lahore; April 17, 2001: At the occasion of receiving visiting Sikhs from India, Dr Khalid Ranjha, provincial minister of Law and Minorities of the Punjab and an ex-lawyer got carried away by his vocational habit of court room dramatics and lost touch with reality. He stated that ‘Pakistan was a heaven for minorities’. Dr Ranjha is either ignorant or a highly subjective observant. The Daily Jang, Lahore of April 17, 2001 gave due coverage to his statement.

Back to Contents

9. The Role of Judiciary

The role of judiciary in the Ahmadiyya context has been a chequered one in Pakistan. The Supreme Court occasionally came to the rescue of Ahmadi victims and provided relief. However, there were also many decisions which judges of posterity will regret and will shun their reminder. Here, we refer to only some such cases of this year that throw some light on the attitude and performance of some members of the judicial branch of the government.

The Heartless Judge at the High Court

Multan; December 11, 2001: Mian Mohammad Jahangir, a Judge at the Multan Bench of Lahore High Court dismissed petition of Mr Abdul Majeed, Ahmadi, who was under arrest for the last 7 months under highly doubtful charges framed under religious laws and the Blasphemy law. An outline of the case, given below, would be of interest.

On behest of mullas, the administration of District Leyya registered a criminal case on April 24 against four Ahmadis of Chak 93/TDA for having a minaret and niche in the Ahmadiyya mosque and also for keeping copies of Holy Quran in the mosque. The case was maliciously registered under clause PPC 295A, cognizable under the dubious Anti-terrorism Act. The Blasphemy clause PPC 295B (defiling the Holy Quran) was also applied, as also PPC 298B from Ahmadi-specific laws. Messers Abdul Majeed, the President of the local Ahmadiyya Community, Mr Shaukat Ali the Senior of local Ahmadi elders, Anwar Ahmad and the local Ahmadi religious teacher were mentioned in the FIR. Under the clauses applied, the accused can get life imprisonment or 10 years’ imprisonment in a quick trial. Mr Abdul Majeed and Mr Shaukat Ali were arrested.

It is relevant to mention here that the law does not specify that Ahmadiyya mosques cannot have a niche or a minaret. There are hundreds of Ahmadiyya mosques in Pakistan that have minarets and niche. Also, it is ridiculous to suggest that feelings of any sane Muslim are injured by the knowledge that a copy of Holy Quran is found in an Ahmadiyya mosque.

When the case was put up before a judge of the Anti-terrorist Court, he saw the mischief of the mulla, the police and the administration. He deleted the offence under section 295A PPC and sent the challan to the Area Magistrate for normal processing.

The accused thereafter put up a bail application to the magistrate who disallowed the same on October 10. The accused then approached the Sessions Court for bail. The Additional Sessions Judge granted the bail to two of the accused but not to the third petitioner, Abdul Majeed. The fourth accused had not been indicted by the police.

While confined in New Central Jail at Multan, Mr. Abdul Majeed approached the High Court through his attorney for Bail after Arrest. Briefly, he submitted the following reasons:

  1. Principle of consistency demands that concession of bail should be granted to him also.

  2. No offence is made out, from the perusal of FIR.

  3. Registration of the case was done by the administration and the police in a mechanical way, without inquiry, logic or substance.

  4. No offence is made out under the blasphemy clause PPC 295B.

  5. The petitioner is behind bars for more than six months. Bail cannot be withheld as punishment.

  6. The petitioner is victim of religious persecution, as, such allegations can be made against any member of Ahmadiyya Community any time.

  7. The petitioner is an old man of more than 65 years of age and is locked up in jail for committing no offence at all. He therefore respectfully prayed that concession of Bail after Arrest be granted to him.

The learned judge of the High Court heard the plea of the applicant. The state was represented by its counsel who powerfully opposed the grant of bail. The judge noted that according to the local police the Blasphemy clause and the Ahmadi-specific clause are attracted. He made the tentative assessment that there is a prima facie case; so he declared it not a fit case for bail, and dismissed the petition.

Some people never learn from history, even from contemporary flow of events around them.

Magistrate’s behaviour

Pattoki; August 2001: Zahid Sharif is the Resident Magistrate Class 1 at Pattoki. He acts more like a judicial terrorist than a judicial officer, where Ahmadis are concerned. An incident of August throws a flood of light on his conduct.

Mr. Munawwar Ahmad Zia, a local Ahmadi, had been teaching the recitation of the Holy Quran for the last thirty years to children of his neighborhood, both Ahmadis and non-Ahmadis. He provided this service gratis. In August 2001, a religious activist, a madrassa student and a few Ahmadi-bashers intimated to the assistant commissioner that Munawar Ahmad and his family members, despite being non-Muslims, teach the Holy Quran to Muslim children; they are therefore guilty of preaching. The AC sent the application to Zahid Sharif to follow up.

Ahmadi community officials requested Zahid Sharif to give them time for stating their side of the story. Zahid refused to see them, instead he told them curtly to present their views in the presence of the other party at 10 a.m. on August 17. At the rendezvous, the mullah accompanied by 20 collaborators arrived at the premises. Apprehensive of the severe attitude of the magistrate and fearing official action, Ahmadis decided to talk directly to the opposition on their own. They mutually decided that from then on, Mr. Munawwar will no more teach the recitation of the Holy Quran to non-Ahmadi children. Jointly, they informed the magistrate of the agreement, who was apparently not pleased with the reconciliation proceedings, and gave free vent to his feelings and prejudice in the following terms: “You (non-Ahmadis) should not have come to me; instead should have dealt with these infidels (Ahmadis) at your own initiative and just reported that you have done away with the infidels”.

The magistrate then told Mr. Munawwar to give the undertaking in writing. Mr. Munawwar wrote: “I and my wife will no longer teach the Holy Quran to children of the neighborhood”. At this, the magistrate got infuriated and shouted: “How dare you refer to the Holy Quran?” Then he himself crossed out the word Holy Quran, and wrote Qadianiyyat instead. He also severely reprimanded Mr. Munawwar and told him to have no dealings with the people of the neighborhood, as otherwise he would punish him severely. He then addressed the non-Ahmadis present: “Now that the government has declared them (Ahmadis) infidel in clear terms, you should not even exchange salaam with them. You should be ashamed of yourself that you still deal with them. These people are Israeli agents; they are enemies of the country and the nation. I go ablaze even at their sight. You people do not handle them severely enough. Stop talking to them; stop dealing with them”. Then he shouted at Mr. Munawwar: “Get out; get lost; otherwise I shall arrest you and send you to prison”.

Ahmadi Accused of Pattoki

Pattoki, district Qasur: More than four years ago, Mr Bashirul Haq and Mr Mubashir Javed, Ahmadis were booked under the religious clause PPC 295A for putting the Kalima (Islamic creed) in a frame at their shop. Later, maliciously, the accusers and the police added the blasphemy clause PPC 295B to the charge sheet, under which the two could get life imprisonment. They were arrested. The Sessions Court and the High Court rejected their plea for release on bail. It was eventually the Supreme Court that granted them relief and released them on bail for the duration of the trial. For almost two years, a magistrate heard the case. The opposition then applied to the court that their case should be sent to an Anti-Terrorism court. This was done. In these courts, cases are heard summarily and decided expeditiously. Under these conditions, it becomes more difficult to obtain justice. The accused therefore approached the Supreme Court with the plea that their case is not fit for trial in an anti-terrorism court. The Supreme Court issued a stay order, so the trial proceedings were suspended. Eventually, the anti-terrorism court ordered that trial be conducted in a normal court, and ordered the accused to present themselves there on September 21.

This brief report cannot bring out the hardships and plight of the two Ahmadis who have to face all this judicial distress for the ‘crime’ of putting up the Kalima, which is their own creed, in their own shop. These judicial proceedings exposed them to great worry, anxiety and the stress of mounting the most competent defense possible, as otherwise they ran the risk of losing their freedom for years, like many other fellow Ahmadis. Jose Garcia Oliver once wrote: “Justice, I firmly believe, is so subtle a thing that to interpret it one has only need of a heart.” It seems, an Ahmadi in Pakistan has to climb up to the Supreme Court in the hope to locate that heart.

Takht Hazara Case - A Questionable Verdict

Sargodha: It would be recalled that five Ahmadis were killed inside their mosque in anti-Ahmadiyya riot at Takht Hazara, district Sargodha, on November 10, 2000. The riot was instigated and precipitated by a mullah, Athar Shah, a non-local who had been posted at Takht Hazara by his parent Khatme Nabuwwat Organization only to cause mischief and instigate people to violence. On November 10, the mullah led a group of armed miscreants to the Ahmadiyya mosque where they raised slanderous slogans and precipitated a confrontation. Athar Shah was wounded in the brawl. This was followed by extreme violence in which an angry mob attacked the Ahmadiyya mosque, demolished a part of it, overwhelmed the few Ahmadis who were there, and murdered five Ahmadis inside the premises of the mosque. They hit the faces of their victims repeatedly with their axes and even cut their throats. It was not easy to recognize them when their dead bodies were handed back to their families. The attackers suffered no loss of life.

Although, at that time the government assured all human rights concerns that justice would be done, and arrested a number of the attacking hooligans, however it followed up the initial action by numerous steps to placate the mulla. Authorities booked 36 Ahmadis as well under various sections of the Penal Code and arrested a number of them. This was followed up by a police inquiry and medical reports. In Pakistan, these two sources are always in a position to substantially change and adversely affect the dispensation of justice. At the court, the state takes over the task of prosecution. The prosecutors are, of course, in a position to present the case in a manner that the guilty can get away with murder and the innocent can suffer for crimes they did not commit. False witnesses are another major problem. Thereafter, it is the judge who has the power to dispense justice according to his own inclinations and attitude. All these factors played their part in the final outcome of this important case.

Mr Gulshad Hassan Alvi, Judge of the Anti-Terrorist Court at Sargodha heard this case and gave his decision on 31 October, 2001. Four Ahmadis were awarded five years’ prison sentences and fine, on four counts. Six non-Ahmadi rioters were found guilty of murders and were awarded life terms and fine. Mullah Athar Shah, the agent-provocateur, was allowed to walk away a free man. Thirty-six other rioting miscreants, accused of violence, were also found ‘not guilty’.

Without going here in complicated legalities of this very important case, following observations state the specific and the obvious:

  1. Ahmadis were at the receiving end from the beginning to the end; the provocateurs and rioters came to their mosque; five Ahmadis were murdered inside their place of worship; still four Ahmadis were awarded five years’ rigorous imprisonment.

  2. Athar Shah, the mullah who deliberately precipitated the ugly incident has been let off.
  3. Some of the main accused who were armed and who physically hit their unfortunate victims to death, have been set free.
  4. None of those who manned the microphones of loudspeakers of various mosques to gather the violent mob and to incite the rioters to commit butchery has been punished.

When the killers and the victims are treated this way, one is not surprised that terrorists and their sponsors plan and precipitate incidents at places of worship at centers like Takht Hazara, Ghatialian and Bahawalpur.

Bail Rejected

Sialkot; May 28, 2001: Mr Asad Zahur, an Ahmadi of Ladhar, District Sialkot was arrested in September last year for addressing the Supreme Head of Ahmadiyya Community as Ameerul Momineen in his fax letter. He was charged under the anti-Ahmadiyya sections PPC 298B and 298C. He applied for release on bail. The Additional Session Judge, Sialkot refused his plea, so he continued to suffer behind bars while awaiting trial. He faces up to three years imprisonment simply for addressing his Imam as such in a private letter. Why deny him the benefit of bail, only the judge knows.

Another Plea Rejected Unjustifiably

Mirpur Khas, Sind; June 5, 2001: Dr. Wahid Ahmad, an Ahmadi of Golarchi was awarded long-term imprisonment by an anti-terrorism court in a case wherein he was accused of filing in incorrectly the Census Data Form for an acquaintance. He had put in a plea that the case was not within the jurisdiction of an anti-terrorism court. The court, however, rejected this well-grounded plea.

While imprisoned, Dr. Wahid Ahmad’s health has deteriorated very badly. He is now a heart patient. He was operated upon and is recuperating from his serious condition. It was with great difficulty that the much-needed medical attention could be arranged for him. If left to the authorities, he would have been most-probably dead by now.

Dr. Wahid continued in prison - this was his fourth year behind bars. The great judges were not been able to see that filling in a Census Data Form is not an act of terrorism. The victim’s plea remained before the High Court, so also his plea for release on bail pending a revision of the sentence.

Mass Persecution of Ahmadis Continues

Rabwah/Chiniot: The government has taken no action to withdraw dozens of fabricated criminal cases against Ahmadis, that are under active prosecution in the courts at Chiniot. It is a part of the on-going persecution against Ahmadis from Rabwah, for years. Mr. Iftikhar Ahmad Cheema, the magistrate at Chiniot had ordered 28 Ahmadiyya cases to be brought up before him in his court on June 14, 2001. On the appointed date the magistrate ordered that the accused present themselves again in his court on September 3. The victims cannot protest against these postponements, as the other most likely option in these false cases is only a verdict of guilty and sentence of imprisonment.

Back to Contents

10. Squeeze on Livelihood

Policy makers of the anti-Ahmadiyya persecution are mindful of importance of the economic factor. They know that Ahmadis are relatively more educated and productive members of the society. So, early in their campaign they implemented policies to deny jobs to Ahmadis in the public sector as it provides the largest number of jobs in the services. As a result, the intake of Ahmadis in the government has become a trickle - almost dry. Even private sector has been adversely affected. Ahmadi-bashers use any and all means to deny them opportunity, security and progress in a career.

Ahmadi dismissed from Government Service

Mr. Taufiq Ahmad Khawar, a Corporal Technician in Pakistan Air Force was dismissed from the Service for his faith. Reportedly, he was told that no action would be taken, if he recanted. He refused to comply. His dismissal was then ordered under section 20(1) of PAF Act 1953 read with Rule 31-A of PAF Act Rules. The section gives discretionary powers to Chief of the Air staff, or any officer, empowered in his behalf to remove or dismiss from the service any person subject to the Act other than an officer.

Denied even a Petty Job for his Faith

Dulmial, district Chakwal; August 2001: Mr. Riaz Ahmad, Ahmadi, an appointee of NADRA, a governmental department, was not allowed to function by the officialdom, for reasons of his faith.

Mr. Riaz was appointed a representative of NADRA, in Union Council Dulmial after the required procedure, training and a deposit of Rs. 2200/- as license fee. A fortnight later, the office refused to give him the RGA book (the official papers) to start work. Why? They would not tell. Anti-Ahmadiyya activists, in the meantime arranged to publish a news item in the local newspaper Al-Akhbar that ‘the village Muslims were greatly agitated over the appointment of a Qadiani as NADRA representative and have appealed to authorities to cancel his license’. The report was fabricated, as Mr. Riaz is a popular man. He is a member and office-holder of numerous social and citizens’ organizations. Mr. Riaz wrote to the Regional Director of NADRA to issue him the RGA book to start working.

Facing Problems of Livelihood

Khararianwala, District Faisalabad: Mr Afzal Javed joined Ahmadiyya community in March 1985. Sixteen years later, the change is still haunting him and he is being made to suffer for his exercise of ‘freedom of faith’.

Javed was in the army in 1985 when he joined Ahmadiyyat. The army did not take kindly to his conversion and treated him harshly. He had to seek discharge from the military service. Later, he joined an industry in Faisalabad as a clerk. Ahmadis have faced agitation and threats in Faisalabad during the last few years. Recently, Sheikh Nazeer, an Ahmadi was murdered in Faisalabad and the murderer told the police proudly that he did so to earn paradise in the Hereafter. This encouraged other extremists in Javed’s factory to declare the same type of intentions. They planned Javed’s murder and proceeded to hire a killer. One of them offered to bear the costs. The plan, however, got leaked and Javed came to know about it. He reported it to the factory’s manager. The manager was hardly sympathetic; he asked Javed to resign and leave.

On September 18, a score of miscreants assembled and attempted to create a situation against Javed in his presence. They told him not to share their utensils for meals, not to sit at their cot, etc. They threatened Javed of a criminal case under the Anti-Ahmadiyya law and the subsequent arrest. They threatened to even murder him. It was an ugly situation, from which Javed saved himself with utmost tact and constraint.

Subsequently, the factory management told Javed that it would be better for him to resign and go away as the management was not in a position to provide him any protection. He put in his resignation.

Javed ended up without a job. He has a family to support. Where to go? What to do?

Fired from a Government Job - for reason of faith

District Vehari: Mubarak Ahmad, Ahmadi, was serving as a Havildar in the Army in its Air Defence Corps in the year 2000. His existing posting, rank and service situation was, of course, with the approval and permission of his Army superiors. In November 2000, however, the management decided to invoke an old policy that Ahmadis were not allowed to serve in the Air Defence Corps, as such they decided to send him home. Not only that, giving wrong and unsupportable excuses, they demoted him two steps before retiring him. He had served as Naik for 2½ years and seven years as Havildar; but he was demoted to Lance Naik (two ranks below Havildar), and then retired. This caused him great loss in pension and “computation“, more than Rs 100,000, which is a sizable amount for a soldier. There are reportedly 25 other Ahmadi soldiers who have been made to suffer in almost the same manner.

The Army management has acted very unfairly, loaded with religious prejudice. In any court of law, they would be severely reprimanded for blatant violation of norms of personnel management, and would be made to compensate the victims of mismanagement. But the affected Ahmadi servicemen find it very difficult to obtain justice from Army authorities.

The incident is indicative of gross discrimination faced by Ahmadi servicemen in the Army. It is noteworthy that they are denied service in the ‘Fighting Branches’ and can serve only in Support Services like the Medical Corps, Engineering Corps etc. Not only that, they can be denied their normal service terms and conditions at the whims of almost anybody, with no recourse to justice.

Punjab Public Service Commission has a Demon

“…You may belong to any religion or caste or creed that has nothing to do with the business of the State …”, so said the Quaid-i-Azam, Founder of the Nation, in 1947 at the birth of the new state of Pakistan. So why should the august employer, called Punjab Public Service Commission, ask candidates their religion; it boggles one’s mind. Obviously, at the Commission there are nuts who disagree with the founding father, and to whom discrimination on basis of religion is a virtue. They seem to be particularly sensitive about Ahmadis, because they have designed the application form cunningly so as to exclude Ahmadi applicants. The Religion entry at serial 14 gives only two choices to the candidate: Muslim or Non Muslim. The authors of this contraption know that Ahmadis do not call themselves ‘Non-Muslim’, nor can they write themselves ‘Muslim’ because then they face three years’ imprisonment. The option of calling themselves Ahmadi has been denied to them in the Application Form. Thus the aim to exclude Ahmadis from the Provincial Service is achieved at the very first step. A copy of the form is attached at the Annex II.

Agitation in Rajanpur

Rajanpur: Mr Shahid Iqbal, Ahmadi, a trainee dispenser at the government hospital, Rajanpur, invited ten colleagues and his instructor to dinner. Ten other guests were invited by his elder brother at the same occasion. The occasion included a speech on the august personality of the Holy Prophet.

The next day mullas came to know of the event, and were very angry. They decided to have a criminal case registered against Shahid, and they also planned other actions like taking out a procession etc. A delegation of mullas called on the hospital superintendent and demanded that Shahid be struck off the training. The Superintendent proceeded to do as told by the visiting mullas. Then the mullas met the Nurse Incharge of female nurses and demanded that the sole Ahmadi trainee nurse be also rusticated.

Deprivation of Jobs Demanded

Lahore; September 5: The mulla’s onslaught on Ahmadis is multi-directional and persistent. Depriving Ahmadis of jobs and means of livelihood is a part of his agenda. There are few Ahmadis employed in government (intelligence) agencies; if they are there, fingers of one hand would suffice to count them. But the mulla cannot tolerate even that. He would also like all Ahmadis removed from the military service. Following was reported in the daily News of September 06, 2001:

Moot asks govt to terminate Qadianis working in agencies

All Parties Pasban-e-Tahafuz-e-Khatm-e-Nabuwwat Conference has asked the government to terminate Qadianis serving in sensitive agencies.

The demand was made at a meeting held Wednesday at Faletti’s Hotel. The meeting also asked the government to terminate all the army officers belonging to Qadiani sect and impose ban on their employment in the armed forces. Declaring statements of federal ministers regarding joint electorate as anti-Pakistan, the participants said the statements were tantamount to a conspiracy against the constitution of the country.

The conference also condemned the government’s interference in the religious schools besides rejecting the US monitoring teams along Afghanistan border.

JI Naib Ameer Liaquat Balooch said the Muslims were united on the issue of Khatme Nabuwat, adding that a Jewish lobby was active in creating misunderstanding among them. He said Mujahideen were the pride of Muslims and Zionists were active to defame them, adding that any attempt to stop donations for Jehad would not be tolerated and if rulers tried to intervene into the Jehad they would not be spared.

Hafiz Zubair Ahmed Zaheer, Ameer Jamaat Ahle Hadith Pakistan, Sahibzada Saeedur Rehman Ahmed, Allama Muhammad Mumtaz Awan, Ameer Pasban Khatme Nabuwwat Pakistan, Allama Riazur Rehman Yazdani, chief of Jamiate Ahle Hadith Pakistan, Maulana Muhammad Ismail Shaujabadi, central nazim International Majlise Tahafuz Khatame Nabowat, Maulana Hussain Ahmed Awan, central leader of Milli Yakjehti Council, Allama Hameeduddin Al-Mashriqui, Khaksar Tehrik Pakistan, Maulana Muhammad Shafi Josh, leader of Muslim Conference, Pir S.A. Jaffri, Maulana Munir Ahmed Madni of Jamiate Mashaikh Pakistan, Syed Abdul Qadir Azad, Chief of Muttahida Deeni Mahaz, chief of Hizbullah Tehrik Rasheed Warraich and others also spoke.
Back to Contents

11. Harassment in Educational Institutions

Education always had a high priority in Ahmadiyya Community; as a result literacy rate of Ahmadis is much higher than the national average. Also, Ahmadis produced, in the past, a higher percentage of professionals than their ratio in population. Leaders of the persecution drive, therefore, put special emphasis on denying Ahmadis higher liberal and professional education. Most religious parties have strong student wings in universities and colleges, and they use them conveniently to harass Ahmadi students and to deny them normal peaceful passage through their academic odyssey. They harass Ahmadi teachers and lecturers as well. Authorities often lend them a helping hand.

More of the Same at the Capital

Islamabad; October 2001: Approximately two years ago, an Ahmadi principal of a state-owned women’s college at Islamabad was unjustly hounded out of her post by the religious lobby on fabricated and drummed up accusations, but primarily for reason of her religious affiliation. The same lobby became active again this time against an Ahmadi professor, Mrs Munira Mubashir of Federal Government College for Women, G10-4 Islamabad. She was harassed extensively, and had a narrow escape from permanent grave personal harm.

Mrs Mubashir teaches Arabic at the college. She was teaching Arabic grammar from the prescribed book, ‘Alminhaj Fil Qwaid wal Arab’ (compiled by Muhammd Alantaqui, an Arab, and published at Beirut). The book mentioned a phrase to illustrate a point of grammar; its translation is: “Muhammad is brave, but niggardly”. The phrase in the book, of course, did not refer to the Holy Prophet Muhammad, but used it as a common name. At the time, neither the teacher nor any student noted any sacrilege in the phrase. However, someone mentioned it later to a women teacher of the anti-Ahmadiyya gang, and the trouble started.

On October 24, an unsuspecting Mrs Mubashir came across Ms Misbah at college premises, and was struck heavily on the face by this colleague. As a result, she lost balance and leaned against a nearby pillar to avoid crumbling down. Her left eye was badly hurt. On recovering her senses, she walked over to the Principal and complained. There, the Principal told her of the agitation brewing against her. This was the first time Mrs Mubashir came to know of the accusation. She explained the facts of the non-event to the Principal who expressed her sympathy with her - at the time.

The anti-Ahmadiyya lobby, then on, got on to war-footing and became fully active to spread the mischief and unrest. They approached Majlis Tahaffuz Khatame Nabuwwat (Organization of Finality of Prophethood) who provided it full support. Jointly, they approached Urdu press; the daily Ausaf and Nawa-i-Waqt jumped on to the band wagon and printed highly incendiary stories that the holy name of the Prophet had been defiled by a Qadiani professor (the daily Ausaf, October 28). Jamaat Islami came forth with strong condemnation of the Qadiani’s alleged blasphemy (the daily Nawa-i-Waqt, October 29). One, Mufti Saif-ud-Din made a press statement that if Musharaf’s government was not removed, Qadianis will take over the entire administration. Cowed down by howl of mullas and the yellow press, the Federal Education Directorate immediately instituted an Enquiry Committee to look into the issue and make an early report. The Director General of the Directorate, Brigadier (Retd) Maqsudul Hasan, in unbecoming haste, thought it clever to immediately suspend Mrs Mubashir and to reinstate Ms Misbah, the women who had hit the Ahmadi on her face (Nawa-i-Waqat, October 30).

A delegation of mullas met the Committee and made demands. They gave an ultimatum to the Committee and gave 2 p.m. Monday as the deadline (The Nawa-i-Waqt, Oct 30, 2001). The demands were endorsed and the Directorate was advised accordingly. The Director General complied by issuing instructions subsequently. These scheming mullas and officials behaved this way when their own types and louts were being clobbered mercilessly only a hundred miles away westward across the border for identical conduct. The fundamentalist Almi Majlis Tahaffuz Khatame Nabuwwat demanded of the government to instruct all federal and provincial ministries to immediately dismiss all Qadianis who teach Arabic to students.

It appears from press reports that the Director General’s office appointed a multi-sectarian sub-committee of ulema to decide on the culpability of the accused Ahmadi professor, who in fact was the victim of physical assault and intensive harassment. This sub-committee made an in-depth enquiry and spent three hours in discussing technical and literary aspects of the grammar involved in the Arabic phrase given in the book. It gave a rare verdict that the Ahmadi accused had been careless, but was not guilty of Blasphemy.

Mrs Mubashir came out of her traumatic ordeal heavily mauled by stress and bruised on her eye and face. In fact she is lucky; she had close brush with possibility of a death penalty. The blasphemy clauses have heavily polluted the quality of life in Pakistan, and continue to do irreparable damage to many.

Disinformation at the Campus

Lahore; February 2001: A student of the Engineering University quarreled with a shop-keeper over a dispute on payment of photocopying charges. The student referred his dispute to a student belonging to the Islami Jamiat faction. They decided to link the shop-keeper with Ahmadis, and spread the news immediately all over the Campus. They followed it up with agitation and an aggressive call on the Vice Chancellor. They accused the shop-keeper of Blasphemy. They also invited students of the Punjab University and Islamia College to join them. The next day they blocked the main G.T. Road and demanded an apology from the Vice Chancellor. Reportedly, in a meeting at Jamia Naeemia, a madrassa, the clerics decided to turn the agitation against Ahmadis. The Daily Ausaf, Islamabad, of February 3, printed the following news item:

Students had demanded a separate mess for Qadiani students a few days earlier

Lahore: Bureau report. A few days earlier, students had pointed out that Qadiani students were sharing mess with them and having food in their company. Their mess should be separate. Students are of the view that the University administration took no notice of their demand. A few days later, this new development took place. To remind our readers, the university, earlier, had a Qadiani as Director of Students Affairs; he was removed.

In fact, the shop-keeper had nothing to do with Ahmadiyyat. Miscreants and newspapers started this campaign of disinformation to fan the fire of mischief and agitation. The administration, in consultation with university officials proceeded to charge the shop keeper under the provisions of the Blasphemy Law.

Ahmadi Students face Discrimination

District Badin (Sind), October: Ahmadi children are facing harassment at a school in Tando Ghulam Ali. They are not allowed to drink water from the public source; they are not permitted to attend the Islamiat class. If they complain to their teachers, they tell them that they are infidels, so they have no right to complain. Ahmadi girls in a private school face the same problem. At a private public school in Golarchi, a number of Ahmadi children, both boys and girls, have been expelled.

Ahmadi Students Beaten up

Lahore; November 1, 2001: Two Ahmadi brothers namely, Hamad Ahmad Khan and Waqas of Hajweri College of Computer Science, Lahore were beaten up only for their faith, by other students who they did not even know by name.

Hamad and Waqas of Rabwah, had joined the College only a month earlier. They were in the process of settling down. Other students had, however, come to know that these two were Ahmadis from Rabwah.

On November 1, at about 2 p.m., a student asked Waqas as to why he laughed at Ali. Waqas told him that he did not even know who was Ali. At this, the fellow assaulted Waqas. Soon, a dozen other students joined in and beat up the two brothers. It seems they had preplanned the joint assault. The beating stopped only when a professor arrived at the scene and intervened. Waqas had a head injury; stitches had to be applied to it. Hamad had a fractured arm; it developed swelling. The victims had to be taken to a doctor.

The next day, the Principal sent for the offenders, but they had absconded not only from the college but the hostel as well.

The incident is particularly noteworthy in view of the concurrent developments at the Engineering University, Lahore, described below. Normally students do not behave this way; however those belonging to wings of politico-religious parties are often tasked by their parent organizations to foment trouble. Islami Jamiat Tulaba has a long history of such conduct; now, there are other such bodies as well in educational institutions.

Severe Harassment of Ahmadi Students in Engineering University, Lahore

Lahore, October: Ahmadi students of UET Lahore, especially those residing in its hotels, faced a very difficult situation during October and the preceding few weeks. A well-organized and orchestrated drive was launched in the University by some religion-based student group or organization to create a law and order situation focused on the Ahmadiyya issue. The University authorities were unable, and perhaps unwilling, to suppress the agitation with a firm hand.

A few months earlier, a non-Ahmadi student, Sohail Ahmad started an anti-Ahmadi campaign in his hostel. He formed a group and formulated a list of demands that they presented to the Incharge of the hostel. They stated that for religious reasons, they would not like Ahmadis to partake food from the common kitchen. The group distributed anti-Ahmadiyya pamphlets, leaflets and stickers in the University to generate communal hatred. They formulated a list of demands against Ahmadis and started a signatures campaign. Suhail also prepared a list of Ahmadi students, male and female, and was able to identify 29 Ahmadi students. The group demanded that Ahmadis be isolated.

The University authorities, fearing some hidden designs of the agitators, told Ahmadi students to shift to Iqbal Hall (Hostel). It was at midnight that all Ahmadi students of Zubair Hall were ordered to shift to Iqbal Hall. The next day, Ahmadis residing in other hostels were also told to shift.

Ahmadi students felt very disturbed and met the Vice Chancellor (VC) who told them in confidence that a serious conspiracy hatched by extremists was underway and asked them to co-operate with him. He even advised them to shift away from the University hostels. Ahmadi students informed higher civil authorities of their concern and difficult situation.

The opposition group deceitfully arranged to place some pistol bullets in an Ahmadi student’s room and arranged a police raid. This way they planned to convey the impression that Ahmadis are involved in terrorism and violence. He was taken in police custody. It was with great difficulty that the magistrate accepted his bail.

In the meantime, all Ahmadi students had been shifted to a hostel meant for foreign students only. The opposition group did not leave them alone even there, and contacted foreign Muslim students and urged them not to let Ahmadis share their kitchen, on the basis of religion. Ahmadis again approached the administration that advised them ‘in their own interest’ to quit the University for some time. Ahmadis decided to hold on to their accommodation but started sleeping outside the University premises at night. It was with great difficulty that they arranged temporary sleeping quarters for overnight stays.

On 16th October, Ahmadi students were informed by the administration that Islami Jamiat Tulaba (IJT), the student wing of fundamentalist Jamaat Islami had plans to take out a procession to protest the Afghanistan war but will target Ahmadi issues and students. “As such, do not come to the classes and stay away from the hostel,” advised the authorities. Ahmadis complied. However, on October 17, at about 10 p.m. the hostel warden sent for a few senior Ahmadi students and told them that in view of the deteriorating security situation, the University was not in a position to ensure their safety, so they should all shift out. On October 18, the warden conveyed that the extremists had obtained a Fatwa from Jamia Naeemia (a madrassa) and some mosques that Ahmadis’ murder is an obligation, as such all Ahmadi students are ordered to vacate the hostel before sunset. They complained to the VC but to no avail. Accordingly, Ahmadi students were made to vacate their rooms, dump their belongings in a few allocated spaces and shift out.

The academic year is coming to an end, and annual examinations are to be held shortly. Ahmadi students are facing difficulties that amount to terror. Authorities are unwilling to restore calm and order with a firm hand. They would rather yield to fundamentalists and obscurantists.

Back to Contents

12. Unworthy Role of Vernacular Press

The Urdu Press in Pakistan continues to play its ugly and despicable role in promoting the cause of anti-Ahmadiyya extremists. Not only anti-Ahmadiyya news and comments are given bold coverage, articles and full-page supplements are also published to fan the fire of sectarian hatred. Some of the samples, selected only from February issues, are reproduced below to give an idea of the nature of this campaign of disinformation, hate and extremism:

Plan to establish a Qadiani State is finalized in London. The Qadiani State will comprise Sialkot, Shakrgarh and Gurdaspur areas.

The Daily Nawa-i-Waqt, Lahore; February 1, 2001

Even if Qadianis acquire 10 TV channels, the Muslim Umma will not be deceived by them - Maulana Shujabadi

The Daily Nawa-i-Waqt, Lahore; February 1, 2001

The blasphemer Sharif (of Engineering University) enjoyed blessings of Professor Yusuf Anwar, Director Students Affairs (an Ahmadi).

The Daily Khabrain, February 3, 2001

Stay vigilant against those who are critical of the Blasphemy provisions. Every believer should be ever ready to play the role of Ghazi Ilm Din Shaheed to defend the honour of the Prophet. Justice Nazir Akhtar

The Daily Nawa-i-Waqt, Lahore; February 5, 2001

Action against Qadiani demanded

The Daily Khabrain, Lahore; February 10, 2001

The Government should take notice of anti-Pakistan and anti-Islam activities of Qadianis and Americans. Maulana Chinioti

The Daily Jang, Lahore; February 12, 2001

NGOs are propagating the evil of Qadianiyyat in the name of culture. Noorani

The Daily Din, Lahore; February 12, 2001

Qadianis have dug up trenches in Takht Hazara (A full page misleading report)

The Daily Ausaf, Islamabad; February 16, 2001

No change be made to the Blasphemy Law and to the system of Electorate - Islamic Ideological Council

The Daily Nawa-i-Waqt, Lahore; February 18, 2001

Qadianis will be pursued even if they reach the moon. Maulana Nomani

The Daily Khabrain, Lahore; February 18, 2001

Eight Qadianis recant and join Islam

The Daily Din, Lahore; February 18, 2001

The Dogma of Khatme Nabuwwat is protected by law and laity. Muslims can sacrifice all for this belief. President Tarar

The Daily Jang, Lahore; February 19, 2001

Maulvi is the greatest atom bomb of this age - Maulana Samiul Haq

The Daily Nawa-i-Waqt, Lahore; February 26, 2001

Jihad will continue till Dooms day. Qadianis are enemies of Islam and Islamic countries - Maulana Masud Azhar’s (of Jaish Muhammad) message to the Fatah Mubahila Conference at Rabwah

The Daily Jang, Lahore; February 27, 2001

General Musharaf’s advisers speak Qadiani Language. Maulana Azhar

The Daily Pakistan, Lahore; February 27, 2001

Qadiani Chief invited to prayer duel. The government should be vigilant against Qadianis’ secret activities - Statements at Conference at Rabwah

The Daily Jang, Lahore; February 28, 2001

Conspiracies hatched to amend the Blapshemy Law - Raja Zafarul Haq
The last drop of blood is available for sacrifice in the cause of Finality of Prophethood.

The Daily Nawa-i-Waqt, Lahore; February 28, 2001

This is the time to finish off Qadianiyat. Alah Yar Arshad

The Daily Paksitan, Lahore; February 28, 2001

If this kind of venomous propaganda can continue against a religious group, how can the culture of tolerance and peace take root in the society?

Ever Ready to Exploit Religion

Alipur, District Muzaffar Garh; September 01: The mulla has figured out that he can achieve anything in Pakistan behind the shield of religion. He is not far wrong, considering the permissive attitude of the government. And the Urdu Press is always there to give him a helping hand.

The Ahmadiyya Community owns a plot of land in Alipur. It is properly registered in the name of Sadr Anjuman Ahmadiyya. The Community decided to build a wall around it and install therein a water hand-pump. The mulla came to know about it, and the press came to his help with the following report (Tr):

Muslims agitate over Qadianis efforts to Build their Place of Worship on Muslims’ land

Alipur (Our correspondent): In a joint press conference, ulema and workers belonging to all denominations declared the following in the office of Tehrik Tahaffuz Khatame Nabuwwat (Movement for the protection of the Finality of Prophethood): “In case the authorities do not stop Qadianis from forcibly occupying Muslims’ land and building their place of worship over it in Chauk Marbi of Alipur, the agitated Muslims of Alipur sub-division, including all Shias as well as Sunnis, will rise and 313 suicidal Mujahideen shall undertake a long march to Chauk Marbi, and will themselves forcibly destroy the mischief of Qadianis“.

The Daily Pakistan, September 2, 2001

The above report by the daily Pakistan, ironically is typical how Pakistan is being handled daily by the priests, authorities, and the Urdu press in Pakistan. As expected, the DCO urged Ahmadis not to push their rightful claim and to lie low.

Back to Contents

13. Threats to Life and Property

‘Threats’ are an age-old tool to discomfort a target. He never knows if the threat is empty or real. The uncertainty makes him restless and worried. Ahmadis often receive threats, some of these have resulted in murders in the past. Threats are usually reported to authorities who rarely follow them up with investigation or action. Addressees of threats are often deeply affected by them; they have to take precautionary measures in addition to living with fear and uncertainty of their threatened situation.

Open Invitation to Sectarian Cleansing

Goth Mehr Boota, Mirpur Khas, Sind: In the month of February, extremist religious elements distributed a highly incendiary anti-Ahmadiyya leaflet in which Muslims were urged to undertake widespread killing of Ahmadis. The administration took no disciplinary against the instigators. Translation of the original is given below:

So said the Guide - 786 - No Prophet after me
Operation Qadianiyyat

Self-respecting Muslims of Goth Mehr Boota - RISE

As you know, Qadianis are residing in your village since long. They now openly preach their creed. They are our enemies and of our faith; they have no right to live.

O sleeping youth of the Muslim Umma- Rise and protect your Religion, and cleanse your village of the cursed presence of Qadianis

(Protectors of Faith)

Extremists issue Ultimatum

Chak 23 DNB, District Bahawalpur: In the month of March members of the local Ahmadiyya Community received a Warning leaflet. Its original is placed at Annex III to this report while the translation is given below:

WORNING (sic)

(Information)

EXP: DATE 12 MARCH 2001

ALL Ahmadis are warned that:
You are to vacate this village by March 12, otherwise the whole settlement will go up in smoke. We have already received many complaints about you people. Now you even preach. This time your settlement will be destroyed, no matter what. It has been fully established that Mirza Ghulam Ahmad was a liar, cunning and an agent of the British. And all you people, according to Islam, must be put to death. Muslim brothers who reside in this Mirzai village are advised not to come out of their homes at 11.30 p.m. on March 12 so that none of our brothers is hurt by the rain of bullets and mortar shells. Not all the soldiers of Islam have yet become martyrs; some are still alive. Someday, we are going to Inshallah destroy RABWAH as well the same way as your village.

12 MARCH AT 11.30 PM MONDAY

Ahmadis reported the threat to the police who took some protective measures. The terrorists did not show up on March 12. However they wrote a few letters to Ahmadis who received them by post on March 14. The village chief, Mohammad Jamil (a non-Ahmadi) also received a letter; it contained the following instructions:

(Translation)

“Numberdar Mohammad Jamil is directed that he is to prepare a list of all Ahmadis and post the same at his gate or at school or at village notice board. Village folk are to be advised the following so that our (Muslim) brothers remain safe; when they hear the shots they should adopt the following security measures:

1. | No Brother is to come out. Those who are out should please go back in.
2. | Take special care of children who should not come out in the courtyards.
3. | Stuff the ears of younger children with cotton.
4. | The sick should sip water at frequent intervals. They should also stuff their ears with cotton.
5. | If a sister feels a heart problem or fainting, she should drink water and stay in bed.

By adapting these measures you can ensure your own safety and that of your children.

As for Ahmadis, they were told the following:

WORNING (sic)

AND

LAST WORNING

All Ahmadis were warned earlier but they took no notice. During our visit, we noted that our Muslim brothers have their houses adjacent to Ahmadis'. Destruction of Ahmadis' houses could result in damage to Muslims' houses, therefore we have decided to make changes to our plans of the Night Operation. Now, we plan to make surprise attacks at night. The so-called Ahmadi mosques will be demolished, Inshallah. We shall be armed with dynamite, gun powder, anti-personnel bombs, hand grenades, mortars, AK 74s and klashenkofs. We shall all be armed with all these weapons. We are telling all this, so that none should complain of the surprise and death without warning. Although, a single bullet should suffice for an Ahmadi, we intend to shoot and follow it up with slaughter.

…………………………………
…………………………………

Ahmadis, Just consider:
Till when the police and the Army will protect you? We are not afraid of such so-called police and army that provide protection to infidels.

Ahmadis,
Wait for the Islamic Mujahideen. Wait for the commandos that have been specially trained against Ahmadis. Be ready to die. We shall, Inshallah, come any night. Wait for the wrath of God. Our next target is Rabwah, Inshallah.

Ahmadis reported the threats to authorities, provided them copies of the letters received, and requested for protection. They are naturally very worried.

Murder Plan comes to Light

District Toba Tek Singh: The SHO of police station Gojrah sent for Mr Muhammad Sharif, an Ahmadi of village Chak 281/G.B. on March 20, 2001 and formally informed him that he faced a probability of murder by an extremist organization. Sharif is a goldsmith by profession and a well-known Ahmadi in the area. The SHO told him that a ‘proclaimed offender’ Tanwir, alias Tanni had been apprehended, and he had admitted that he intended to murder him (Sharif).

A few days later, on April 2, 2001 Mr Sarwar, the inspector incharge of the police post conveyed to Mr Sharif that as the organization to which Tanni belonged (Sipah Sahaba) planned to murder him, he should take necessary security measures, arrange a guard and protect himself. The police issued a Report No. 3 dated Daily Log, March 20, 2001 to show that appropriate action had been taken.

Threat to Life

Skardu; August 2001: Mr. Tariq Alvi, an Ahmadi youth, is an employee at Skardu Airport. He is the only Ahmadi working there, and a few Ahmadi-bashers have come to know of his identity. They are now after his blood and have made life extremely difficult for him. They have threatened him of murder unless he recants his religious affiliation. They burnt a book and reported to the police that Tariq had set the Holy Quran on fire. It was with great difficulty that Tariq escaped being charged under PPC 295B, for which the prescribed sentence is life imprisonment. The airport authorities know about his situation and have provided him a measure of support, but in case the activists become serious to do him physical harm, there is little the authorities could do to save him. The police, however, is in a position to take preventive action, but they showed little interest.

Mr. Tariq and his wife got very worried about his well-being, even life.

Ahmadis denied a normal life

Sargodha; August 2001: Ahmadis in Sargodha town and district continue to face great difficulties at the hands of fundamentalist elements. Mr. Abdul Aziz, a young man decided to join the Ahmadiyya Community. This infuriated the local mullah and his credulous followers. On August 15, approximately 40 of them assembled together and in a violent mood proceeded to Mr. Aziz’s residence. Aziz’s brother responded to the doorbell, and returned inside to inform Aziz of the callers and their ugly disposition. Aziz decided to jump over the rear wall of the house to escape. The mob stayed on at the location of his house for almost three hours and dealt harshly with Aziz’s father. They urged him to stop all dealings with his son who had turned an infidel. A few of them carried out a forced search of the house to locate their target. They issued a threat to his father that if Aziz does not recant on oath, they will register a criminal case against him with the police.

Another Ahmadi, Atiq Ahmad who resides in the same locality was also issued threats. He decided to go away to his home village to avoid harm.

Another Ahmadi young man, the son of Rana Abdul Ghaffar Khan, was also issued a threat by extremists.

Threat to Ahmadiyya Mosques

District Bahawalpur: Two mullas visited village Chak Murad No 161 on January 10, 2001. They arrived on a Suzuki jeep Regd. No: BRG-992. They visited the local Ahmadiyya mosque and sent for the Ahmadi imam. They told him to demolish the minaret and the niche of the mosque within two days or face consequences. They threatened that the demolition would otherwise be undertaken by mullas themselves. One of the mullas was Muhammad Ishaque from Bahawalpur and the other one had come from Hasilpur. Two days later, one of them delivered Friday sermon in the village and spoke spitting fire against Ahmadis, and spread hatred. These mullas visited Chak 192/Murad and 183/Murad subsequently and repeated their performance and threats there as well.

Ahmadis felt very disturbed and contacted the authorities personally as well as in writing, for whatever it was worth.

A Dreadful Warning

Lahore: Ahmadis, all over Pakistan, continue to receive threatening calls and letters. Threat-launchers consider themselves immune from any criminal proceedings against them by authorities. Their assumption is based on firm ground; they have never been taken to task even when they boldly print their addresses on threatening leaflets and letters. Such a letter was sent recently by the Office of Anti-Qadiani Movement, Allama Iqbal Town Lahore, to the Ahmadiyya Community, Rehmanpura, Lahore. Some excerpts:

Evil and Cursed Qadianis,

May harm come your way, and God’s curse and punishment fall upon you.
……………By God, your entire network and your individuals are on our hit list. One bomber’s grenade will suffice to obliterate you……………the one you believe to be a Prophet of God was the worst dog in universe.
…………God has given us sufficient power to destroy you all within one hour. We shall turn you into hashed meat………
By God’s grace, our agents are always present in your meetings, programs and conferences. We know your movements by the minute……We know where your children go for schooling……We know your plans and evil designs…………We know you inside out……..Now we say: Well if you court death, go your way; but do bear in mind your awful and dark ending when you will be riddled with bullets and your children will be made orphans, and your houses will be razed to the ground by grenade attacks. If you care for your well-being, you have a choice - accept Islam or flee from this neighborhood………..We shall prove ourselves to be the stalwarts that your seven generations will remember us. We shall Inshallah take such action that no trace will be left of you. We shall raid your locations in a manner that even Jews, your patrons, will tremble…………..We shall prove ourselves so valiant as to dispatch you in no time. You will be buried alive.
We have proven our military grit in the face of powerful enemies - you are nothing; no, you are less than the dirt on our soles. God is with us. We are supported by Lashkar Taiba, Jaish Muhammad, Harkat ul Mujahideen, Harkat ul Jihad Islami, Jamiatul Mujahideen, Al Badr Mujahideen, Tehrik al Mujahideen, Al Barq Mujahideen, Gorilla Action Tanzeem, Sipah Sahaba, Lashkar Jhangvi, JUI, Khatme Nabuwwat, International Khatme Nabuwwat Tehrik.
SOBs, Pimps: We have written you before also, but you have not desisted. Soon, misfortune will strike you and you will suffer a major calamity………..In the near future, Inshaallah, you will be burnt alive. DANGER

Severer insults have not been included in excerpts give above.

Another ‘Worning’

District Bahawalpur; November 2001: Religious extremists, subsequent to the massacre in the Bahawalpur Church, are now threatening Ahmadis of the same dose of terrorism. Ahmadis of Chak No 23/DNB, District Bahawalpur, received a threatening note in Urdu by mail, during November. Its translation is given below:

WORNING (sic)

N O T I C E

All Ahmadis are hereby told to vacate this village, otherwise they will meet the same fate as the other religious group in Bahawalpur. All Ahmadis have been warned twice before as well but they have failed to respond. We will act this time. It is confirmed that you people are liars and cheats. Muslim brethren residing in the village inhabited by Mirzais are requested not to come out when bullets are being sprayed lest they get hurt. Don’t take it as a mere threat that nothing will happen. Your days have been numbered. After November 9.

WORNING (sic)

Threats to Life

Tando Ghulam Ali, District Badin: Ahmadi-bashers in District Badin started sending threatening notes to leading Ahmadis of Tando Ghulam Ali in January. Three Ahmadis received death threats during the month. The notes were signed under a pseudo name. It appears that the plot was orchestrated by a superior who is well-versed in English, because the Notes in Urdu carry additional brief notation in English: (Warning - 3 days only). The threats were menacingly worded. One of the Notes is translated below:

Munawwar, Qadiani Infidel,(sic)

You should carefully note that if you want to join Muhammadan Community, the door is open. This door of Muhammad was never shut, nor it ever will shut. However, if you decide to die as an Ahmadi infidel, it is up to you. You are given three days to accept Islam. Thus, you will enter the paradise, and we shall gain salvation; otherwise your death will be our salvation. By God’s command, you will be dispatched to hell.

(Warning 3 Days)

Signature
Allaho Tiger
A.T.D.P.
21.1.2001

WORNING (sic)

Threat of Murder

Naseer Ahmad Waraich an Ahmadi teacher at Dera Ghazi Khan received a phone call on February 23, 2001 at 20:25. The caller, who attempted a change in his natural voice, threatened Mr Waraich with murder. When Mr Waraich hung up, the caller called again. Mr Wariach asked a colleague to reply, but the caller, realizing that it was someone else this time, decided to keep quiet and said nothing.

Back to Contents

14. Miscellaneous

Persecution is a multi-headed fire-spitting dragon. Not all its attacks could be categorized under a heading in preceding chapters. Such left-over incidents are mentioned in this chapter, although it does not make them less important or less painful. An escape from a murder attempt, disinterment of a dear relative, a forced emigration etc can be jolting and almost shattering for an average victim. There are countless ways in which Ahmadis have been harassed and persecuted.

An attempt on life

Nia Ben Bajwa, District Sialkot; December 22, 2000: Mr Intizar Ahmad Bajwa, an Ahmadi youth from the village, suffered great opposition from mullas during 1999. He was falsely accused of blasphemy in March 1999 and was put in prison. He was released in December 1999. Mullas kept at his heels and almost got him on December 22, 2000.

Intizar was playing volleyball with his pals by the roadside outside the village in the afternoon. At about 4 p.m. a car arrived, stopped, and a few mullas jumped out of the car. These were the same mullas of Sipah Sahaba group who were his accusers in his blasphemy case the previous year. They were armed and shouted the challenge. Sensing the grave danger, Intizar ran for his life. The mullas gave him a hot chase and fired one or two shots. Intizar managed to enter the outskirts of the village and hid himself in one of the houses. Losing sight of him, the mullas inquired from an old woman if she had seen a run-away youth. She did not disclose Intizar’s location.

Having failed in their attempt, mullas went back and left. It was a close escape for Intizar. According to the witnesses, the gang carried a .444 bore rifle, two .30 pistols and a Mauser. Three of the attackers were identified as Shafiq Dogar, Qayyum Butt and Anwar Sarwana. Another one was a member of Jaish Muhammad jihadi group, who had earlier visited the village the same day to collect donations in support of Kashmiri Mujahideen.

Dead Body of an Ahmadi Disinterred

District Sargodha; July 2001: Mr. Abdullah, the lone Ahmadi in his family, died two months ago. Ahmadis proposed that he ought to be buried in an Ahmadiyya graveyard, but the deceased’s brothers decided to bury him in the non-Ahmadiyya graveyard. So they offered his funeral prayers and buried him as desired by them. Approximately eight weeks later, mullas woke up to the incident. They decided not to miss an opportunity to create tension. They issued a Fatwa that those who had offered the Qadiani’s funeral prayers had their marriage bonds annulled. They demanded that the dead body be disinterred and disposed elsewhere. Although the people generally disapproved mullas’ assertion, most of them retook their marriage vows in the face of the threat of clerics. The dead body of the deceased was disinterred in the middle of night by his brothers and shifted to the Ahmadiyya graveyard.

Coercion through Family Bonds

District Dera Ghazi Khan: A mulla, Qazi Munda, of Chah Ismail Wala has thought of an ingenious way to harass Ahmadis. He looks for Ahmadis who are married to non-Ahmadi women, and then undertakes their forced conversion. Recently, he contacted one such Ahmadi, Rahim Bux, and lured him to visit Abdul Haq, a local landlord. There, he was tied up with a rope and threatened with torture. Thus the Qazi made him agree to accompany him to the city, Dera. At Dera, the Ahmadi was made to offer payers in congregation with non-Ahmadis and recant. The victim was told to stay away from Ahmadiyyat or face death. He was told to renew his marriage covenant with his wife. Rahim Bux did not do so, and on return to his village told the whole story to his Ahmadi teacher. A few days later, the Qazi made the same sort of attempt against another Ahmadi, and tried to blackmail him with the threat of a criminal police case under the Anti-Ahmadiyya laws.

These activities caused commotion in the local community. Ahmadis feel harassed.

Violence against a New Convert

Shikarpur (Sind): Early this year, Mr. Saeed Qureshi, a well-educated young man joined the Ahmadiyya community after due research and inquiry. Mullas came to know about him and started a campaign of harassment against him. They issued a Fatwa of death against him and allowed him two months to recant. Mr. Qureshi bravely stood by his convictions and rebuffed his distracters firmly. Mullas thereby grabbed him, beat him up and detained him for three days and nights. They released him subsequently after securing an undertaking that he would contact no Ahmadi for two months, and would report to Sipah Sahaba office twice a week. Mullas pressed him to state the names of the persons who were instrumental in his conversion, so as to implicate them in a criminal case of religious nature. Mr. Qureshi was advised by his Ahmadi friends to exercise extreme caution and to be very discreet not only for two months but six.

Forced to Flee

Piru Chak, District Gujranwala: Mr Shahid Cheema is an Ahmadi young man from Talwandi Musa Khan chapter of the Ahmadiyya Community. He is a secretary in the working committee and is assigned the task of spiritual and moral formation of ‘dedicated children’. His family is the only Ahmadi household in his village. His active services to the area community aroused the displeasure and wrath of the opposition. Ahmadi-bashers collected some Ahmadiyya books and literature and sent the same to their city organization to have a case registered against Mr. Cheema, preferably under the dreaded Blasphemy law. Under the circumstances, the youth was advised to leave the village and go elsewhere for sometime to await developments. Accordingly, he left.

An Ahmadi in Pakistan is always exposed to the tyranny of the black religious laws.

Violence at Khoski

Khoski, District Badin; September 23: Anti-Ahmadiyya elements took to violence at Khoski in the last week of September. Pushtun and Afghan-looking miscreants came over to Mr. Daud Ahmad, an Ahmadi’s house, and knocked at his door. When he came out, they beat him up for no reason - or, to be precise, for being an Ahmadi. Then they visited the residence of the president of Ahmadiyya Community. The president’s elder son opened the door; they beat him up also. This raised the alarm, and a number of Ahmadi youth assembled in a hurry to take defensive measures. This prevented spread of further violence. Later, in the evening, the local mulla who is a Pathan, held an open gathering in front of Mr Daud’s house and made a violent and provocative speech. This raised the level of communal tension.

Members of the Ahmadiyya Community thereafter informed the police who sent for the other party also. A number of town’s elite also came along, and they reprimanded the mulla and his colleagues for disturbing the peace of the town. The police promised to follow up the matter.

Ahmadis - Always Vulnerable

Lahore; November 19, 2001: In view of Ahmadi-specific laws in force, an Ahmadi is vulnerable at all times, everywhere in Pakistan. He never knows when the hard luck is going to strike him.

Mr Mubashir Ahmad, Ahmadi, traveled from Rabwah to Lahore to participate in a relative’s wedding. While at the reception, Mubashir came across an old non-Ahmadi acquaintance, Javed Iqbal. The two started talking theology and faith. A little later, Javed telephoned 15, and asked for police intervention. They arrived instantly, took Mubashir in custody and led him to the police station.

The next day Mubashir’s friends came to know about the missing guest. They located him at the police station. The SHO told them that the case had been reported to the Superintendent Police, and only he was in a position to order Mubashir’s release. This meant a great deal of effort. Mubashir remained in detention at the police lock-up for four days, and it was a great relief when he was eventually released at half past midnight when the accuser withdrew his accusation. Such is the ‘freedom of faith and expression’ for an Ahmadi in Pakistan!

Instigation to Murder - through Currency Notes

A campaign is going on to instigate people to commit murder of Ahmadis. Slogans to that effect are stamped on currency notes. A copy is placed below. The inscription asserts that those who deny the Finality of Prophethood and those who defile the Holy Prophet must be killed.

Although stamping such slogans on currency notes is forbidden by law, authorities seem to have decided to neglect the outrage, as these notes continue to remain in circulation and the culprits have not been brought to book.

The Nankana Leaflet

Nankana Sahib, District Sheikhupura; November 2001: The President of Majlis Tahaffuz Khatame Nabuwwat (Protection of the Finality of Prophethood) has issued a leaflet giving guidelines to the faithful for the observance of Ramadan. He made the following observations, inter alia:

“Shezan, the drinks factory, is owned by Qadianis, the blasphemers of the Prophet. Its income is spent on anti-Pakistan and anti-Islam activities. Those who buy or sell Shezan are anti-state elements and rebels of Islam………. Qadianis step up-their mischief immensely during Ramadan. They openly violate Islamic practices and the anti-Qadiani Ordinance………

Respected readers, you know very well that the Islamic peoples are facing great hardships these days. Muslims of Kashmir, Palestine and particularly Afghanistan are groaning under the tyranny of infidels. The War in Afghanistan is not to arrest Usama bin Ladan or Mulla Umer, but to exterminate Islam. US President Bush has declared this war a crusade against Muslims. By the grace of God, I myself and my colleagues had the honour of physical participation in Afghan Jihad against USSR……………..The way Soviet Union was wiped off the face of the earth, Inshallah US will also face humiliation there. It is the duty of all Muslims to offer their persons and their wealth for the cause of Jihad along with Afghans………

Haji Abdul Hameed Rahmani
Amir Majlis Tahaffuz Khatame Nabuwwat
Nankana Sahib

Agitation in a Village

Chak 298/GB, Sherka, District Faisalabad: This village had no history of communal discord, however the mulla did not like the prevailing peace, and moved decisively to disturb it. On September 20, he invited all the militant and Jehadi organizations to come over to an open conference in the village and speak on the subject of Qadianiyyat. They came and spoke mostly on Jihad. The provocative conference continued till past midnight. The speakers incited the villagers to violence and killings against Ahmadis. Authorities took no visible notice of the event.

Mulla meddles in International Politics

Chiniot: People are right when they say that Mulla is more interested in Islamabad than Islam. The mulla tacitly agrees by insisting that politics is a fair ground for Islamic priests. Perhaps the prime-mover for the mulla is his political agenda and goals. The post-11 September situation is a boon for such clerics and they are building up political capital out of the tragic event. Mulla Manzoor Chinioti who is the General Secretary of the Worldwide Khatme Nabuwwat (Finality of Prophethood) Organization is working hard on the anti-US front and is in the news and pictures. A clipping from The News International of September 26 is reproduced below.

Other mullas are also mixing religion with politics. According to a report, printed in the Daily Jang of September 28, still another All Pakistan Khatme Nabuwwat moot was organized at Rabwah on October 11. Maulana Fazlur Rehman JUI(F), Maulana Samiul Haq JUI(S), Maulana Azam Tariq SSP, Shah Ahmad Noorani JUP, Qazi Hussain Ahmad JI, Liaquat Baluch JI, Mufti Jamil etc were reported as prospective participants and speakers at the Conference.

Manzoor Chinioti addresses an anti-US demonstration

Provocation at Rabwah

Rabwah; February 16, 2001: Mulla Allah Yar Arshad is the Imam at Bokhari Mosque at the northern outskirt of Rabwah. He is posted there to indulge full-time in anti-Ahmadiyya activities. In Friday sermons and other meetings he urges his flock to take the law in their hands and indulge in all sorts of evil. Some statements from his sermon on Friday the 16 February are translated below:

” If Allah exhorts people to take up Jihad, who is Mirza Qadiani to forbid it…… Boycott all Mirzais; have no dealings with them, and be ready to undertake Jihad against them.

“O Muslims, what are you waiting for?………. I demand that the Government should take note of Mirzais’ activities. ………. The Minister of Interior should be ashamed of himself; he has taken no action against Mirzais - rather encouraged them…….. Mirzais violate the Arms Act and no one takes notice. ……… If the government takes no action, we shall motivate Muslims to do the needful. …… I pray to Allah that America be turned to pieces, as it helps Mirzais.”

A Vicious Fabrication

Haveli Majoka, District Sargodha: During the month of June, one Mushtaq Ahmad levied entirely false allegations against a few Ahmadis that they defiled the Holy Quran. The administration directed the police SHO to hold an in-depth inquiry. He made a written report giving his findings, that the accuser is a liar. The report added that the written complaint made by Mushtaq to the deputy commissioner is entirely baseless and fabricated.

Subsequently to the police report, the clerics supporting the accuser got furious, and pressed the authorities to register an FIR against Ahmdis. It is relevant to mention that such an FIR would expose the victims to a possible sentence of life imprisonment. They took busloads of their supporters to meet the DC. They also spread false rumors regarding the fabricated incident of contempt of the holy book. Fatwa of Death was announced against the accused. Mullas collected financial donations. They also threatened violence. The situation got very tense.

Boycott at Dulmial

Dulmial, District Chakwal; April 20, 2001: Some visiting mullas delivered a Friday sermon at the Sunni mosque and made a strong plea to the worshipper to implement a complete social boycott of Ahmadis. They were told not to buy anything from Ahmadiyya shops, not to exchange greetings with Ahmadis, not to vote for a candidate who is linked to Ahmadis, and not to participate in their weddings and funerals. Mullas used the loudspeaker at full volume despite the official ban.

Hateful Pamphlet

District Jhang; Professor Tahir-ul-Qadri poses to be a religious dignitary of liberal views, but the organization he heads, Minhaj-ul-Quran, undertakes the most vicious and spiteful propaganda against Ahmadis. Its subdivision, Khatame Nabuwwat, Idara Minhaj-ul-Quran has published a pamphlet titled: Sympathizers of Qadianis…. Sworn Enemies of Islam. The pamphlet targets those who have not undertaken a social boycott of Ahmadis and who sympathize with Ahmadis at their loss of human rights. The language used (Urdu) is extremely spiteful and unashamedly promotes intense intercommunal hatred. It bombards liberal and humane elements of society unmercifully and condemns them to unforgiving anger of religious zealots. Although the entire pamphlet makes a classical study in the domain of religious diatribes, only a few extracts are translated below as a sample:

After quoting out of context, three sentences from alleged Ahmadiyya writings, the writer addresses Ahmadis’ sympathizers in the covering note of the pamphlet in the following words:

“O you who sympathize with Qadianis, your sympathy provides support to such dirty and soul-scorching creed. Your sympathy amounts to support to such Qadiani beliefs that destroy the True Belief. Tell me, whether your eyes are open or not. Tell me whether your brain has caught fire or not. Tell me whether your conscience has protested or not. Tell me no—otherwise, soon the earth is going to devour you—the angel of retribution will smash you with their iron rods and make pulp of your body-and a host of snakes and scorpions will attack you-when the hungry hellfire will burn you to ash-and the Qadiani, burning in hell, will watch the spectacle of your fate.”

Haji Mohammad Salim- a Servant of Khatme Nabuwwat Movement

The pamphlet fires the opening shots of hate by referring to Israel:

“When the sovereigns of infidels placed the burning charcoal of Israel on the chest of Arabs—— they followed it up with massive support-provided Israel with all resources of life-armed it to the teeth. Today, Israel is a terror to the Arab world. It consumes the flesh of Muslims and drinks their blood. In a drunken state of ecstasy it pollutes the environments with bloody laughs. All these inhuman activities are undertaken under the auspices of the powerful kings of infidelity.”

Then the writer blames the same ‘kings’ of ‘stabbing the body of the Muslim Umma with the dagger of Qadianism.’ Then he lashes viciously the Muslims who support Ahmadis on the issue of human rights and tells them that:

  • “you are the eyes with which Qadiani looks insolently at Muslims.
  • “you are the arms with which Qadiani sabotages the cause of Islam.
  • “you are the blood that provides life to the unholy body of Qadianism.
  • “You are the deadly dagger with which Qadiani attacks Islam.
  • “you are the rampart from which Qadiani bombards the Muslim ranks.
  • ” you are the wings of Qadiani vultures with which they hover over the head of Muslims. etc. etc.

In a forceful language the pamphlet directs non-Ahmadi:

  • Lawyers: not to defend Ahmadis in courts
  • Buyers: not to buy anything from Ahmadi-owned shops
  • Traders: Not to allow Ahmadi traders to become a member of their associations
  • Office workers: to implement a boycott of Ahmadi colleagues
  • Students: not to speak to any Ahmadi student
  • Elders: to have nothing to do with Ahmadis of their own clan

The pamphlet concludes: “the Qadiani snake is injured, but it is not yet dead. Parts of its filthy body have been chopped, but its throat has not been severed.” Finally, it holds the “sympathizers” entirely responsible for this unfinished agenda and makes a powerful appeal to their religious sentiments to recant and withhold that support.

This pamphlet has been in circulation for quite a while, however the authorities have decided to do nothing about it, despite their repeatedly announced resolve to take firm action against sectarian instigators.

Fatwas of Death

Wah Cantt: Wah is a cantonment town where ordinance factories are located. The Army is amply involved in the administration of the town. Despite this, the mulla wields sufficient influence and maintains a delicate balance of power.

The central mosque at Lala Rukh Colony was built by the government, but mulla Ishaque somehow managed to entrench himself as the Imam. He is a rabble-rouser and a sectarian agitator. The authorities and courts have tried to dislodge him but have failed.

In his Friday sermon of 26 January, he spoke venomously against Ahmadis and declared that they were Wajibul Qatl (It is incumbent upon the Muslim society to kill them). Ahmadiyya Community wrote a letter on January 31, to the Lieutenant General who is the Chairman of POF Board, informed him of the situation and requested intervention against the blood-thirsty mulla.

Faisalabad : Research and Publication desk of jamia Qadria Rizwiyya, Faisalabad has issued recently a printed Fatwa against Ahmadis. Some excerpts:

Qadianis are hypocrites and apostates……….Meat slaughtered by them is not licit and lies in the forbidden degree……..If a Muslim sympathizes with Qadianis and considers them persecuted as a result of their boycott, he himself is outside the fold of Islam, and one who does not call an infidel, infidel, he himself is an infidel.

Thus, all Muslims should boycott Qadianis from all interactions of life and death. If a Qadiani is sick, do not visit him; if he dies, do not offer his funeral prayer; do not allow his burial in a Muslim graveyard - it is forbidden to visit his grave.

Slander at Mosques

a.

Mulla Allah Yar Arshad, the station chief at Rabwah of anti-Ahmadiyya vigilance, occupies here the Bokhari Mosque as his office. In his Friday sermons, rather than guiding his flock to moral and spiritual rejuvenation, he undertakes slander and insults against Ahmadis on the mosque loudspeakers. Authorities do not apply PPC 295A to his outrages. On Friday, August 24, he repeated his routine outbursts. In addition, he innovated a new accusation that ‘Qadianis have been tasked by the British to spread lewdness in Rabwah in league with the police’. He also stated that the authorities had asked him not to disturb the Qadianis excessively, as they thereby get an excuse to seek asylum abroad, and foreign governments admonish Pakistan for violation of human rights. “Qadianis may flee wherever they like. I don’t care; all that I want is that they quit my country,” the mulla blustered.

b.

The mulla at Makka Mosque in Mirpur Khas (Sind) was more specific about local action; he wanted social action against Ahmadis. In his Friday sermon of October 12, he urged his flock to impose a social boycott on Ahmadis and to expel Ahmadis from any house that they had given them on rent.

c.

A cleric, who qualified from Pir Karam Shah’s madrass in February started coming over to Kharkana to deliver Friday sermons. He acquired a highly disfigured and forged portrait of Hadrat Mirza Ghulam Ahmad, the Holy founder of the Ahmadiyya Community. The miscreant distributed photocopies of the portrait among school children. He urged them to contribute two rupees each to make further copies and put them up all over the village. The cleric was intent upon slander and provocation.

These incidents are too numerous in Pakistan to deserve mention in this Repot, however they do create a charged hostile atmosphere against Ahmadis.

Agitation at Shamsabad, District Qasur

A youth by the name of Ali decided to become a member of the Ahmadiyya Community. His sisters were also sympathetic. Some mullas and relatives came to know of this and got agitated. They wanted a criminal case to be registered against him, and contacted the police. One of them urged the village folk to attack Ahmadi homes. They also tried to take out a procession comprising schoolboys but the headmaster did not allow that. Ali and the local president of Ahmadiyya Community were threatened with murder. Anti-Ahmadiyya literature was distributed extensively in the village. The situation is tense.

Sipah Sahaba (SSP) Active at Jehlum

The SSP Jehlum has decided to become very active on the anti-Ahmadiyya front. It remained very tense during March and April. Their members contacted individual Ahmadi traders in the bazaar and threatened them with violence. They also approached the Deputy Commissioner to win co-operation of authorities. The Assistant Commissioner sent for Ahmadis and asked them to explain their position. He made them take off Islamic stickers or calendars etc. from their shops.

Later on, the SSP got hold of a few pages of the Holy Quran published by a local publisher, Book Corner. To the pages were added some pictures and sketches as illustrations. The SSP told the administration and the press that the act amounted to Blasphemy and Qadianis were responsible for it. The SSP planned to start a violent agitation thereby against Ahmadis. Ahmadis promptly denied the accusation and conveyed the real position that the publisher was not an Ahmadi. Thus the SSP’s plan to foment agitation came to nothing.

It was subsequently learnt that SSP had plans to implicate some Ahmadis in Blasphemy cases and create difficulties for them.

Adding Insult to Injury

Chakwal, April 10, 2001: Non-Muslim status has been imposed upon Ahmadis. But still the opposition is not satisfied, and use the notorious law as a tool to deny peace to Ahmadis. In the recent district-level elections, at their own initiative, they included names of scores of Ahmadis in the Muslim voters’ list in District Chakwal, although during the Census these Ahmadis had got themselves registered as Ahmadis.

Armed with the official error, the opposition raised hue and cry in the press and demanded of the administration to take action against Ahmadis (who had played no part in preparing the lists). The innocent Ahmadis were served notices to appear before a judge to explain. The judge was good enough to see that Ahmadis were innocent; he simply ordered that their names be struck off the Muslim voters’ list. Ahmadis declined the offer of being included in the Non-Muslims voters’ list.

Fundamentalists interfere with Judicial Process

Gujranwala: The fundamentalists accused of indiscriminate murder of 5 Ahmadis in Ghatialian were being tried at Gujranwala in an Anti-terrorism court. At the hearings, mullas took to intimidate and influence the court by pressure tactics. On April 19, Mulla Toofani came all the way from Sargodha along with a bus-load of supporters to impress the court. At this occasion they put up posters in the courts’ area; it demanded the release of murderers, Shakeel and Nasrulla of Qila Kalarwala. At the next hearing they put up another poster that called for: “Release Shakeel who acted in the Blasphemy case of Kalarwala.” It may be recalled that Shakeel took the plea in his ‘statement of confession’ that he committed the murders because Ahmadis defile the good name of the Prophet (a false accusation).

These steps point to the policy of active interference with the judicial process

Reconnaissance by Terrorists

Sheikhupura: A conspiracy of planned violence against Ahmadi community officials by extremist Islamist religious organizations at Sheikhupura came to light in March.

On March 14, a man Muhammad Ismail of Raiwind accompanied by another came over to the Ahmadiyya mosque and asked for the missionary. As he was not available, they went back to return the next day. This time, Ismail was accompanied by another individual, Muhammad Arshad who later was discovered to be a brother-in-law of Hafiz Ehsan, the Amir of Harakat-ul-Mujahedin. Hafiz Ehsan is the son of Qari Zia the leader of Sipah Sahaba, Sheikhupura.

At the Ahmadiyya mosque, Ismail indicated that be desired to convert to Ahmadiyyat. He asked for the Proforma of Allegiance and some relevant literature. Smelling a rat, the missionary subjected Ismail to further questioning. Ismail told him that he was a poor man with numerous family responsibilities; he had become a member of Harkat-ul Mujahedin and was earning a living as a vegetable vender.

The next day, Ismail visited again and asked about the District President of Ahmadis, his residence, the District Missionary, his whereabouts etc. Ismail stayed on for a while and then left.

Further inquiries revealed that the visitors had come with very evil intentions. They are violently anti-Ahmadi and plan to move against Ahmadi officials on some excuse. They had come on a reconnaissance mission to collect information and get to know Ahmadi community leaders by face.

Ahmadis took the required precautionary measures.

Anti-Ahmadiyya Conference

Rachna Town, Lahore; September 7, 2001: A Khatame Nabuwwat Conference was held by mullas at Rachna Town, Lahore.

The first speaker stated that some people tend to praise Qadianis for their courtesy and moral excellence; “this must stop, we must condemn them regardless,” he insisted.

The second speaker urged the audience to persue Qadianis to far corners of the earth. He lamented that Muslims were not doing enough for the cause of Finality of Prophethood; Qadianis must be chased out of the country.

A poet came up on the stage and combined the temporal with the religious. He led the crowd in shouting slogans against America and also the Supreme Head of the Ahmadiyya Community.

The special Guest Speaker was extensive in his slanderous rhetoric. He told the dwindled crowd that Qadianis had been planted by the British. He informed them that the founder of Qadianism was a one-eyed person (another blatant lie). He ridiculed him for receiving some revelations in English language. “It is understandable; after all, he was planted by the English,” he jeered. He proposed that if everyone killed one Ahmadi each, there would be none left; and this was the sure way to earn paradise. He lamented however the poor attendance.

Islamabad, March 10, 2001: A Khatame Nabuwwat Conference was held in Zunnoreen Mosque at G-9 Islamabad. Some important political clerics participated and addressed the gathering. A brief report is given below.

The conference was organized under the auspices of Jamiat Ulema Pakistan (JUP). The JUP has been trying in the recent past to revive its active role in the anti-Ahmadiyya campaign. This conference was a part of the same action plan. The Opening Address was given by Hamid Bhatti, the local president of JUP. He stated that the theme of the conference was : Start of a Movement against Qadianis. In his address he used abusive language against the holy founder of Ahmadiyyat. Maulvi Shah Ahmad Noorani spoke at length on the subject and the political history of the anti-Ahmadiyya Movement. He mentioned his meeting with General Pervaiz Musharaf wherein he demanded the CE that the citizenship of (Hadrat) Mirza Tahir Ahmad, Head of the Ahmadiyya Community be cancelled, and secondly, a closer relationship be developed with Taliban in Afghanistan. Maulvi Abdus Sattar Niazi, another JUP top cleric, also spoke at the occasion. He disclosed that an international movement led by the JUP will be launched against Qadianis. Someone, Khan Ahmad Leghari also made a speech and demanded that the way Benazir and Nawaz Sharif have been exiled, Qadianis should also be expelled from the country.

Following resolutions were moved and carried:

  1. CDA was warned not to interfere with the wall-chalking drive of the JUP.
  2. Mirza Tahir Ahmad’s (Supreme Head of the Ahmadiyya Community) citizenship and passport be withdrawn.
  3. All Qadiani officers and soldiers should be dismissed from Pakistan Army.
  4. The school curriculum should contain a chapter on Khatme Nabuwwat (Finality of Prophethood).

Tight security measures were enforced on the occasion. No diary or recording was permitted. The police was present in numbers.

Note: Such conferences are held all over the country throughout the year. They tend to be highly agitational and provocative. Authorities take no action against these apostles of hate and violence.

Incident at Kotli

Kotli, Azad Kashmir; November 23, 2001: Muhammad Siddiq, an Ahmadi shopkeeper was visited by a Mujahid at his shop. At the time, Secretary Finance of the local Ahmadiyya community also came along, took a chair and sat down. Shortly, two more Mujahideen came along and whispered something in the ear of the first one. Then, they told the Secretary to show them the Receipt Book, but he refused to comply. At this, one of the Mujahideen told Siddique to offer no contribution to the visiting Secretary. Siddique told them to mind their own business. At this they got annoyed, and started a brawl at the shop. The visitors forcibly snatched the register and the Receipt Book from the Secretary, and fled.

Ahmadis, of course, will not even consider reporting the matter to the police, as it will not only be futile, it may bring more trouble for them.

Comments of a Columnist

March 3, 2001: The Daily ‘The NEWS’ printed a column written by Kamran Shafi in its issue of Saturday, March 3, 2001. In addition to other issues taken up in his essay, Shafi commented upon a news item concerning the Ahmadiyya Community. His comment makes interesting reading. The excerpt:

Surprise ! Surprise ?

While in Lahore over Basant (oops, sorry, The Spring Festival), I came across a newspaper called Zarb-e- Momin, a weekly that comes out in Karachi and which had news of the jihad in Kashmir and so on. It was well presented with a colour section as well. On the front page was a news item to the effect that the Punjab Housing and Physical Planning Department was about to auction off some state land in Chenab Nagar (a name I had not heard before), and that this was a golden opportunity for Muslims to buy land there. Specially because, the reader was informed, Qadianis and Ahmadis were specially banned from taking part in the auction.

This last bit of news told me that the town in question was the one that is also called Rabwah. Is this true? Are Qadianis and Ahmadis, to be banned from taking part in auctions of state land heretofore? Are they to be treated as aliens? Are they no longer Pakistani nationals? I mean. We have heard of Ahmadis, some extremely talented and internationally recognized in their fields of endeavor such as cardiology for one, being passed over for promotion for the reason that they belong to a certain community; but are they to be excluded from being Pakistanis too? Are they not to have any rights anymore in Pakistan’s largest province, and therefore in Pakistan itself?

If this is so, lets be done with it. Lets just roll up this whole minority thing and throw them all out. Strip them of their nationality, put them on whatever leaky boats the National Shipping Corporation still has, and set them adrift outside the territorial waters of this, the land of the pure. If they are lucky they might make landfall in some country which may give them shelter; if they are not; so be it. Let’s cleanse this country for good and all, so that there are no more murders of minorities in broad daylight with the brave Punjab police looking on, and which give this country such a “bad name“; no more minority members in promotion boards; and yes, no more incidents of blasphemy by them either, so that our over-burdened criminal justice system is rid of at least one problem. Let’s get on with it, and who better to start the cleansing but Punjab, in which province Chenab Nagar is situated?

But what am I going on about? This country refused to recognize Dr. Abdus Salam who brought Pakistan such great honour. What in heavens name am I going on about? The minorities might just as well up and die for all we care.

(The author is a former diplomat and was press secretary of prime minister Benazir Bhutto.)

Back to Contents

15. Gross Violation of Human Rights - en masse

Violation of human rights keep on occurring routinely all over the world every day, but it is rare in the 21st century that human rights of a whole community are denied with blatant disregard as a matter of state policy. Ahmadiyya Community is denied its fundamental rights that are otherwise granted as a matter of course and routine in all countries. Some of these deprivations are mentioned below.

Denial of Freedom of Assembly

Prior to 1984, Ahmadiyya Community held its annual religious conference every year at Rabwah. This annual conference was first held in early 20th century and had been held regularly since then with rare interruption, at the community headquarters. This conference was always a peaceful event and was never political in nature. It was banned in 1984 after promulgation of Ordinance XX by General Zia. It has remained banned ever since by the subsequent civil as well as military governments. This conference is one of the great traditional events in the Ahmadiyya Community; its forced ban is a great loss and deprivation for Ahmadis.

Apart from the above conference, various auxiliary organizations of the Community, comprised separately of elders, youth, women and children membership, used to hold their meet annually at Rabwah. The program included sports, moral and spiritual education and worship activities. These have remained banned ever since 1984. The law does not forbid them. All other communities, including political parties hold their assemblies all over Pakistan, but not Ahmadis. Why not - no body explains.

Prior to 1984, Rabwah used to host a number of sports events on All-Pakistan basis, in which non-Ahmadi teams also participated. These were banned and have remained so for the last 17 years. Reluctance of various governments to lift these ridiculous and discriminatory sanctions is amazing.

Deprivation of Political Rights

Apparently political right are not entirely denied to Ahmadis, but in fact they are. System of separate electorate was imposed by General Zia. Under that provision, Ahmadis can have one representative in each of the federal and provincial assemblies except for none in Baluchistan, but only if Ahmadis vote as non-Muslims. As no Ahmadi will ever vote as a non-Muslim, as it is against his faith, he is thus effectively barred from voting. Accordingly, there is no representation of Ahmadis in any of the assemblies. Even at the local level, the city council of Rabwah, where 95% of the population is Ahmadi, there is no representation of Ahmadis. Ahmadis thus have remained barred from the political process for the last 17 years. The new dispensation brought in by the present government also provides no relief whatsoever. The Nazim and councilors of the local government at Rabwah are all non-Ahmadis for whom not one of the 95% population has voted.

Press and Publications in Chains

The law and the government policy concerning Ahmadiyya publications and periodicals has undergone little change. Part IV of the anti-Ahmadiyya Ordinance XX regarding Press and Publications remains operative. None of the executive orders that banned various Ahmadiyya books has been withdrawn. Ahmadiyya periodicals remain vulnerable to the mischief of the law and the mulla. This year, in the month of March, a criminal case was registered against the editor, the publisher, the printer and an essay writer of the Ahmadiyya monthly magazine Ansarullah. According to the FIR, the accuser found a copy of the magazine lying over the Holy Quran in the book shelf of his (own) mosque; the monthly contained some verses of the Holy Quran; not only that, it also contained some sayings and traditions of the Holy Prophet; even words like Hadrat, Maulana and Maulvi had been used for Qadianis. For this, the Mulla demanded that four Ahmadi pressmen be charged under PPC 295C and be hanged. The authorities and the police readily agreed and the charge was framed. As for hanging, it is upto the judiciary who is often a willing partner in the tyranny perpetuated against Ahmadis.

It is relevant to mention here that to-date 87 cases have been registered against Ahmadiyya periodicals, 400 periodicals have been proscribed, and 63 books and publications have been banned since the promulgation of anti-Ahmadiyya Ordinance. Ahmadi editors, printer and publisher are facing extensive prosecution in these cases.

Educational Institutions not returned

A separate report concerning harassment of Ahmadi students in schools and universities is given in Chapter 11. A special mention however should be made here of the situation regarding Ahmadiyya educational institutions that were forcibly nationalized by the government. Sometimes back the government decided to denationalize all schools that were taken over by the state. A policy and procedure was promulgated by the authorities. Ahmadiyya Community complying with the procedure also made a bid for the return of Ahmadiyya school. All requirements of the government were met. But nothing happened. It is now many years that the money is lying with the government but the schools have not been handed back to Ahmadis. It is noteworthy that a number of such schools have been returned to other NGOs and communities. Ahmadiyya community faces discrimination even on this count.

No Freedom of Expression

Ahmadiyya community is the victim for the last 17 years of unprecedented major propagandist attack by its opponents and even the government. However, Ahmadis have been denied their right of rubuttal and defence. Ahmadis are not at all what the propagandists make them out to be. But Ahmadis are not allowed to explain their position. If they do, they are charged under PPC 298C of preaching, and sent to prison for three years. It is interesting that in Pakistan, publicity of communism, agnosticism, skepticism, heresy, Satanism etc are all officially tolerated, but not Ahmadiyyat that propagates a pacific and moderate version of Islam which it considers to be the real Islam. This complete denial of self-expression and self-defence to Ahmadis, has perhaps no parallel anywhere else in the whole world. An entire community which has its membership in 174 countries of the world, is gagged in Pakistan.

The Supreme Head of the Ahmadiyya Community

Hadrat Mirza Tahir Ahmad, the supreme Head of the Ahmadiyya Jamaat had to leave Pakistan when in April 1984, after the promulgation of the anti-Ahmadiyya Ordinance XX, condition were created by the government that he was unable to perform his functions in Pakistan. When he left Pakistan, there was not a single charge against him. Since he left, 17 fabricated criminal cases under Ahmadi-specific and other religious laws have been registered against him. These expose him to the risk of long imprisonment, even death under the infamous Blasphemy Law. These cases are maliciously and dishonestly instituted, with the connivance of authorities. These ensure that Hadrat Mirza Tahir Ahmad does not return to Pakistan, as he faces arrest and prosecution immediately on arrival. This situation causes relentless anxiety and anguish to millions of Ahmadis in Pakistan. The state and the society is mindless and insensitive to this great wrong that has been perpetrated against a whole section of Pakistani population for almost two decades.

The Role of Officialdom

None of the above forms of tyranny is feasible unless the government and authorities actively persue a policy of persecution of Ahmadis in Pakistan. Chapter 8 gives account of some of the incidents this year where individuals in the officialdom played a despicable role in perpetuation of this unsupportable situation. Here, however, special mention is made of the role of the government, as an institution, in support of persecution of Ahmadis. It is in the realm of prosecution. According to the judicial system in vogue in Pakistan, the state plays the role of prosecutor in all criminal cases. As such, if the state prosecutors did not play an active role in the follow-up of criminal cases fabricated against Ahmadis under Ahmadi-specific and other religious laws, these cases would become in-effective consequently. But these prosecutors bend backward to exhort the judges to deny bails to Ahmadis, give verdicts of guilty and dispense harsh sentences. Although the government in Pakistan is not rated as ‘efficient, but its prosecutors seem to perform quite efficiently and effectively in perpetuating injustuce and tyranny against Ahmadis.

16. Conclusion

Year 2001 was another one in the apparently unending series of harsh years of anti-Ahmadiyya persecution that continues unabated in Pakistan. The government did not give the slightest indication to persecutors that anti-Ahmadiyya violence will not be tolerated. Nor did the government provide any relief to Ahmadis in any way whatsoever. Ahmadis, as a result, had more of the same during this year.

During the year, seven Ahmadis were murdered either purely for their faith or for the convenience or excuse of their faith, as murderers know that it is rare that any murderer of an Ahmadi is ever sent to the gallows or behind bars. Two Ahmadis were murdered by terrorists in the vicinity of Ghatialian where five Ahmadis had been killed in a mosque after their morning prayers, the previous year. Obviously, the terrorists were not deterred by the follow up action of the government. In fact, Ahmadi bashers could see that the government was pursuing the same policy as the earlier governments in so far as Ahmadis were concerned. During the year, 70 Ahmadis were made to face criminal charges under religious and Ahmadi specific laws or for reasons of their faith. Out of these, 10 Ahmadis faced charges on spurious or fabricated grounds under Blasphemy sections. Authorities, apparently, did not hesitate to apply these sections whenever asked to do so by mullas or their workers. In most cases, the police and administration framed charges under Ahmadi-specific laws even when the wording of the law did not justify them; the authorities gave benefit of doubt to the fundamentalist rather than to his victim. The courts generally remained stiff and unsympathetic to Ahmadi accused. On most occasions they were obviously hostile. They refused bail, even in higher courts, when bail should have been routinely granted. Anti-terrorist courts insisted on hearing the cases of Ahmadis when no terrorism whatsoever was involved nor even alleged. In one such court, a judge awarded 118 years imprisonment terms to each of the two Ahmadis who, on their own land, had simply demolished a dilapidated one-room mosque made of mud and replaced the same with a new one made of baked bricks. Mr Laeeq Ahmad, an Ahmadi shopkeeper of Sargodha was sentenced to two years’ imprisonment simply because words O Allah, O Muhammad and Bismillah were found written in his shop. In many such cases, imprisonment sentences were announced. It is relevant to mention that in all these cases, state attorneys took up the prosecution and urged the courts to give a finding of guilty and award harsh punishments. Numerous Ahmadis languished in prisons. Dr Waheed, found guilty of making an incorrect entry in Census Data Form of an Ahmadi acquaintance was awarded ten years’ imprisonment by an Anti-terrorist Court; it was his 4th year behind bars. Mr Nadeem, who wore a T-shirt with Kalima (Islamic creed) on it, is in prison for the 3rd year. Four Ahmadis of Takht Hazara, where five of their co-religionists were murdered in Ahmadiyya mosque by an attacking mob, are now serving their five years’ (4x5 years to each) imprisonment, while the mulla who planned and instigated the riot was let go free by the judge. Fourteen Ahmadis of Naukot who unsuccessfully tried to defend their mosque were in their 4th year of detention. Not a single person out of the thousand who attacked the Ahmadiyya mosque, set it on fire and assaulted the Ahmadis present, has spent a day in prison despite the fact that the High Court ordered a criminal case to be registered against these vandals.

During the year, numerous Ahmadiyya mosques were desecrated, while one of them was destroyed in the presence of police and two were sealed at the orders of the administration. On most occasions, authorities themselves undertook the desecration. Incidents of disinterment of Ahmadi dead happened this year as well. Many Ahmadis received grave threats to their lives and properties. Some of these were carried out as threatened. When Ahmadis reported these threats to authorities, their complaints fell on deaf ears. Fanatic mullahs openly urged their audience on loudspeakers to take up violence against Ahmadis. They issue Fatwas of death with impunity. The state bears up with their audacity and outrage. During the entire year, the authorities hesitated to catch this bull by the horn -certainly not for the protection of human rights of Ahmadis.

Ahmadiyya traditional conferences and get-togethers remained banned while anti-Ahmadiyya rallies were allowed in Rabwah to outsiders. The government did not muster the courage to return Ahmadiyya schools to the community despite its own policy and commitment to denationalize educational institutions. Ahmadis continued to face active discrimination in employment. Ahmadi students experienced extensive harassment in some colleges and universities, even those where generals are at the head of the administration. It is amazing that the military, that is trained to face life and death situations, acts very passively when confronted by the hoax of the Mulla.

At the end of the year, the government had apparently decided to be firm with a section of the religious establishment. But it was dealing with individuals and some groups rather than the evil of fanaticism and extremism. The government has still not touched the symbols of religious intolerance, discrimination and persecution. Mr Ghazi, the representative of fundamentalist mullas still occupies seat on the select National Security Council. Blasphemy law remains operative. Ahmadi-specific laws continue in the Statute Book and are applied freely and frequently. Not a single institutional step was taken by the year’s end to undo what Zia and subsequent regimes undertook behind the screen of religion. The challenge of violent fundamentalism remained unanswered. As for Ahmadis, nothing changed for them in Pakistan during 2001.

December 31, 2001
.

Back to Contents

17. Epilogue

It is the fourth week only that the above Report was concluded, and important developments have followed. They deserve mention and careful appraisal.

A refreshingly welcome decision came from the anti-terrorism court where 14 Ahmadis of Naukot accused of blasphemy and other religious offences were under trial. It

A refreshingly welcome decision came from the anti-terrorism court where 14 Ahmadis of Naukot accused of blasphemy and other religious offences were under trial. It was their fourth year in detention. The court found them all, including the four who had absconded, ’Not Guilty’. Although they still face charges on numerous other counts as well, they have been granted bail and released. As these charges are also spurious, the government would do well by dropping them. The accused have already suffered extensively for crimes they did not remotely commit.

Dr Waheed Ahmad of Golarchi (Sind) who had been sentenced by an anti-terrorism court to 10 years’ imprisonment and was already in his fourth year behind bars, for allegedly filling in incorrectly Census Data Form of an acquaintance, has also been granted release on bail. It is great relief from this miscarriage of justice. These two decisions now leave two Ahmadis in Sind who are wrongfully suffering in prisons, namely:

1.

Mr. Tahir Nadeem. He is awaiting High Court ruling after its stay order in ‘Shirt with Kalima’ case. It is his third year behind bars.

2.

Mr. Nazir Ahmad. He is now serving the 118-years’ imprisonment sentence in the Nafis Nagar mosque case. The other Ahmadi, punished along with him in the same case, is absconding. They had only built a new mosque in place of an old one that was almost in ruins, at their own land.

The other significant development during the month of January was President Musharraf’s policy speech concerning Jihadi organizations. It was a major step in the right direction. The government has apparently taken steps that are likely to considerably reduce cross-border infiltration and violence.

Four days after General Musharraf’s speech, the government announced its decision to introduce Joint Electorate in place of Separate Electorate. This was indeed a breath of fresh air in the rather polluted political environment of the country. Ahmadis, accordingly, should plainly have a right to vote. However, according to the latest announcement by the Election Commission in the daily Dawn of January 24, 2002, electoral lists are not going to be one and common for all citizens. Ahmadis have been made to register on a separate list meant for Non-Muslims and are required to put their signatures as endorsement. This arrangement is malafide and malicious, and is continuation of the old theocratic policy to deny the right of vote to Ahmadis.

Apart from the above, the new policy does not address Ahmadis’ grievances at home. The President made no mention to undo the repressive legislations that are highly discriminatory and serve as tools of tyranny. The Blasphemy law and Ahmadi-specific laws etc remain operative to the delight of the mulla. Thereby although under pressure, he is still holding his ground. Even in the domain of terror, Ahmadis remain fair game for him. On the night of 11 January 2002, Mr Ghulam Mustafa Mohsin, a practicing Ahmadi of Pir Mahal, District Toba Tek Singh, was murdered at his home by unidentified armed men. He was found shot from close quarters in the head, near the left eye. The bullet went right through, and his cerebral matter spattered outside. He had no personal enmity with anyone.

The President has done well to address the evil of the mulla, that affects the outside world. But if the aim is to effectively curb this malignity on a permanent basis, its crude expressions at home must also be suppressed in totality with equal urgency and commitment.

Back to Contents

ANNEXES

Annex II – Image of Punjab Public Service Commission's application form

Back to Contents

Annex III - Image of a threat letter

Back to Contents

Annex IV - Among the believers - Column by Khalid Hasan

DAWN
Monday, December 17, 2001
Private view

By Kalid Hasan

Among the believers

DURING his visit to New York, President Pervez Musharraf spared an evening to speak to a large gathering of Pakistani-Americans, many of whom had travelled long distances at some expense to hear him. The most sustained and enthusiastic ovation came when the President declared that no longer was he going to permit a tiny minority of deluded religious zealots to keep the rest of the country at ransom.

He said his priorities were clear. In his book, it was pakistan that came first. He said for long we had suffered at the hands of unenlightened obscurantiscs who had their own agendas. He promised that on his return to the country, he was to go on national television and ask the people to “rise” against these men who had no right to misuse mosques for propaganda. No madrassa that preached hatred was going to be tolerated, he said amid resounding applause.

The President had spoken in clear and unambiguous language and there were few in that large banquet hall who did not agree with him or did not want him to “get on with it”. Since his return, he has indicated clearly how he views pakistan’s self-appointed holy warriors and what he intends to do about them. At the end of the evening, as we walked back to our hotel through empty mid-Manhattan streets, the night air felt fresher than it does in a city where most people know it is morning because the birdsn have begun to cough.

Gen.Musharraf’s stirring words came back to me as I began to read a letter sent to me care of ‘Dawn’ from Circle 3, Central Jail, Rawalpindi, on 8 November by Dr Muhammad Yunus. One translates from Urdu. “On 18 August 2001, I was sentenced to death by an Islamabad court under Section 295/c of CRPC. That is what these few lines are about. By the Grace of God, I come from a Muslim family of Chistian, District Bahwalnagar. My father is a hafiz-i-Quran and has performed Haj 12 times. I too have spent much time learning the Quran, the hadith and the history of Islam. By profession, I am a doctor with an MBBS degree. I moved to Islamabad three years ago. Mornings I taught classes at the Capital Homeopathic Medical College in the city’s G-9 sector and evenings, I saw patients at a private clinic. I also have a diploma in journalism.

“On 1st October 2000, I went to a meeting of the South Asian Union, Islamabad, attende, among others, by two Pakistan foriegn office offiicials and several diplomats. One of the speakers was a retired army officer, who appeared to be greatly upset at something I had asked during question hour and threatened me with consequences. The next day, as usual, I went to the college and taught three classes, two in physiology and one in pathology. I followed the same routine the next day, There was no incident of any kind in my class, nor had there ever been. Then things began to happen.

“Muhammad Aasghar Khan, a foreign office employee, who was in my second year class — and whom I had often reprimended for his frequent absences — wrote out an application which said that I had been disrespectfull (God forbid) to the Holy Prophet, on whom be peace. He had the application signed by some of his friends and handed over to one Maulana Abdul Rauf, Amir Almi Majlis Tahaffuz-e-Khattam-e-Nabbawat (head of the World Body for the Protection of the Finality of Prophethood). Without making any attempt to investigate the charge, the Maulana registered a case against me at Police Station Margala, under Section 295/c describing me as a “Mirzai” or Ahmedi (which I am not). I was arrested. “There was also a demonstration against me by some students and ulema. A picture with a story duly appeared in the Urdu newspapper ‘Khabrain’ on 6 October. The Maulana’s police report said that on 2 October, I had uttered objectionable words in my second year physiology class. He later appeared as a witness. He told the court that he had not investigated the charge against me personally or heard me utter any objectionable words. However, three students testified that on 2 October, they had heard me speak disparagingly about the Holy Prophet, on whom be peace. They said after the class ended at 12.15 p.m., they wrote out a report and took it to the Maulana Abdul Rauf. However the date on the application was 3 and not 2 October. Interestingly, the students made no complaint to the principal of the college. I was supposed to have uttered the objectionable words at precisely 12.15 p.m. whereas my last lecture always ended exactly midday.

“During thehearing, students from Maulana Abdul Rauf’s madrassa, wearing Taliban style turbans, kept demonstrating outside the court and raising abusive slogans against me. They also threatened my lawyers and members of my family. A fatwa against my lawyer was also issued which terrified them greatly. Dduring my testimony, I denied the allegations and stated on solemn oath that neither was I delivering a lecture at the time when I was supposed to have made the derogatory remarks, nor could it even occur to me to speak slightingly of any revered relegious personality. I said I was an observing Sunni Muslim and my family had been Muslim for atleast seven generation.

“In my recorded court statement I said, ‘As God is my witness and as I place my hand on the Holy Quran, I state on solemn affirmation that I have always believed our Holy Prophet Mohammad, on whom be peace, to be final prophet and I consider those who profess any other view outside the pale of Islam. Among such, I would place those who belong to the Qadiani sect, whether Ahmedi or Lahori. I said I was citizen of Pakistan and a voter.’ I should state that neither Maulana Abdul Rauf, nor the investigating official, the state lawyers or any of the witnesses were ever able to prove the chrges against me in the light of the Quran or hadith. No relegious authority or Islamic acadamic was asked by the court to record his opinion. It is evident that I have been persecuted in the sacred name of Islam because I caused annoyance to an important person who was displeased at my question and threatened me publicly.

“The court setenced me to death in the absece of both documentry proof and credible witnesses, My sentence is now under appeal. The conduct of Maulana Abdul Rauf was unbecoming of a true man of God. I should add that the Bahawalnagar branch of the Aalmi Majlis Tahuffuz-e-Khattam-e-Nabbuwat, after investigation, has declared me and my family innocent of the charges made against us. “There are moments when in the isolation of jail, I turn towards God and beg Him to have His wrath visit these false and lying maulvis who, in the sacred name of Islam, destroy innocent lives.”

“In the end, I would like to request President General Pervez Musharraf to delete Section 295/c from the books because this infamous law has only led to the persecution of the innocent. All cases filled under this law should be withdrawn and all those sentenced under its provisions should be set free. This law is being used to terrorise both Muslim and non-Muslims. What we have here is a symbol of relegious terrorism through law.”

The letter is signed; “Living among the Believers”, your sincere Muslim brother, Dr Muhammad Yunus, Circle 3, Central Jail, Rawalpindi.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Sat. May 07, 2005 @611