Newsreport April, 2001

Another Shameful and Baseless Case - Ahmadis Arrested in District Leyya

Chak 93/TDA, District Leyya; April 24, 2001: On behest of mullas, the administration registered a criminal case on April 24 against four Ahmadis for having a minaret and niche in the Ahmadiyya mosque at Chak 93, and also for keeping copies of the Holy Quran in the mosque. The case was registered under the PPC 295A, cognizable under the notorious Anti-terrorism Act. The Blasphemy clause PPC 295B (defiling the Quran) was also applied, as also PPC 298B from the Anti-Ahmadiyya law. Messers Abdul Majeed, Shaukat Ali, Anwar Ahmad and the local Ahmadi religious teacher have been named in the FIR. Under the clauses applied, the accused can get life imprisonment or ten years’ imprisonment in a quick trial. Mr. Abdul Majeed and Mr. Shaukat Ali were arrested; they are now in prison awaiting trial in an Anti-terrorist court.

This case is another one in the unending series of such senseless cases, in which Ahmadis are implicated to be tried under the Anti-terrorism Act and the Blasphemy Law, although they committed no act of terrorism nor defiled anything by a long shot. The case is false, and has been fabricated in collaboration with government officials.

There is a known background to this serious development.

Mullas of various religious organizations started, in the recent past, an agitation in District Leyya. In this, they got co-operation and support from the local administration. In February, at the orders of Laal Mohammad, the Deputy Commissioner and Maqbool Langah the Assistant Commissioner, the police demolished the niche of the Ahmadiyya mosque at Chaubara and arrested local Ahmadiyya leaders. These short-righted officials thought that by acceding to mullas’ demands at Chaubara, they would have peace. They did not realize that this way they would only encourage the extremists to ask for more of the same. Subsequent to the police action in Chaubara, mullas held a conference at Chak 368/TDA and demanded that Ahmadiyya mosque there should be demolished and Ahmadis arrested. Thereafter, they went to Chak 375/T.D.A. and made the same demands. Sipah Sahaba then established a branch at Chak 93/TDA and held a Khatame Nabuwwat Conference there and incited people to violence. They sent another application to Laal Muhammad, the Deputy Commissioner and made a number of anti-Ahmadiyya demands including one that Ahmadis be forbidden to call Azan (call to prayers), although Ahmadis, under compulsion of law, did not call Azan; the demand was based on a lie.

Eventually, the extremists and the authorities got their act together again, and struck against the innocent Ahmadis of Chak 93/TDA. Those who were arrested are now behind bars, and are exposed to the tortuous conditions of a Pakistani prison in intense heat of the summer. The law has not been able to take the other two in its clutches yet, but they are under great stress and harassment.

Desecration of an Ahmadiyya Mosque – by the Authorities

Chur Mughlian, Distt: Sheikhupura; March 9, 2001: Authorities continue to commit, with their own hands, the outrage of desecration of Ahmadiyya mosques. Once they come to know that Ahmadis will not permit their opponents undertake the desecration but will not fight the authorities, they go ahead and shamelessly do what initially the mulla intended to do. Moved by expediency, authorities decide to gulp the enormity and depravity of their action, only to placate the mulla and find an easy way out of a marginally difficult situation. They did it again; this time in District Sheikhupura.

Ahmadis of village Chur Mughlian had their mosque white washed and had their (Islamic) creed written on the front. Their opponents informed the police and demanded that the same be removed. It is relevant to mention that the letter of the law does not forbid Ahmadis to write their creed on their places of worship. Still, the police sent for Ahmadi elders of the village and ordered them to remove the Kalima (Islamic creed), or face police action. Ahmadis refused to comply. Subsequently the police raided the mosque on Friday, March 9, 2001 in the early hours of the night and wiped off the Kalima. Such is the much-trumpeted freedom of religion to Ahmadis in Pakistan.

Punjab Public Service Commission has a demon

“…You may belong to any religion or caste or creed that has nothing to do with the business of the State …”, so said the Quaid-i-Azam in 1947 at the birth of the new state of Pakistan. So why should the august employer, called Punjab Public Service Commission, ask the candidates their religion; it boggles one’s mind. Obviously, at the Commission there are nuts who disagree with the founding father, and to whom discrimination on the basis of religion is a virtue. They seem to be particularly sensitive about Ahmadis, because they have designed the application form cunningly so as to exclude Ahmadi applicants. The Religion entry at serial 14 gives only two choices to the candidate: Muslim or Non Muslim. The authors of this contraption know that Ahmadis do not call themselves ‘Non-Muslim’, nor can they write themselves ‘Muslim’ because then they face three years’ imprisonment. The option of calling themselves Ahmadi has been denied to them in the Application Form. Thus the aim to exclude Ahmadis from the Provincial Service is achieved at the very first step. A copy of the form is attached at the Annex

Murder Plan comes to Light

District Toba Tek Singh: The SHO of police station Gojrah sent for Mr. Muhammad Sharif, an Ahmadi of village Chak 281/G.B. on March 20, 2001 and formally informed him that he faced a probability of murder by an extremist organization. Sharif is a goldsmith by profession and a well-known Ahmadi in the area. The SHO told him that a ‘proclaimed offender’ Tanwir, alias Tanni had been apprehended, and he had admitted that he intended to murder him (Sharif).

A few days later, on April 2,2001 Mr. Sarwar, the inspector incharge of the police post conveyed to Mr. Sharif that as the organization to which Tanni belonged (Sipah Sahaba) planned to murder him, he should take necessary security measures, arrange a guard and protect himself. The police issued a Report No. 3 dated Daily Log March 20, 2001 to show that appropriate action had been taken.

Adding Insult to Injury

Chakwal, April 10, 2001: Non-Muslim status has been imposed upon Ahmadis. But still the opposition is not satisfied, and use the notorious law as a tool to deny peace to Ahmadis. In the recent district-level elections, at their own initiative, they included names of scores of Ahmadis in the Muslim voters’ list in District Chakwal, although during the Census these Ahmadis had got themselves registered as Ahmadis.

Armed with the official error, the opposition raised hue and cry in the press and demanded of the administration to take action against Ahmadis (who had played no part in preparing the lists). The innocent Ahmadis were served notices to appear before a judge to explain. The judge was good enough to see that Ahmadis were innocent; he simply ordered that their names be struck off the Muslim voters’ list. Ahmadis declined the offer of being included in the Non-Muslims voters’ list.

Fired from a Government Job – for reason of faith

District Vehari: Mubarak Ahmad, Ahmadi, was serving as a Havildar in the Army in its Air Defence Corps in year 2000. His existing posting, rank and service situation was, of course, with the approval and permission of his Army superiors. In November 2000, however, the management decided to invoke an old policy that Ahmadis were not allowed to serve in the Air Defence Corps, as such they decided to send him home. Not only that, giving wrong and unsupportable excuses, they demoted him two steps before retiring him. He had served as Naik for 2½ years and seven years as Havildar; but he was demoted to Lance Naik (two ranks below Havildar), and then retired. This caused him great loss in pension and "computation", more than Rs 100,000, which is a sizable amount for a soldier. There are reportedly 25 other Ahmadi soldiers who have been made to suffer in almost the same manner.

The management has acted very unfairly, loaded with religious prejudice. In any court of law, they would be severely reprimanded for blatant violation of norms of personnel management, and would be made to compensate the victims of mismanagement. But the affected Ahmadi servicemen find it very difficult to obtain justice from the Army authorities.

The incident is indicative of the gross discrimination faced by Ahmadi servicemen in the Army. It is noteworthy that they are denied service in the ‘Fighting Branches’ and can serve only in Support Services like the Medical Corps and Engineering Corps etc. Not only that, they can be denied their normal service terms and conditions at the whims of almost anybody, with no recourse to justice.

Comments of a Columnist

March 3, 2001: The Daily “The NEWS” printed a column written by Kamran Shafi in its issue of Saturday, March 3, 2001. In addition to other issues taken up in his essay, Shafi commented upon a news item concerning the Ahmadiyya Community. His comment makes interesting reading. The excerpt:

Surprise !

Surprise !

While in Lahore over Basant (oops, sorry, The Spring Festival), I came across a newspaper called Zarb-e- Momin, a weekly that comes out in Karachi and which had news of the jihad in Kashmir and so on. It was well presented with a colour section as well. On the front page was a news item to the effect that the Punjab Housing and Physical Planning Department was about to auction off some state land in Chenab Nagar (a name I had not heard before), and that this was a golden opportunity for Muslims to buy land there. Specially because, the reader was informed, Qadianis and Ahmadis were specially banned from taking part in the auction.

This last bit of news told me that the town in question was the one that is also called Rabwah. Is this true? Are Qadianis and Ahmadis, to be banned from taking part in auctions of state land heretofore? Are they to be treated as aliens? Are they no longer Pakistani nationals? I mean. We have heard of Ahmadis, some extremely talented and internationally recognized in their fields of endeavor such as cardiology for one, being passed over for promotion for the reason that they belong to a certain community; but are they to be excluded from being Pakistanis too? Are they not to have any rights anymore in Pakistan’s largest province, and therefore in Pakistan itself?

If this is so, lets be done with it. Lets just roll up this whole minority thing and throw them all out. Strip them of their nationality, put them on whatever leaky boats the National Shipping Corporation still has, and set them adrift outside the territorial waters of this, the land of the pure. If they are lucky they might make landfall in some country which may give them shelter; if they are not; so be it. Let’s cleanse this country for good and all, so that there are no more murders of minorities in broad daylight with the brave Punjab police looking on, and which give this country such a "bad name"; no more minority members in promotion boards; and yes, no more incidents of blasphemy by them either, so that our over-burdened criminal justice system is rid of at least one problem. Let’s get on with it, and who better to start the cleansing but Punjab, in which province Chenab Nagar is situated?

But what am I going on about? This country refused to recognize Dr. Abdus Salam who brought Pakistan such great honour. What in heavens name am I going on about? The minorities might just as well up and die for all we care.

The author is a former diplomat and was press secretary of prime minister Benazir Bhutto.

Propaganda – par excellence

Lahore; April 17, 2001: At the occasion of receiving visiting Sikhs from India, Dr. Khalid Ranjha, provincial minister of law and minorities, of the Punjab and an ex-lawyer got carried away by his vocational habit of court room dramatics and lost touch with reality. He stated that “Pakistan was a heaven for minorities”. Dr. Ranjha is either ignorant or a highly subjective observant. The Daily Jang, Lahore of April 17, 2001 gave due coverage to his statement.

Anti-Ahmadiyya Agitation in District Leyya

Mullas of various religious organizations started, in the recent past, an agitation in District Leyya. In this, they got co-operation and support from the local administration. In February, at the orders of Laal Mohammad, the Deputy Commissioner and Maqbool Langah the Assistant Commissioner, the police demolished the niche of the Ahmadiyya mosque at Chaubara and arrested local Ahmadiyya leaders. These short-righted officials thought that by acceding to mullas’ demands at Chaubara, they would have peace. They did not realize that this way they would only encourage the extremists to ask for more of the same. Subsequent to the police action in Chaubara, mullas held a conference at Chak 368/TDA and demanded that Ahmadiyya mosque there should be demolished and Ahmadis arrested. Thereafter, they went to Chak 375/T.D.A. and made the same demands. Sipah Sahaba then established a branch at Chak 93/TDA and held a Khatame Nabuwwat Conference there and incited people to violence. They sent another application to Laal Muhammad, the Deputy Commissioner and made a number of anti-Ahmadiyya demands including one that Ahmadis be forbidden to call Azan (call to prayers), although Ahmadis, under compulsion of law, did not call Azan; the demand was based on a lie. It is relevant to mention that a few days after their deceitful demand, Yasin Sindhi the local President of Sipah Sahaba was bitten by a poisonous snake while he working in his field. Some people attribute his critical situation to retribution for his vicious anti-Ahmadiyya activities.

Reconnaissance by Terrorists

Sheikhupura: A conspiracy of planned violence against Ahmadi community officials by extremist Islamist religious organizations at Sheikhupura has come to light.

On March 14, a man Muhammad Ismail of Raiwind accompanied by another came over to the Ahmadiyya mosque and asked for the missionary. As he was not available, they went back to return the next day. This time, Ismail was accompanied by another individual, Muhammad Arshad who later was discovered to be a brother-in-law of Hafiz Ehsan, the Amir of Harakat-ul-Mujahedin. Hafiz Ehsan is the son of Qari Zia the leader of Sipah Sahaba, Sheikhupura.

At the Ahmadiyya mosque, Ismail indicated that be desired to convert to Ahmadiyyat. He asked for the Proforma of Allegiance and some relevant literature. Smelling a rat, the missionary subjected Ismail to further questioning. Ismail told him that he was a poor man with numerous family responsibilities; he had become a member of Harkat-ul Mujahedin and was earning a living as a vegetable vender.

The next day, Ismail visited again and asked about the District President of Ahmadis, his residence, the District Missionary, his whereabouts etc. Ismail stayed on for a while and then left.

Further inquiries revealed that the visitors had come with very evil intentions. They are violently anti-Ahmadi and plan to move against Ahmadi officials on some excuse. They had come on a reconnaissance to collect information and know Ahmadi community leaders by face.

Ahmadis have taken some precautionary measures.

Fundamentalists interfere with Judicial Process

Gujranwala: The fundamentalists accused of indiscriminate murder of 5 Ahmadis in Ghatialian are being tried at Gujranwala in an Anti-terrorism court. At the hearings, mullas tend to intimidate and influence the court by pressure tactics. On April 19, Mulla Toofani came all the way from Sargodha along with a bus-load of supporters to impress the court. At this occasion they put up posters in the courts’ area; it demanded the release of murderers, Shakeel and Nasrulla of Qila Kalarwala. At the next hearing they put up another poster that called for: “Release Shakeel who acted in the Blasphemy case of Kalarwala”. It may be recalled that Shakeel took the plea in his ‘statement of confession’ that he committed the murders because Ahmadis defile the good name of the Prophet.

All these measures point to the policy of active interference with the judicial process.

Miscellaneous

Chuk Chak, District Gujrat: Mr. Muzaffar Ahmad joined the Ahmadiyya Community in 1990. Since then he faced numerous hardships. Recently the opposition has become severer, and his suffering has increased. A mulla from Jamaat Islami has given a call for his social boycott. Muzaffar’s house has been subjected to firing over the top. He is afraid that they might get him implicated in a criminal case on religious grounds. He owns a piece of agricultural land in the village, but on account of the opposition, he is restricted in its use. He is worried.

Sargodha: Although the High Court has ordered release on bail of four Ahmadis held after the bloody incident there last year, they have still not been released for some faults in the Order. Another ‘Order’ may be required. In addition, the fifth Ahmadi has been missed out completely from the release order. The High Court will have to be moved again.

It would be recalled that these 5 Ahmadis were arrested from Takht Hazara, after the incident in which five Ahmadis were murdered by a mob. Such is the ‘even’ hand of the law- enforcing agencies in Pakistan.

Kali Bher, Nankana Sahib: Ahmadis intended to construct a mosque in this village. They proceeded to build it after completion of all the formalities. However, mullas could not tolerate the construction of an Ahmadiyya mosque, so they decided to obstruct the construction in different ways through agitational techniques. In April, they approached the Assistant Commissioner (AC) to do the needful for them. He obliged them by going half the way. The AC ordered the police to deface the Kalima (Islamic creed) from an Ahmadi house, although it had been written there for the last seventeen years. He also told Ahmadis not to build the mosque in the Islamic style (whatever that meant, as the law does not say so). But then he told the delegation of visiting mullas: ‘The Ordinance is there, that does not mean that we dump Ahmadis in the sea’. Mullas do not accept even that kind of rejoinder. The next day, they had a news item published in the Daily Nawa-i-Waqt, with a headline - "Authorities should take note of the Provocative Activities of Ahmadis."

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
© http://www.ThePersecution.org/ all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sun. May 21, 2001 @466