Newsreport December, 2001

Justice at Hyderabad - Taliban Style

Two Ahmadis, each sentenced to 118-year imprisonment
Blasphemy Law takes its toll

Hyderabad; December 10, 2001: Anti-Terrorism Judge, Mr. Abdul Ghafur Memon sentenced here two Ahmadis, Nazir Ahmad and Allah Rakhio to 118 years imprisonment and Rs.40,000 fine each under the Blasphemy Law, anti-terrorism law and other clauses related to religion.

The news was also carried by the press. It summaries the decision of the ATC Judge and the prosecution story; however there is important and crucial circumstantial background to the facts of this archetypical case. It is given below:

A small mosque comprising one room 8 ft x 10 ft, made of mud, constructed almost 30 years ago stood in the farmland of an Ahmadi landlord at Nafisnagar, District Mirpur Khas, Sind. Because of age and being far from any residential area it was in a dilapidated state, but was occasionally used for saying prayers if and when any Ahmadi or non-Ahmadi peasant happened to offer his prayers at the site. Hyder, a Sindhi Muslim tenant took the initiative to propose and undertake demolition and reconstruction of the mosque, to which the Ahmadi owner agreed. Accordingly, the mud structure was jointly demolished on 22 August 1998 and reconstruction taken in hand. An opponent came to know of this and he saw in it enough germs of potential mischief. He reported the activity to Shuja-ur-Rahman, a mulla in the locality who informed other mullas, and all these started crying hoarse that a mosque had been desecrated and destroyed by Qadianis; Holy Quran was desecrated, etc. Ahmadis hurried to take the authorities in confidence, and informed them that nothing of the kind had happened. Officials were invited to the site and were shown the reconstruction in progress. Hyder told the Deputy Superintendent Police and the Sub Divisional Magistrate on 24 August that he was a Muslim and he had undertaken the demolition and the reconstruction, and that the copy of the Holy Quran that was at the mosque, is safely in his custody. The officials were satisfied and made the report accordingly to the Deputy Commissioner. By next day, Hyder and his friends had completed a lightly bigger mosque 10x12 feet made of baked bricks. The police very rightly refused to register an FIR of the alleged case.

The mullah, however, was not prepared to let the Ahmadis off the hook easily. He had already informed his mentors at Karachi, who are always on lookout to sponsor mischief and are ever ready to cash a cheque of this kind. They organized a violent mob at Naukot and attacked the Ahmadiyya mosque at Naukot on 26 August. However, that is still another shocking and distressing story. In short, mullas were entirely successful in making mountain of a molehill. They approached the Federal authorities, and without much effort enlisted their full support. Those were the days of Prime Minister Nawaz Sharif of the Sharial Bill notoriety and President Rafiq Tarar, the Pakistani version of Taliban. Orders were issued accordingly, and the attitude of the police and administration changed in no time. The police that had not registered a case of the Nafisnagar incident for 10 days, proceeded to issue an FIR No. 87/1998 on September 2, 1998. According to a report published in the daily Nation of September 7, 1998, the police SHO who had resisted to yield to the mulla was suspended from his duties by his superiors. The police also submitted to mullas' demand to release 10 detained miscreants and withdrawal of criminal cases against them. The mullas of Naukot who claimed to know the details of behind-the-door activities in Islamabad, announced on loudspeakers of their mosques that they were being fully backed-up by Islamabad. They even stated that they had been assured that Ahmadis implicated in Nafisnagar and Naukot incidents will not be spared and the sentences would include death, long imprisonment and confiscation of properties.

Now the judicial proceedings. Five Ahmadis were charged in this case under PPC 295, 295A, 295B, all concerning religion and blasphemy. PPC 295A was applied so that the case could be handled and disposed expeditiously by an Anti-Terrorist Court. Of the accused, one, Nazir Ahmad, a boy less than 16 years old was arrested; others absconded. At the court, the defense took the plea that as no terrorism whatsoever was involved, the ATA Court was not competent to hear the case. The ATA court dismissed the plea. The defense then approached Sind High Court with the same appeal. The High Court also dismissed the appeal. Then the defense approached the Supreme Court to consider leave to appeal. The Supreme Court directed the ATA Court to examine the question of jurisdiction etc and decide by itself; it did and decided that it was competent to take up the case despite revised rules on the subject. Having heard the case, the judge gave the recent verdict that two of the absconders were not guilty, a third one was let off for some obvious weakness in his indictment, and he punished the other two. He awarded maximum penalties, life terms, under the Blasphemy clause PPC 295B (for defiling the Holy Quran) and section 6(B) anti-terrorism act, seven years under PPC 295A and 2 years under PPC 295. The sentences were doubled because of the section 34 for abetment. Thus each accused was sentenced to life imprisonment four times (25 Years x 4 = 100 years) in addition to 18 years under other clauses.

It is significant and material that no terrorism whatsoever was involved in the incident, yet an Anti-Terrorism Court heard the case. Higher courts provided no relief either. In any civilized society, this was a 'no case' that deserved to be thrown out by a police sergeant, yet the mulla and the establishment took it to an Anti-Terrorism Court for priority and expeditious disposal. All the prosecution witnesses are false and liars, as none of them except Hyder was actually present at the site when the dilapidated structure was pulled down. They live 12 km away and fabricated a story of being eye-witnesses. The prosecution witness, Hyder, a Muslim is on record that he himself removed the old structure and built the new one. Thus there are obvious contradictions in the statements of prosecution witnesses. Despite all this, the judge decided that a case of terrorism, defiling the Quran, and injury to the religious feelings of Muslims had been made out, and proceeded to award maximum terms, as if with a vengeance.

It is noteworthy that while Islamabad has joined the international coalition against religious extremism and forces of obscurantism, the lower authorities continue in their frantic efforts to promote and nurture the same evils. Only the day before, an important functionary of the state, the Governor of Punjab reiterated at Rawalpindi that extremism and violence will not be permitted. But it cannot be done if state prosecutors and judges continue to administer the laws, in their worst interpretation, that nourishes these evils against marginalized sections of the society. More than public statements of pious intentions is needed to bring about a real change.

The Heartless Judge at the High Court

Multan; December 11, 2001: Mian Mohammad Jahangir, a Judge at the Multan Bench of Lahore High Court dismissed petition of Mr. Abdul Majeed, Ahmadi, who was under arrest for the last 7 months under highly doubtful charges framed under religious laws and the Blasphemy law. An outline of the case given below would be of interest.

On behest of mullas, the administration of District Leyya registered a criminal case on April 24 against four Ahmadis of Chak 93/TDA for having a minaret and niche in the Ahmadiyya mosque and also for keeping copies of Holy Quran in the mosque. The case was maliciously registered under clause PPC 295A, cognizable under the dubious Anti-terrorism Act. The Blasphemy clause PPC 295B (defiling the Holy Quran) was also applied, as also PPC 298B from Ahmadi-specific laws. Messers Abdul Majeed, the President of the local Ahmadiyya Community, Mr. Shaukat Ali the Senior of local Ahmadi elders, Anwar Ahmad and the local Ahmadi religious teacher were mentioned in the FIR. Under the clauses applied, the accused can get life imprisonment or 10 years' imprisonment in a quick trial. Mr. Abdul Majeed and Mr. Shaukat Ali were arrested.

It is relevant to mention here that the law does not specify that Ahmadiyya mosques cannot have a niche or a minaret. There are hundreds of Ahmadiyya mosques in Pakistan that have minarets and niche. Also, it is ridiculous to suggest that feelings of any sane Muslim are injured by the knowledge that a copy of Holy Quran is found in Ahmadiyya mosque.

When the case was put up before a judge of the Anti-terrorist Court, he saw the mischief of the mulla, the police and the administration. He deleted the offence under section 295A PPC and sent the challan to the Area Magistrate for normal processing.

The accused thereafter put up a bail application to the magistrate who disallowed the same on October 10. The accused then approached the Sessions Court for bail. The Additional Sessions Judge granted the bail to two of the accused but not to the third petitioner, Abdul Majeed. The fourth accused had not been indicted by the police.

While confined in New Central Jail at Multan, Mr. Abdul Majeed approached the High Court through his attorney for Bail after Arrest. Briefly, he submitted the following reasons:

1. | Principle of consistency demands that concession of bail should be granted to him also.
2. | No offence is made out, from the perusal of FIR.
3. | Registration of the case was done by the administration and the police in a mechanical way, without inquiry, logic or substance.
4. | No offence is made out under the blasphemy clause PPC 295B.
5. | The petitioner is behind bars for more than six months. Bail cannot be withheld as punishment.
6. | The petitioner is victim of religious persecution, as, such allegations can be made against any member of Ahmadiyya Community any time.
7. | The petitioner is an old man of more than 65 years of age and is locked up in jail for committing no offence at all. He therefore respectfully prayed that concession of Bail after Arrest be granted to him.

The learned judge heard the plea of the applicant. The state was represented by its counsel who powerfully opposed the grant of bail. The judge noted that according to the local police the Blasphemy clause and the Ahmadi-specific clause are attracted. He made the tentative assessment that there is a prima facie case; so he declared it not a fit case for bail, and dismissed the petition.

Some people never learn from history, even from contemporary flow of events around them.

More of the Same at the Capital

Islamabad; October, 2001: It would be recalled that approximately two years ago, an Ahmadi principal of a state-owned women's college at Islamabad was unjustly hounded out of her post by the religious lobby on fabricated and drummed up accusations, but primarily for reason of her religious affiliation. The same lobby became active again this time against an Ahmadi professor, Mrs. Munira Mubashir of Federal Government College for Women, G10-4 Islamabad. She was harassed extensively, and had a narrow escape.

Mrs. Mubashir teaches Arabic at the college. She was teaching Arabic grammar from the prescribed book, ‘Almunhaj Fil Qwaid wal Arab’ (compiled by Muhammd Alantaqui, an Arab, and published at Beirut). The book mentioned a phrase to illustrate a point of grammar; its translation is: “Muhammad is brave, but niggardly”. The phrase in the book, of course, did not refer to the Holy Prophet Muhammad, but used it as a common name. At the time, neither the teacher nor any student noted any sacrilege in the phrase. However, someone mentioned it later to a women teacher of the anti-Ahmadiyya gang, and the trouble started.

On October 24, an unsuspecting Mrs. Mubashir came across Ms. Misbah at college premises, and was struck heavily on the face by her colleague. As a result, she lost balance and leaned against a nearby pillar to avoid crumbling down. Her left eye was badly hurt. On recovering her senses, she walked over to the Principal and complained. There, the Principal told her of the agitation brewing against her. This was the first time Mrs. Mubashir came to know of the accusation. She explained the facts of the non-event to the Principal who expressed her sympathy with her - at the time.

The anti-Ahmadiyya lobby, then on, got on to war-footing and became fully active to spread the mischief and unrest. They approached Majlis Tahaffuz Khatame Nabuwwat (Organization of Finality of Prophethood) who provided it full support. Jointly, they approached Urdu press; the daily Ausaf and Nawa-i-Waqt jumped on to the band wagon and printed highly incendiary stories that the holy name of the Prophet had been defiled by a Qadiani professor (the daily Ausaf, October 28). Jamaat Islami came forth with strong condemnation of the Qadiani's alleged blasphemy (the daily Nawa-i-Waqt, October 29). One, Mufti Saif-ud-Din made a press statement that if Musharaf's government was not removed, Qadianis will take over the entire administration. Cowed down by howl of mullas and the yellow press, the Federal Education Directorate immediately instituted an Enquiry Committee to look into the issue and make an early report. The Director General of the Directorate, Brigadier (Retd) Maqsudul Hasan, in unbecoming haste, thought it clever to immediately suspend Mrs. Mubashir and to reinstate Ms. Misbah, the women who had hit the Ahmadi on her face (Nawa-i-Waqat, Ocober 30).

A delegation of mullas met the Committee and made demands. They gave an ultimatum to the Committee and gave 2 p.m. Monday as the deadline (The Nawa-i-Waqt, Oct 30, 2001). The demands were endorsed and the Directorate was advised accordingly. The Director General complied by issuing instructions subsequently. These scheming mullas and officials behaved this way when their own types and louts were being clobbered mercilessly only a hundred miles away westward across the border for identical conduct. The fundamentalist Alami Majlis Tahaffuz Khatame Nabuwwat demanded of the government to instruct all federal and provincial ministries to immediately dismiss all Qadianis who teach Arabic to students.

It appears from press reports that the Director General's office appointed a multi-sectarian sub-committee of ulema to decide on the culpability of the accused Ahmadi professor, who in fact was the victim of physical assault and intensive harassment. This sub-committee made an in-depth enquiry and spent three hours in discussing technical and literary aspects of the grammar involved in the Arabic phrase given in the book. It gave a rare verdict that the Ahmadi accused had been careless, but was not guilty of Blasphemy.

Mrs. Mubashir came out of her traumatic ordeal heavily mauled by stress and bruised on her eye and face. In fact she is lucky; she had close brush with possibility of a death penalty. The blasphemy clauses have heavily polluted the quality of life in Pakistan, and continue to do irreparable damage to many.

Police Action in Support of Mullah

Faisalabad; December 8, 2001: The police in Faisalabad has still not got the message to shun obscurantist mullas. At the report of one such religious bigot, the police became active, and harassed an Ahmadi.

Mr. Muhammad Yusuf, an Ahmadi, owns a photography shop at Sargodha Road in Faisalabad. A mobile police team visited him on December 8. The police pointed to a Ramadan calendar and a Kalima (Islamic creed) sticker in the shop and stated that they had received a report from someone about the sticker. The police told the Ahmadi to take them off. Mr. Yusuf told the police that the Ramadan calendar was a routine matter, and he would not undertake the indecency of removing the Kalima sticker; if they desired they could take them off themselves. At this, the police proceeded to peel off the Kalima sticker. Before departure, the police warned the Ahmadi not to let that happen again.

It is relevant to mention that the law does not specifically forbid Ahmadis to own Kalima that is a statement of their own creed. The police in Faisalabad acted as agents of religious extremists.

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
© http://www.ThePersecution.org/ all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Tue. January 29, 2002 @ 498