Newsreport July, 2001

Another Ahmadi Murdered

Faisalabad; July 28, 2001: Sheikh Nazir Ahmad, Ahmadi of Madina Town, Faisalabad was shot dead at his home in the early hours of this forenoon. The deceased was an official of the local Ahmadiyya community. He was in his seventies.

Madina Town has been a hot bed of anti-Ahmadiyya agitation for some time. The authorities were kept informed by Ahmadis of the gravity of the situation in the neighborhood. However, the authorities played the politics and always tilted towards the mulla. A year and a half ago, they sealed the Ahmadiyya mosque; it has remained sealed since then.

The assailant is Behram Khan, a Pathan who was employed by local people as a watchman. He came to Mr. Nazir Ahmad’s house at about 08:30 in the morning, and knocked at the door. A child opened the door, but the visitor asked for an elder to come out. So Mr. Nazir Ahmad came out. The accused fired at him in the chest and wounded him grievously. Mr. Nazir Ahmad was rushed to the hospital by his family members, where he succumbed to the gun shot. Later, Behram Khan was arrested. He stated to the police that the deceased used to preach Ahmadiyyat to him, and had offered him Rs.100,000 for conversion (a fabricated nonsense).

It appears that one Ashfaq Ahmad, the Nazim of the area, is at the back of this murder. He is an anti-Ahmadiyya activist and was interested in grabbing the plot of the sealed Ahmadiyya mosque. He was mentioned in the FIR.

Local mullahs banded together to interfere in the police inquiry. They addressed their flock at night through loudspeakers of their mosques in an effort to agitate them. The next day they visited the police office accompanied by a crowd of their sympathizers to put pressure on authorities.

Sheikh Nazir Ahmad is survived by a son and four daughters. For the last twenty years, he was the finance Secretary of the local Ahmadiyya Community.

Dead Body of an Ahmadi Disinterred

District Sargodha; July, 2001: Mr. Abdullah, the alone Ahmadi in his family, died two months ago. Ahmadis proposed that he ought to be buried in an Ahmadi graveyard, but the deceased’s brothers decided to bury him in the non-Ahmadiyya graveyard. So they offered him funeral prayers and buried him as desired by them. Approximately eight weeks later, mullas woke up to the incident. They decided not to miss an opportunity to create tension. They issued a Fatwa that those who had offered the Qadiani’s funeral prayers had their marriage bonds annulled. They demanded that the dead body be disinterred and disposed elsewhere. Although the people generally disapproved mullas’ assertion, most of them retook their marriage wows in the face of the threat of clerics. The dead body of the deceased was disinterred in the middle of the night by his brothers and shifted to Ahmadiyya graveyard.

Hateful Pamphlet

District Jhang; Professor Tahir-ul-Qadri poses to be a religious dignity of liberal views, but the organization he leads, Minhaj-ul-Quran, undertakes the most vicious and spiteful propaganda against Ahmadis. Its subdivision, Khatame Nabuwwat, Idaraa Minhaj-ul-Quran has published a pamphlet titled: Sympathizers of Qadianis …… Sworn Enemies of Islam. The pamphlet targets those who have not taken a social boycott of Ahmadis and who sympathize with Ahmadis on their loss of human rights. The language used (Urdu) is extremely spiteful and unashamedly promotes intense intercommunal hatred. It bombards liberal and humane elements of society unmercifully and condemns them to unforgiving anger of religious zealots. Although the entire pamphlet makes a classical study in the domain of religious diatribes, only a few extracts are translated below as sample:

After quoting out of context, three sentences from alleged Ahmadiyya writings, the writer addresses Ahmadis’ sympathizers in the covering note of the pamphlet in the following words:

“O you who sympathize with Qadianis, your sympathy provides support to such dirty and soul-scorching creed. Your sympathy amounts to support to such Qadiani beliefs that destroy the true Belief. Tell me, whether your eyes are open or not. Tell me whether your brain has caught fire or not. Tell me whether your conscious has protested or not. Tell me no — otherwise, soon the earth is going to devour you — the angle of retribution will smash you with their iron rods and make pulp of your body — and a host of snakes and scorpions will attack you — when the hungry hellfire will burn you to ash — and the Qadiani, burning in hell, will watch the spectacle of your fate”.

Haji Mohammad Salim - a Servant of Khatme Nabuwwat Movement

The pamphlet fires the opening shots by referring to Israel:

“When the sovereigns of infidels placed the burning charcoal of Israel on the chest of Arabs — they followed it up by massive support — provided Israel with all resources of life — armed it to the teeth. Today, Israel is a terror to Arab world. It consumes the flesh of Muslims and drinks their blood. In a drunken state of ecstasy it pollutes the environments with bloody laughs. All these inhumane activities are undertaken under the auspices of the powerful kings of infidelity.”

Then the writer blames the same ‘Kings’ of ‘stabbing the body of Muslim Umma with the dagger of Qadianism.’ Then he lashes viciously the Muslims who sup[port Ahmadis on the issue of human rights and tells them that:

“You are the eyes with which Qadiani looks insolently at Muslims.”

“You are the arms with which Qadiani sabotages the cause of Islam.”

“You are the blood that provides life to the unholy body of Qadianism.”

“You are the deadly dagger with which Qadiani attacks Islam.”

“You are the rampart from which Qadianis bombards the Muslim ranks.”

“You are the wings of Qadiani vultures with which they hover over the head of Muslims.” etc. etc.

In a forceful language the pamphlet directs non-Ahmadi:

Lawyers: not to defend Ahmadis in courts

Buyers: not to buy anything from Ahmadi-owned shops

Traders: not to allow Ahmadi traders to become a member of their associations

Office Workers: to implement a boycott of Ahmadi colleagues

Students: not to speak to any Ahmadi student

Elders: to have nothing to do with Ahmadis of their own clan

The pamphlet concludes:

“the Qadiani snake is injured, but it is not yet dead. Parts of its filthy body have been chopped, but its throat has not been severed.”

Finally, it holds the “sympathizers” entirely responsible for this unfinished agenda and makes a powerful appeal to their religious sentiments to recant and withhold that support.

This pamphlet has been in circulation for quite a while, however, the authorities have decided to do nothing about it, despite their repeatedly announced resolve to take firm action against sectarian instigation.

Coercion through Family Bonds

District Dera Ghazi Khan: A mulla, called Qazi Munda, of Chah Ismail Wala has thought of an ingenious way to harass Ahmadis. He looks for Ahmadis who are married to non-Ahmadi women, and then undertakes their forced conversion. Recently, he contacted one such Ahmadi, Rahim Bux, and lured him to visit Abdul Haq, a local landlord. There, the Qazi tied him up with a rope and threatened him with torture. Thus the Qazi made him agree to accompany him to the city, Dera. At Dera, the Ahmadi was made to offer payers in congregation with non-Ahmadis and recant. The victim was told to stay away from Ahmadiyyat or face death. He was told to renew his marriage convenant with his wife. Rahim Bux did not do so, and on return to his village told the whole story to his Ahmadi teacher. A few days later, the Qazi made the same sort of attempt against another Ahmadi, and tried to blackmail him with the threat of a criminal police case under the Anti-Ahmadiyya laws.

These activities have caused a commotion in the local community. Ahmadis feel harassed.

Violence against a New Convert

Shikarpur (Sind): A few months ago, Mr. Saeed Qureshi, a well-educated young man joined the Ahmadiyya community after due research and inquiry. Mullas came to know about him and started a campaign of harassment against him. They issued a Fatwa of death against him and allowed him two months to recant. Mr. Qureshi bravely stood by his convictions and rebuffed his distracters firmly. Mullas thereby grabbed him, beat him up and detained him for three days and nights. They released him subsequently after securing an undertaking that he would contact no Ahmadi for two months, and would report to Sipah Sahaba office twice a week. Mullas pressed him to state the names of the persons who were instrumental in his conversion, so as to implicate them in a criminal case of religious nature. Mr. Qureshi has been advised by his Ahmadi friends to exercise extreme caution and to be very discreet not only for two months but six.

A Vicious Fabrication

Haveli Majoka, Distt Sargodha: A few weeks ago, one, Mushtaq Ahmad levied entirely false allegations against a few Ahmadis that they defiled the Holy Quran. The administrations directed the police SHO to hold an in-depth inquiry. He, now, has made a written report giving his findings, that the accuser is a liar. The report added that the written complaint made by Mushtaq to the Deputy Commissioner is entirely baseless and fabricated.

Subsequent to the police report, the clerics supporting the accuser got furious, and have pressed the authorities to register an FIR against Ahmadis. It is relevant to mention that such an FIR would expose the victims to a possible sentence of life imprisonment. They took busloads of their supporters to meet the DC. They also spread false rumors regarding the fabricated incident of contempt of the holy book. Fatwa of Death has been announced against the accused. Mullas are collecting financial donations. They have also threatened violence. The situation is tense.

Justice Delayed

District Layya: A criminal case under Section 295/A, 295/B and 298/B was registered in April against four Ahmadis of Chak 93/TDA for building minaret and niche in the Ahmadiyya mosque. Of the four accused, Mr. Abdul Majeed the local president and Mr. Shaukat Ali, the leader of local elders were arrested and led before Anti-Terrorist Court.

A plea for bail was moved. It was heard at the court on 19 July, however, a fresh date of August 8 was given by the court. In the meantime, the accuseds continue to suffer detention in District Jail at Multan.

Threat of Criminal Cases on religious Grounds

District Sialkot: One of the most frequent and effective modes of persecution of Ahmadis is to have criminal cases registered against them on religious grounds under the Ahmadi specific laws and the religious laws. These laws carry severe penalties including death. Once a case is registered, false or factual, it results in arrest, a complicated procedure for bail, a very lengthy prosecution in courts and possibly a severe verdict. A single case can adversely affect its victim’s life in a major way - at times ruin it beyond recovery. The accusers and Ahmadis know it, and while the former try hard to invoke the bad laws, the targets have to make greater efforts to avoid getting entrapped in the net. Three such recent attempts in district Sialkot alone are mentioned below briefly as sample.

a)

Mirza Naseer Ahmad, an Ahmadi has a small store at Daska. One of his clients often indulges in religious discussion with him. Mullas came to know about it. One day, recently, when he came to the store, mullas came along as well and insisted that Ahmad had got the enrollment form signed by the visitor. They forced their way in the shop and started a thorough search of drawers and cabinets looking for such a form or literature- luckily nothing was located. Someone informed the police who arrived soon. They took Ahmad in custody and took him to the police station. The president of the local Ahmadi community also came to know of the incident, and he went to the police station in company of a lawyer. It took four hours of intensive and almost exhausting parleys at the police station to recover Ahmad back from the clutches of mullas and authorities. It was rather close.
b)

Mashud Ahmad, an Ahmadi technician, was working at his repair shop, when one, Abdul Latif came over and initiated a business quarrel with him. Tempers went high and a brawl resulted. Mashud had a pair of pliers in his hand. He hit it on Latif’s head. He was injured. At the time, Rafiq, an Ahmadi proprietor of the next door shop came over, intervened and separated the two. He paid Rs.1,000/- from his own pocket to Latif, got him attended by a doctor and asked for pardon on behalf of Mashud. Peace was thus restored. But not quite. Latif’s brother is a mulla. He made a written complaint to the police that not only Mashud had beaten up by his brother, he had also defiled the Holy Prophet (a pure lie). He demanded that a case under the Blasphemy law, PPC 295C be registered against Mashud. This was a very grace development and Mashud and his Ahmadi friends had to make frantic efforts to avoid the fabricated accusation. Eventually, Latif made a statement on oath that Mashud had not defiled the Holy Prophet in any manner whatsoever. This saved Mashud from facing a false accusation under which his life would have been at stake.
c)

Mr. Abdul Hafeez, Ahmadi, practices eastern medicine at Chaklala. A local shop owner reported to the police that Hafeez preaches Ahmadiyyat to his visitors. The police arrived at Hafeez clinic, undertook a search therein and took him to the police station. A mulla arrived at the police station and offered to Hafeez that if he undertook in writing that he will close down is clinic at Chaklala, he would be released by the police. Hafeez unwillingly signed the statement, but he was not let go. Ahmadi leadership of the district came to know about the situation and they contacted the police and other authorities. They had to exercise their best tact, caution and wisdom to ensure that no case was registered against the accused. The next day when Hafeez opened his clinic, he received a message to close it down forthwith. He did - at least for the time being.

Note: Ahmadis do not always succeed in avoiding the mischief of the law. During the last year, Sialkot district was in the front row in that numerous Ahmadis were implicated in religious cases, arrested and they are still facing consuming prosecution in various courts.

Forced to Flee

Piru Chak, District Gujranwala: Mr. Shahid Cheema is an Ahmadi young man from Talwandi Musa Khan chapter of the Ahmadiyya Community. He is a secretary in the working committee and is assigned the task of spiritual and moral formation of dedicated children. His family is the only Ahmadi household in his village. His active services to the area community have aroused the displeasure and wrath of the opposition. Recently it was learnt that Ahmadi-bashers have collected some Ahmadiyya books and literature and sent the same to their city organization to have a case registered against Mr. Cheema, preferably under the dreaded Blasphemy Law. Under the circumstances, the youth has been advised to leave the village and go elsewhere for sometime to await developments. Accordingly, he left.

An Ahmadi in Pakistan is always exposed to the tyranny of the black religious laws.

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
© http://www.ThePersecution.org/ all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thu. September 20, 2001 @ 500