Newsreport September, 2001

Anti-Ahmadi Terrorists strike - kill two Ahmadis

Saddowala, District Narowal; September 14, 2001: Although subsequent to terrorist attacks in the US on September 11, the whole world was condemning terrorism, this did not deter anti-Ahmadiyya extremist elements from carrying out their terrorist attacks on innocent Ahmadis. They struck regardless. Mr. Noor Ahmad and his two sons, Ahmadis, were sleeping at their farm on 13/14 September night. After midnight, five terrorists who had covered their faces arrived and showered bullets on the unsuspecting people who were asleep. As a result, Mr Noor Ahmad and his son Tahir Ahmad died on the spot. Mr. Javed Ahmad was hit near the shoulder. He was taken to the hospital at Narowal. A guest was also asleep nearby; he was hit in the stomach and was grievously injured. He was rushed to Lahore for treatment.

It is noteworthy that Saddowala is not far from Ghatialian where a few months ago armed men attacked worshippers in an Ahmadiyya mosque and killed five of them.

The Mindless Administration

Sayyadwala, District Sheikhupura; August 29, 2001: It would be recalled that last month mullas and their disciples destroyed the Ahmadiyya mosque at Sayyadwala while the police was present but remained inactive. The next day, when Ahmadis tried to clear up the debris, the police became active against the victims and forbade Ahmadis to attend to their place of worship. A self-explanatory letter is reproduced below that was written from the Community headquarters to the Governor of the Punjab and high Federal officials at Islamabad:

Sadar Anjuman Ahmadiyya Pakistan, Rabwah

Subject:- Denial of fundamental rights of worship

Sir,

This is with reference to and in continuation of my earlier letter No. R:4665/30.8.01.

As I have already informed you in my letter mentioned above that Ahmadiyya Baituzikar (mosque) was destroyed and demolished in the presence of police and miscreants looted and carried away ceiling fans, girders, T irons and any other fixtures they could lay their hands on. All Ahmadis were in the police custody at that time. Ahmadis were released from police custody at about 1.A.M on 29.8.01.

After their release Ahmadis went to their Baituzikar (mosque) in order to clean the debris and the mess the vandals had left behind. They were stopped from doing this by the police. The police ordered them not to go near their demolished Baituzikar (mosque). The police also told them that they were not allowed to offer their prayers in their place of worship.

This is a complete and flagrant denial of the basic human right of worship of Allah according to one's faith and to maintain and manage one's place of worship. I may submit here that this right is also guaranteed to every citizen of Pakistan, irrespective of his faith or sect, by the constitution of Pakistan. This right enshrined in the constitution is being withheld from the Ahmadis of Sayyad Wala absolutely illegally and unlawfully.

It is urgently requested that the police should be immediately directed to stop this high handedness.

Yours truly,

( Mirza Khurshid Ahmad )
Nazir Umoor-e-Aama

The Daily DAWN reported the incident in its August 29 issue, and published the statement of the Secretary General of the Human Rights Commission Pakistan. It is reproduced here.

DAWN - the Internet Edition

29 August 2001 Wednesday 09 Jamadi-us-Saani 1422

Punjab Constabulary deployed in Syedwala: Attack on Ahmadis
By Our Reporter

LAHORE, Aug 28: Punjab Constabulary was called out in Syedwala, Sheikhupura, on Tuesday to defuse tension that arose after villagers allegedly ransacked a worship place of the Ahmadis on Monday.

Constabulary personnel have been deployed around Baituzikar and houses belonging to the Ahmadi families. Local police and other law enforcing agencies are also in the village to restore normalcy.

Negotiations among locals, Ahmadis and district administration continued till Tuesday midnight.

According to our Sheikhupura correspondent, representatives of the two communities agreed toa 'peace formula'.

“The Tehsil Nazim has been directed to finalize an accord to ensure that no such situation arises again,” Sheikhupura police SSP Sarmad Saeed told Dawn.

He said that all Ahmadi families taken into protective custody had been set free. “Now the families have returned to their houses and guards have been provided to them. Situation in the village is normal now,” Mr Sarmad said.

There was no confirmation about the registration of a case against miscreants who allegedly ransacked the worship place and also set some of its parts on fire.

The SSP showed his ignorance about the case. “I could not check it,” he claimed and said that the additional SP, Sheikhupura, was dealing legal side of the case and details to this regard were with him.

Lahore range DIG Javed Noor had claimed on Monday that the case had been registered. Sources, however, confirmed that no arrest had so far been made till late Tuesday night. Meanwhile, life is returning to Syedwala after some 40 hours of tension. The village peace was shattered on Sunday night after the villagers allegedly ransacked the worship place when the Ahmadis were reportedly watching a programme in the worship place through satellite transmission from Germany, said to be delivered by their spiritual leader Mirza Tahir Ahmed.

Source: http://www.dawn.com/2001/08/29/nat26.htm

Violence condemned

LAHORE, Aug. 28: The attack on Ahmadi place of worship at Syedwala near Sheikhupuras is one of the worst episode of violence against minority groups in recent months.

This was stated by Human Rights Commission of Pakistan secretary general Hina Jilani in a statement issued here on Tuesday.

Worse still, she said, the administration despite apparently receiving an earlier report of tension failed to prevent the ransacking of the building even though the Ahmadi families were granted protection.

In a now familiar pattern, she said, the incident was said to had been instigated by local leaders of the Khatm-i-Nabuwat Movement and the Sipah-e-Sahaba Pakistan who took exception to the collection of a few Ahmadi families to watch a TV transmission.

She said inflammatory announcements from the local mosque worsened the situation. The Ahmadis were forced to flee and take shelter at the house of a local community leader. The clash between the mob and the Ahmadis continued for six hours.

She said that this was not the lone incident against the Ahmadis in recent weeks. In Faisalabad recently, an Ahmadi was also accused of blasphemy following a personal dispute. A fresh media campaign against the community appeared to be underway, she said.

Ms. Jilani said that the situation would continue to deteriorate unless a firm administrative action was taken. She said that those who had attacked the Ahmadis should be punished under the relevant laws. She also said that the government should take measures to prevent the preaching of hatred from mosques. --- Reporter

11 Ahmadis arrested by the Police

Chak 93/TDA, District Layya: It was in April this year that religious fanatics, supported by the administration, proceeded against Ahmadi community of this village and got registered criminal cases of religious nature against them under PPC 295A, 295B and 298B. Ahmadis were accused of having a minaret and a niche in their mosque; they were also accused of having a copy of the Holy Quran in their mosque. The incident seriously disturbed the peace of the village, and Ahmadis felt having been driven to the wall. The authorities, rather than promoting peace and providing a semblance of support to the beleagured Ahmadis, built up further on their shameful record, and the police arrested 11 Ahmadis under PPC 107/151. It is learnt that 11 non-Ahmadis were also detained, but this is a strange type of justice where the aggressor and the victim is given equal treatment. No wonder, the mulla pays no heed to government's warnings and treats them with contempt.

Violence at Khoski

Khoski, District Badin; September 23, 2001: Anti-Ahmadiyya elements took to violence at Khoski in the last week of September. Pushtun and Afghan looking miscreants came over to Mr. Daud Ahmad, an Ahmadi's house, and knocked at his door. When he came out, they beat him up for no reason - or, to be precise, for being an Ahmadi. Then they visited the residence of the president of Ahmadiyya Community. The president's elder son opened the door; they beat him up also. This raised the alarm, and a number of Ahmadi youth assembled in a hurry to take defensive measures. This prevented spread of further violence. Later, in the evening, the local mulla who is a Pathan, held an open gathering in front of Mr Daud's house and made a violent and provocative speech. This raised the level of communal tension.

Members of the Ahmadiyya Community thereafter informed the police who sent for the other party also. A number of town's elite also came along, and they reprimanded the mulla and his colleagues for disturbing the peace of the town. The police promised to follow up the matter.

Ever Ready to Exploit Religion

Alipur, District Muzaffar Garh; September 1, 2001: The mulla has figured out that he can achieve anything in Pakistan behind the shield of religion. He is not far wrong, considering the permissive attitude of the government.

The Ahmadiyya Community owns a plot of land in Alipur. It is properly registered in the name of Sadr Anjuman Ahmadiyya. The Community decided to build a wall around it and install therein a water hand-pump. The mulla came to know about it, and the press came to his help with the following report (Tr):

Muslims agitate over Qadianis efforts to Build their
Place of Worship on Muslims’ land

Alipur (Our correspondent): In a joint press conference, ulema and workers belonging to all denominations declared the following in the office of Tehrik Tahaffuz Khatame Nabuwwat (Movement for the protection of the Finality of Prophethood): “In case the authorities do not stop Qadianis from forcibly occupying Muslims' land and building their place of worship over it in Chauk Marbi of Alipur, the agitated Muslims of Alipur sub-division, including all Shias as well as Sunnis, will rise and 313 suicidal Mujahideen shall undertake a long march to Chauk Marbi, and will themselves forcibly destroy the mischief of Qadianis”.

The Daily Pakistan,
September 2, 2001

The above report by the Daily Pakistan, ironically is typical how Pakistan is being handled daily by the priests and authorities in Pakistan. As expected, the DCO urged Ahmadis not to push their claim and to lie low.

Mr. Alvi's Ordeal gets Worse

Drote, District Chakwal; Mr. Ghulam Rasul Alvi, a teacher, joined Ahmadiyya Community in 1994. In April 1999, opponents started an agitation against his conversion and launched a hate campaign against him. They even manhandled him and made him sign a note of reversion under threats of murder. A surveillance effort was mounted at his residence to report if he violated the dictates of his tormentors.

As the months passed, the extremists have not allowed him any relief; instead, he is facing more hardships and is in greater danger. He is working in another town; he had to stop visiting his home town.

According to the subsequent reports, mullas held another big conference in his village during August this year. They urged the local transporters to refuse transport facility to Alvi's family. They told tractor-owners not to till his land. They announced over the mosque's loudspeakers that violators of these orders will face the same sanctions. They held another such conference again in the month of September, and instigated the villagers not to allow Alvi to return to the village. A leader of Al Badr Mujahideen declared, “It is learnt that Alvi intends to build a place of worship here; he can do that only after our blood is shed and our head decapitated.” That day, a procession passed by Mr. Alvi's house and threw stones at it. The procession visited again at 1.30 a.m. after the conference and resumed stoning the house. Fortunately no damage was done to valuable household items. But it was a very difficult situation for the lone family who could have faced lynching.

The noose of the social boycott is getting tight against the beleagured family. The authorities provide no support, no relief. Mr. Alvi has requested his community brethren to pray for him and his family.

Facing Problems of Livelihood

Khararianwala, District Faisalabad: Mr Afzal Javed joined Ahmadiyya community in March 1985. Sixteen years later, the change is still haunting him and he is being made to suffer for his exercise of so-called ‘freedom of faith’.

Javed was in the army in 1985 when he joined Ahmadiyyat. The army did not take kindly to his conversion and treated him harshly. He had to seek discharge from the military service. Later, he joined an industry in Faisalabad as a clerk. Ahmadis have faced agitation and threats in Faisalabad during the last few years. Recently, Sheikh Nazeer, an Ahmadi was murdered in Faisalabad and the murderer told the police proudly that he did so to earn paradise in the Hereafter. This encouraged other extremists in Javed's factory to declare the same type of intentions. They planned Javed's murder and proceeded to hire a killer. One of them offered to bear the costs. The plan however, got leaked and Javed came to know about it. He reported it to the factory's manager. The manager was hardly sympathetic; he asked Javed to resign.

On September 18, a score of miscreants assembled and attempted to create a situation against Javed in his presence. They told him not to share their utensils for meals, not to sit at their cot etc. They threatened Javed of a criminal case under the Anti-Ahmadiyya law and the subsequent arrest. They threatened to even murder him. It was an ugly situation, from which Javed saved himself with utmost tact and constraint.

Subsequently, the factory management told Javed that it would be better for him to resign and go away as the management was not in a position to provide him any protection. He put in his resignation.

Javed is now without a job. He has a family to support. Where to go? What to do?

Accused Ahmadis of Pattoki

Pattoki, District Qasur; More than four years ago, Mr Bashirul Haq and Mr Mubashir Javed, Ahmadis were booked under the religious clause PPC 295A for putting the Kalima (Islamic creed) in a frame at their shop. Later, maliciously, the accusers and the police added the blasphemy clause PPC 295B to the charge sheet, under which the two could get life imprisonment. They were arrested. The Sessions Court and the High Court rejected their plea for release on bail. It was eventually the Supreme Court that granted them relief and released them on bail for the duration of the trial. For almost two years, a magistrate heard the case. The opposition then applied to the court that their case should be sent to an Anti-Terrorism court. This was done. In these courts, cases are heard summarily and decided expeditiously. Under these conditions, it becomes more difficult to obtain justice. The accused therefore approached the Supreme Court with the plea that their case is not fit for trial in the anti-terrorism court. The Supreme Court issued a stay order, so the trial proceedings were suspended. Eventually, now, the anti-terrorism court has ordered that trial be conducted in a normal court, and ordered the accused to present themselves there on September 21.

This brief report cannot bring out the hardships and plight of the two Ahmadis who have to face all this judicial distress for the ‘crime’ of putting up the Kalima, which is their own creed, in their own shop. These judicial proceedings expose them to great worry, anxiety and the stress of mounting the most competent defense possible, as otherwise they run the risk of losing their freedom for years, like many other fellow Ahmadis.

Deprivation of Jobs Demanded

Lahore; September 5, 2001: The mulla's onslaught on Ahmadis is multi-directional and persistent. Depriving Ahmadis of jobs and means of livelihood is a part of his agenda. There are few Ahmadis employed in government (intelligence) agencies; if they are there, fingers of one hand would more than suffice to count them. But the mulla cannot tolerate even that. He would also like all Ahmadis removed from the military service. Following was reported in the Daily News of September 06, 2001:

Moot asks govt to terminate Qadianis working in agencies

All Parties Pasban-e-Tahafuz-e-Khatm-e-Nabuwwat Conference has asked the government to terminate Qadianis serving in sensitive agencies.

The Demand was made at a meeting held Wednesday at Faletti's Hotel. The meeting also asked the government to terminate all the army officers belonging to Qadiani sect and impose ban on their employment in the armed forces. Declaring statements of federal ministers regarding joint electorate as anti-Pakistan, the participants said the statements were tantamount to a conspiracy against the constitution of the country.

The conference also condemned the government's interference in the religious schools besides rejecting the US monitoring teams along Afghanistan border.

JI Naib Ameer Liaquat Balooch said the Muslims were united on the issue of Khatme Nabuwat, adding that a Jewish lobby was active in creating mis-understanding among them. He said Mujahideen were the pride of Muslims and Zionists were active to defame them, adding that any attempt to stop donations for Jehad would not be tolerated and if rulers tried to intervene into the Jehad they would not be spared.

Hafiz Zubair Ahmed Zaheer, Ameer Jamaat Ahle Hadith Pakistan, Sahibzada Saeedur Rehman Ahmed, Allama Muhammad Mumtaz Awan, Ameer Pasban Khatme Nabuwwat Pakistan, Allama Riazur Rehman Yazdani, chief of Jamiate Ahle Hadith Pakistan, Maulana Muhammad Ismail Shaujabadi, central nazim International Majlise Tahafuz Khatame Nabowat, Maulana Hussain Ahmed Awan, central leader of Milli Yakjehti Council. Allama Hameeduddin Al-Mashriqui, Khaksar Tehrik Pakistan, Maulana Muhammad Shafi Josh, leader of Muslim Conference, Pir S.A. Jaffri, Maulana Munir Ahmed Madni of Jamiate Mashaikh Pakistan, Syed Abdul Qadir Azad, Chief of Muthahida Deeni Mahaz, chief of Hizbullah Tehrik Rasheed Warraich and others also spoke.

Harassment in Chiniot

Chiniot, District Jhang: Chiniot is the hometown of mulla Manzur Chinioti an ex-MPA; it is a hot-bed of anti-Ahmadiyya activities.

Mr Munir Ahmad, Ahmadi, lives in Chiniot with his family. He has been noted by the opposition activists there, and they are making life difficult for him. They have accused him of services to the community and reported the matter to Mulla Ilyas who is reportedly a son of Mulla Manzoor Chinioti. Mulla Ilyas got in touch with the local administration, and an inquiry started. The local police and the men of the Special Branch Police have visited the Ahmadi twice and subjected him to investigation.

Harassed Munir is worried and is considering to leave the town.

Agitation in a Village

Chak 298/GB, Sherka, District Faisalabad: This village had no history of communal discord, however the mulla did not like the prevailing peace, and has moved decisively to disturb it. On September 20, he invited all the militant and Jehadi organizations to come over to an open conference in the village and speak on the subject of Qadianiyyat. They came and spoke mostly on Jihad. The provocative conference continued till past midnight. The speakers incited the villagers to violence and killings. Authorities have taken no notice of the event.

Mulla meddles in International Politics

Chiniot: People are right when they say that Mulla is more interested in Islamabad than Islam. The mulla tacitly agrees by insisting that politics is a fair ground for Islamic priests. Perhaps the prime-mover for the mulla is his political agenda and goals. The post 11 September situation is a boon for such clerics and they are building up political capital out of the tragic event. Mulla Manzoor Chinioti who is the General Secretary of the worldwide Khatme Nabuwwat (Finality of Prophethood) organization is working hard on the anti-US front and is in the news and pictures. A clipping from The News International of September 26 is reproduced below.

Other mullas are also mixing religion with politics. According to a report, printed in the Daily Jang of September 28, still another All Pakistan Khatme Nabuwwat moot is being organized at Rabwah on October 11. Maulana Fazlur Rehman JUI(F), Maulana Samiul Haq JUI(S), Maulana Azam Tariq SSP, Shah Ahmad Noorani JUP, Qazi Hussain Ahmad JI, Liaquat Baluch JI, Mufti Jamil etc are reported as prospective participants and speakers at the Conference.

Manzoor Ahmed Chinioti addressing anti-US demonstration at Chiniot

Ahmadis in Prisons Revisited

Anti-Ahmadiyya law and other religious laws continue to take their toll of Ahmadi victims. These laws are among those that continue to be invoked and applied with no let-up. Although they violate basic human rights, and the government has to be, at times, apologetic about them, the society and the state continue to use them as tools to suppress Ahmadis and to impose extreme hardship on them. Some Ahmadis are in prison for years. Many face extensive grilling through the judicial mill. Others face untold misery. One wonders, how, in twenty-first century, a society can perpetuate such tyranny against a peaceful and innocent community, and show such lack of concern to human suffering and international condemnation. Updated situation of Ahmadis who are in prison is mentioned below to remind those who care for the plight of those who have been deprived of their inalienable rights, who suffer detention and have been wrongfully denied the right to be in open air - a right enjoyed even by birds and animals.

a)

Fifteen Ahmadis were arrested in August 1998 in Naukot (Sind). They had tried, unsuccessfully, to defend their mosque when a mob, one thousand strong, attacked their mosque. However, not a single person from among the attackers was arrested. It is now over three years that these Ahmadis are in prison facing serious charges levied on religious grounds. This is a case of gross injustice, overt discrimination and malicious administration. Although the case was registered during the regime of president Tarar ad prime minister Nawaz Sharif, the present government that claims to be liberal and conscious of human rights, has done little to alleviate suffering of the innocent victims. These Ahmadis are in prison awaiting trial. They have now entered the fourth year of their incarceration.
b)

Dr. Waheed Ahmad of Golarchi is suffering highly unjust and harsh 10 years' imprisonment awarded by an Anti-Terrorist Special Court for allegedly filling in Census Date Form incorrectly. He is also in prison for more than three and half years. He is suffering from serious cardiac problem. His appeal is pending in the High Court, so is the plea for release on bail pending a revision of the sentence.
c)

Mr. Tahir A Nadeem of District Mirpur Khas wore a shirt with Islamic creed written on it. He is in prison for over two years. He was also tried in an Anti-Terrorist Court. Authorities who equate putting on a shirt with Islamic creed with terrorism must be either idiotic, mentally deranged or vicious. The High Court issued a Stay Order that the judgment may not be announced awaiting a ruling of the High Court. Mr Nadeem is awaiting the ruling but in prison. When will the ruling come, no one knows.
d)

Two Ahmadis, Mr. Abdul Majeed and Mr. Shaukat Ali of District Leyya were arrested on April 24, 2001 and callously and frivolously charged under religious clauses PPC 298B, 295B and also 295A under which the accused may be tried by Anti-Terrorism Courts. After almost three and half months' legal proceedings, the judge removed the PPC 295A, but maintained the other two clauses, thus indicating that authorities were wrong and malicious in pushing the case to an anti-terrorist court. The accused however remain behind bars. It is their sixth month now in prison.
e)

Last year, a violent mob killed five Ahmadis in their local mosque at Takht Hazara in District Sargodha. The police, in their mindless effort to appear even-handed and in order to appease the mullah, arrested Mr. Arshad, an Ahmadi religious teacher and Mr. Abdul Hameed, an elderly Ahmadi. The two have been denied release on bail, and are suffering unduly in prison.
f)

Mr Abdul Aziz, an Ahmadi from Silanwali, district Sargodha was arrested in August 2001 under the provisions of the notorious anti-Ahmadiyya law. The magistrate refused to release him on bail.

If the government is sincere and serious about its claim of being sensitive to the violation of human rights, it should withdraw its sponsorship and support to the prosecution of the above cases and provide relief to these prisoners of conscience.

Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
© http://www.ThePersecution.org/ all rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Wed. October 24, 2001 @ 585