Persecution of Ahmadis in Pakistan during the Year 2005 - A Summary

Persecution of Ahmadis in Pakistan
during the Year 2005
A Summary

CONTENTS

1. Foreword
2. Three stories
a) | Machine Readable Passport — its religion column
b) | Gross miscarriage of justice
c) | Imprisonment for life — for what?
3. Ahmadis murdered and shot only for their faith
4. Prisoners of conscience
5. Tyranny and persecution go on
6. Unenlightened extremism of state officials
7. A worthless Amendment — the blasphemy law revisited
8. Attack on Ahmadiyya press
9. Rabwah — target of glaring discrimination
10. Outrageous edicts
11. Miscellaneous
12. From the press
13. Conclusion
Annexes
I. Particulars of cases registered in 2005
II. Updated summary of cases since 1984
III. Probing with a bayonet — an article by Irfan Husain
IV. Baptism at the passport office — a reportage in The Friday Times
V. Ahmadis face social boycott — from the monthly Herald
VI. Explanation: PAF Airmen
VII. Currency notes with anti-Ahmadiyya slogans
VIII. Ahmadi specific laws — Ordinance XX
IX. The Blasphemy law
X. Some statistics and information for the Year 2005

The year 2005 will not go down in the history of Pakistani Ahmadiyya community as a year of some relief; in fact the human rights situation worsened in many ways this year. For instance, more faith-related deaths occurred during this year than in any year during the preceding fours years, and the largest number of arrests were made on blasphemy charges than in any year in the recent seven years. Obviously, the much-trumpeted Amendment to the procedure of investigation of Blasphemy charge was an exercise in futility, as the senior police officers took no interst or courage to bar the registration of false and fabricated cases. The year 2005 witnessed the great controversy concerning the entry of religion in machine-readable passports; the final decision was to enter the religion, as demanded by the mullah. During the year, local government polls were held, and the government promulgated rules whereby it was made impossible for Ahmadis to contest the elections, or even cast their votes. Some hidden hand moved in August, and the police raided Ahmadiyya press at Rabwah, sealed the printing presses and closed down all the offices of Ahmadiyya periodicals. They registered a criminal case under Ahmadi-specific laws against the entire Ahmadi press corps, and arrested the one pressman they could find. The episode proved, if proof was required at all, that the safest institution in Pakistan is subject to unabashed violation if it is Ahmadiyya. The authorities conveniently allowed numerous anti-Ahmadiyya conferences at Rabwah, in which the speakers openly preached extremism and violence. Within a fortnight, religious crazies attacked Ahmadi worshipers at Mong and killed eight of them in one ago and injured many more, some of them critically. The judiciary did not lag behind in making its own contribution; an additional session judge awarded imprisonment for life to an Ahmadi who was declared guilty of burning some pages of a time-worn copy of the Quran. An Ahmadiyya mosque was sealed by authorities in district Sialkot. The list of such gross violations of human rights is again long this year. The mullah continues to cast a long shadow of his contemptible agenda and impact on Pakistani society and government. The leadership has decided to provide him a long leash in his forays. Stephen Cohen in his book ‘The Idea of Pakistan’ has summed it up well: “His (President Musharraf’s) bold but curiously indecisive leadership is characterized by dramatic statements, many policy initiatives, and little follow-up.” - p. 273

This booklet is a part-report of what happened to Ahmadis during 2005. It is impossible to record the entire plight and all the sufferings of a whole community that has been deliberately singled out by the state to bear the impact of unbridled extremism. The quantum and nature of human rights violations of Ahmadis in 2005 show that the present regime, despite its pious declarations in favour of moderation, continues to deliberately and consistently follow its policy of total neglect of Ahmadis’ fundamental rights and denial of freedom of religion and faith to them.

Note: Text of the notorious anti-Ahmadiyya Ordinance XX and the Blasphemy law is reproduced at Annexes VIII and IX for reference.

Back to Contents

a. Machine Readable Passport – its religion column

Government’s retreat on the issue of religion column in machine-readable passport
’Enlightened Moderation’ is dumped when challenged by the mullah from anti-Ahmadi platform
Extremist forces were out to take the country back to the dark ages which needed to be checked with the support of all moderate political parties and forces of the country. — President Musharraf
The daily Dawn; March 5, 2005
Time and again, Musharraf has shown us that he is more than capable of talking the talk. But when it comes to walking the walk, he is careful where he treads.
’Winds of Change?’ by Irfan Hussain in the daily Dawn of March 5, 2005
The (anti-Ahmadi) Ordinance promulgated by the president on April 26, 1984 goes a long way in accepting the most extreme anti-Ahmadi demands and transforms much of the daily life of the Community into a criminal offence….
Yahanan Friedmann in his book ‘Prophecy Continuous‘

THE CABINET finally approved on March 24, 2005 the restoration of the religion column in Pakistani machine readable passport (MRP). Thus came to an end the controversy that had gone on for months; the government decided to concede victory to the mullah and accept humiliating defeat for itself at an occasion when the tables could be conveniently turned and major gains were within grasp in favour of ‘enlightened moderation’.

The scarlet thread in the whole controversy was the Ahmadiyya issue. The mullah said so openly, but the government was shy to specify it, while everybody knew it. The end result proved once again that Ahmadis’ human rights had no value with the policy-makers, and the state was ever willing to yield to anti-Ahmadi demands of obscurants and extremists, even when these were against the country’s interests and militated against declared and rational policy.

Here, to draw lessons and make comments, it is intended to mention the flow of events as reported in the print media, vernacular as well as English. Detailed references have been avoided in the interest of easy reading. The English and Urdu press covered the entire episode adequately almost daily, and the column-writers wrote their opinions candidly often.

The religion-column in passport was originally a non-issue. There was no religion column in Pakistani passport till the time of General Zia. It was his innovation. Among the much harm that the General did to Pakistan, this also was one. Twenty-five years later, when the poppy crop of his policies matured and the harvest came home in the form of unbridled sectarianism and red-clawed terrorism, saner elements of the society became more aware of the danger of Zia’s islamisation of Pakistan. The present regime openly criticized the prevalent extremism, but took only some guarded and half-hearted measures to curb it. One of these attempted measures was the exclusion of religion column from the new machine readable passports.

The mullah knows that the introduction of this column initially in 1980 was based on anti-Ahmadiyya considerations. In order to implement this discrimination, all the Muslim applicants for passports were made to give the following certificate to substantiate their Islam (the new Pakistani version); it reminds one of 17th century Europe:

1.
I am Muslim and believe in the absolute and unqualified finality of the prophethood of Muhammad (peace be upon him) the last of the prophets.
2.
I do not recognize any person who claims to be a prophet in any sense of the word or of any description whatsoever after Muhammad (peace be upon him) or recognize such a claimant as prophet or a religious reformer as a Muslim.
3.
I consider Mirza Ghulam Ahmad Qadiani to be an imposter Nabi and also consider his followers whether belonging to the Lahori or Qadiani group to be Non-Muslim.
Signature & thumb impression (with name in
block letters of applicant in indelible ink)

This certificate had a purpose. It was, and remains, a tool to alienate the entire Muslim population of Pakistan from the Ahmadiyya doctrine. Although the same certificate is required for the national identity card, the mullah does not like even one step back from his over-kill gains on the anti-Ahmadiyya front. The government of Pakistan has always co-operated with the mullah in the past in this sphere; now that it seeks some space to implement even a mild form of ‘enlightened moderation’, the mullah holds the government by the throat and knows that the weak-legged self-serving men of politics will yield readily. Almost always, the mullah’s assessment is right.

When the mullahs of the anti-Ahmadiyya Khatme Nabuwwat (the end of prophethood) breed came to know of the government’s intention to do away with the religion column, they protested. A Khatme Nabuwwat Conference at Quaidabad, Karachi declared that they will not allow the country to become a secular state. The World Pasban Khatme Nabuwwat issued a program at Lahore to agitate the people on the issue of the religion column. The Alami Majlis Tahaffuz Khatme Nabuwwat declared at Qasur that they ‘will hold a demonstration outside the Parliament House at Islamabad on March 9…. Qadianis are being given key positions according to a plan’. The erstwhile discredited Ahrare-Islam also threw in their support to the agitation and declared protest demonstrations against alleged support to ‘Qadianis’. All Parties Khatme Nabuwwat declared at Kassowal: ‘Exclusion of the religion column was a conspiracy of Qadianis that would be foiled’. The Khatme Nabuwwat organization at Chiniot (adjacent to Rabwah) called the passport move a ruse of the President and declared that they will chop the hands of those who would dare remove the religion column; these mullahs also alleged that the General was making all efforts to water the plant of Qadianism planted by the Jews and Christians. The mullah is rarely bothered about the veracity of his allegations; he has a tunnel vision, and is strictly goal-oriented. The MMA opposition, comprising the Jamaat Islami and the JUI etc, welcomed this development and adopted it as a part of their agenda in their drive to remove the President and install themselves at the capital. The Qazi told the JI’s youth wing, Shabab Milli, at Islamabad on March 4, “The American president Bush is an enemy of mankind; the entire Pakistani nation will stand united against American invasion of Iran; it is essential to remove General Pervez Musharraf from power; religion column has been erased in support of secularism….” The daily Pakistan, Lahore; March 5, 2005. At the time, the MMA’s train marches were undertaken and a program of so-called ‘million marches’ was announced. At Islamabad, leaders of the Alami Majlis Khatme Nabuwwat held a press conference on March 8, and declared to hold a demonstration at the Parliament House.

Islamabad: Maulana Allah Wasaya of (the Anti-Ahmadiyya) Majlis Khatme Nabuwwat
addresses a press conference. The Daily Din, Lahore; March 9, 2005

So these fake men of piety decided to arouse confessional passions to achieve their political goals. Majlis Tahaffuz Khatme Nabuwwat (Organization for safeguarding the End of Prophethood) ostensibly operates as a religious body, and the authorities grant it the license to go about its anti-Ahmadiyya business freely, but only a half-wit will not notice their intimate collaboration with national and international extremist elements. This time also, the MMA and the Majlis Khatme Nabuwwat, bullies and bigots, joined hands in mutual support. The demand for restoration of religion column in passport was included in the long list of demands on which the clerics of the MMA started arousing public sentiment against the government.

As planned, the MMA and the mullahs held a protest rally on March 9 in Islamabad against exclusion of religion column from passports. The rally was professedly organized by the anti-Ahmadiyya Alami Majlis Tahaffuz Khatme Nabuwwat, and was attended by the MMA President Qazi Hussain Ahmad, Liaquat Baloch of JI, Hafiz Hussain Ahmad of JUI and Allama Naqvi of a Shia faction etc. Maulana Fazlaur Rahman, the MMA Secretary General spoke to the rally on phone and alleged that the military leadership was working for the fulfillment of the US, West and Qadiani (Ahmadi) lobby’s designs “as Jihad was being termed terrorism as part of the American agenda“. The Dawn, Lahore; March 10, 2005

The government’s reaction to the occasion was strange. The next day Sheikh Rashid Ahmad, declared on behalf of the federal cabinet, “There will be no amendment to the law on End of Prophethood (referring to Ahmadi-specific laws)… religion column will be included subsequent to the Committee’s report.” One again, the politicians at the apex were trying to avoid the major issues and were offering Ahmadis as sacrificial offering to save their political careers. Throughout the history of Pakistan politicians have attempted that gimmick, and have always failed.

The handling of this issue in those past few months by various luminaries is an interesting study in Pakistan’s politics. The mullah took the line, and the MMA in opposition parroted it that if there is no religion column Qadianis will get access to the Islamic holy sites in Saudi Arabia. They were told by the liberals that Qadianis already were free to visit the sites from 177 other countries of the world, and the Saudi government was not objecting to that, and no harm had been done to Islam. But the mullah does not like to listen to a conflicting opinion, and stuck to his position. Ms Benazir Bhutto stated that ‘religion column is a non-issue and one should not mix religion and nationality’. But in her two terms as prime minister, she had retained the column and mixed religion with nationality. Mr Kabir Wasti, a senior Muslim Leaguer denounced the column as against the vision of the Founder of Pakistan who had stated in unambiguous words that Pakistan would not be a theocratic state and “you may belong to any religion or caste or creed, that has nothing to do with the business of the State.” Ch Shujaat Hussain, the president of PML (Q), however, has apparently disowned his political ancestor and declared on February 18, 2005 that ‘Religion column will soon be restored in passport’. Indeed, he is the leader of a majority with a minority’s mind set. Mr. Ijazul Haq, an erstwhile head of his own little Muslim League, and son of General Zia, declared without proof or authority, ‘99% of the people are in favor of restoration of the religion column in the passport’. This political light-weight failed to realize that more than 50% of Pakistani people have never even seen a passport. Mr. Nawaz Sharif, the author of the still-born Shariat Bill, spoke in favour of the restoration of the column; he thought his statement will help in his own restoration. A few ministers like Sherpao, Khurshid Qasuri, Liaquat Jatoi and others saw no reason for Pakistan to be the only Muslim country in the world to have the religion column, and opposed its inclusion. The president predictably kept quiet, but did make again wishful statements like: Mullahs will have to be rejected to save the country; we shall not yield to the demands of a few ignorant who have hijacked Islam. Less than two weeks later, he readily yielded to them on the issue of religion column. As for the Prime Minister, in a calculated move, he formed a ministerial committee to examine and make recommendations. It is a one-legged democracy in Pakistan; institutions and committees are supposed to deliver what is expected of them. As for the liberal and educated class, most of them are like salon socialists. The entire exercise was leading to an outcome that could be foretold. An Ahmadi Community official at Rabwah predicted unequivocally: they will restore the column, surely.

Before the final decision came through, there were news that deserve a mention here. Mr Rafiq Tarar, ex-President urged the people to rise against the rulers. He urged the Muslims to launch (anti-Ahmadiyya) movement like those of 1953, 1974 and 1984. On March 22, 2005, the five-member Ministerial Committee of the federal Cabinet unanimously recommended that, i) The religion of the passport holder may be stamped at a suitable place in the new passport and ii) the words ‘Islamic Republic of Pakistan’ should be inscribed on the cover of the passport. Sheikh Rashid Ahmad, a member of the Committee said on the same day that NADRA had already been given instructions to make arrangements to implement the Committee’s recommendations. The Prime Minister Shaukat Aziz at the occasion expressed his appreciation of the Committee’s work and stated, ‘If the majority of the Pakistani people want the religion column, the government will go by their wish’. Two days later the cabinet approved the Committee’s recommendations despite the fact that nine ministers and ministers of state reportedly opposed the recommendations. Ms Shirin Rehman of PPP stated that they had supported the government in removing the religion column. From these developments, a few observations can be made without risk of being off the mark. The Committee’s unanimity, despite the fact that ministers like Lt Gen (Retd) Javed Ashraf and Rao Iqbal of PPP were its members, shows that its recommendations were directed from above. The fact that Sheikh Rashid Ahmad issued instructions to NADRA for implementing the details of the recommendations before their approval by the cabinet supports the theory of directed recommendations. The Prime Minister, in his remarks of yielding to the majority, unwittingly and incorrectly endorsed the claim of the MMA that they, and not the government, were representing the majority opinion. Contrary to the expectations of these decision-makers, as per press, apart from a mullah Abdul Ghafoor Zahid of Chiniot, a Syed Bokhari of the discredited Ahrar, and a passing mention of thanks in a seminar at a Republic Day seminar organized by Muslim League minions at Lahore, nobody else gave unconditional applause to the government on its decision. The Minorities Alliance demanded that the decision should not be implemented, and threatened that religious minorities will launch a country-wide movement if their demand was not met. This threat may be flimsy, but the reaction of the mullah and the MMA to the government’s effort for appeasement is most interesting and deserves to be mentioned below from the print media.

Dr Kausar of the MMA said, “The restoration of the religion column is a great success of the MMA”. Liaquat Baloch, the Deputy Secretary General of the MMA remarked that its Karachi gathering had got the Musharraf regime in a state of hysteria (totai ur gae). He also forecast that: “General Musharraf will retreat on all fronts, as on the religion-column issue“. The daily Nawa-i-Waqt, the leader of the right-wing press demanded that the government should apologize to the people for the delay in its decision. The Majlis Khatme Nabuwwat declared that the government decision to stamp the (already issued) MRPs with religion was dubious, and ‘the agitation will continue until all the 250,000 passports already issue are cancelled.’ The Jang, Lahore; March 24, 2005. According to a headline in the daily Jang, Lahore of March 26, 2005, the clerics declared: ‘Restoration of religion column is a victory for the Muslims of Pakistan; the religion column should now be introduced in the national identity cards also’. Abdul Qadir Hasan, a senior columnist of the Jang wrote: ‘Immediate reaction of the Ulema is that they are not impressed by such petty decisions (of the government); their demands now exceed well beyond that’. So this was the response of the religious lobby to the government’s plea made by its spokes minister Sheikh Rashid Ahmad, “Restoration of the religion column is the enlightened reaction of the government; now the Ulema should also respond positively.” The daily DIN, March 26, 2005. While the government decision to yield to the mediocrity of an intimidating minority, the mullah, brought it no acclaim, there were plenty of voices that strongly criticized it. Mr Iqbal Haider, a former attorney general wrote: “It appears that enlightened moderation is nothing more than a hollow slogan. In practice the ruling junta is only serving the agenda of reaction and conveying the image of Pakistan as a country of bigots, ruled by and for bigots”. The Daily Times wrote an editorial on the decision and titled it: A ‘small’ retreat for Shaukat or a ‘great’ leap for Qazi? It wrote: ‘They (the top leaders) are still being guided by the PML-Q wallahs and intelligence advisors with beards in their stomachs instead of on their faces. This is another sad day for Musharraf’s Pakistan’. The daily DAWN of March 24, editorialized the decision as ‘Retreat again’ and its opening sentence was: “It was a sad day for ‘enlightened moderation’ on Wednesday. It came up against conservative reaction and beat a retreat…. If the idea is to remove a minor prop for agitation from the MMA hands, and pursue other major social reforms, then we have seen over and over again how giving away on religious issues that are raised for political mileage only strengthens retrogressive trends in society.” Nazir Naji, the renowned columnist of the daily Jang opined, “…At such time, accepting the basic demand of the agitators is an open defeat of the government. As a result, the political clerics will get encouraged, and the common man will get impressed by their achievement and might support them…. Political parties that are genuinely moderate and liberal will find it (now) difficult to have faith in Pervez Musharraf’s callings….. What will be the state of the American administration that is banking upon President Musharraf in its fight against terrorism, after this decision? …. How will the liberal section of the society, who initially supported the government, have faith in the government after its manifest retreat? This is no longer the issue of the religion column; it is the issue of the clash of enlightened moderation and religious extremism.” The daily Jang, Lahore; March 25, 2005.

In short, the Mullah Military Alliance has made Pakistan ‘a Sahara of the spirit’ as assessed by Ayaz Amir. Riddance from the clutches of obscurants has become a pipe dream. ‘Enlightened moderation’ is just hot air, so long as it flirts with fundamentalists and serves mainly personal ends. Nothing substantial will be achieved so long as the establishment within and the international community without tolerates blatant discrimination and persecution of Ahmadis in Pakistan. The Quran mentions a great principle that whoever killed a person wrongfully shall be as if he had killed all mankind; and whoso saved a life, it shall be as if he had saved the life of all mankind. 5:33. Pakistani leadership, by allowing itself wrongdoing against the Ahmadiyya Community, commits wrong against the entire people of Pakistan. A timid and self-serving administration that cannot see far beyond its nose cannot deliver on major issues and rid Pakistan of the evils of extremism and obscurantism. As and when, this government or the next takes a principled stand on the human rights of Ahmadis and corrects the wrongs of the past, this country will stand poised to jump into the 21st century from its medieval age disposition.

If by retreating on an Ahmadi-related issue the government aimed at sparing itself the inconvenience of confronting political clerics, it was in for major disappointment. Within 10 days it was frontally challenged by the encouraged mullah, this time on the issue of ’Women participation in marathon race’, and blood was spilled on both sides, at Gujranwala. Four months later, a reporter of the weekly The Friday Times, visited the Passport Office and wrote an interesting article. It is reproduced at Annex IV.

There was also an interesting proposal regarding the issue of machine-readable passport from Mr Ardshir Cowasjee who wrote a well-worded balanced column on the subject in the daily DAWN of January 16, 2005. Its last para provides a solution to the big issue that political clerics have made it. Mr Cowasjee suggests:

President General Pervez Musharraf, whose watchwords are now enlightenment and moderation, should explain to his contentious hirsute comrades in parliament that those who wish to be identified as Muslim may be so identified by stamping the words “Religion: Muslim” on one page or on all pages, in his passport. The majority who do not wish to be identified as Muslims when they travel may stick to the international norm and not disclose their religion, a persona matter, which should be of no concern to anyone else. The option should be given. Most of us wish to travel without let or hindrance.
Back to Contents

b. Gross Miscarriage of Justice

Three innocent Ahmadis are sentenced to death in a private case

GUJRAT: Mr Javed Mahmood Sandhu, an Additional Sessions Judge, Gujrat sentenced three Ahmadis namely Messrs. Nasir Ahmad, Muhammad Idrees and Basharat of Chak Sikandar, District Gujrat to death on April 21, 2005 on murder charge in a complaint case (as opposed to a state case).

This case deserves special reporting in essential detail. It is a model case that shows how country’s laws and judicial system can be and are used to victimize and persecute members of the Ahmadiyya Community, and Ahmadi-bashers are not restricted to the use of only Ahmadi-specific laws to frame Ahmadi victims. It also shows how societal forces of religious militancy, although in minority, abuse existing provisions of the law to achieve their corrupt goals against vulnerable sections of the society at large.

The case deserves analysis also for another reason. Injustice any where is a threat to justice everywhere. Criticism of a judgment is not a pleasant task. One takes it up only under compelling circumstances. One is also conscious that in every litigation there is always a losing party, and they tend to complain against the judge and his decision. But this is also a fact of life that in all ages, all over the world, and in all societies even the best, there have been innumerable instances of miscarriage of justice on various grounds. As such to point out glaring errors and faults in any judgment, regardless of how high and powerful the decision maker, is a social duty that must be performed to promote the cause of justice and eventual well-being of the society. Justice is a common and cherished asset of any people. This honest and fair analysis is undertaken in that spirit.

In order to make it easy for the reader to easily understand the review of this tragic human drama full of pathos, a list of its important characters is provided below as ready reference:

THE PARTICIPANTS, AND THEIR NAMES

Mr Javed Mahmood Cheema; the Additional Sessions Judge, Gujrat

Muhammad Amir and Shabbir Hussain; murder victims

Abdul Ghafoor; complainant

Abdul Ghafoor, Tanveer Hussain; prosecution witnesses pw3 and pw4
Fateh Ali; prosecution witness pw5
Khadim Hussain, Sadaqat Ali, Muhammad Hussain; prosecution witnesses, not presented

Nasir Ahmad, Muhammad Idrees, Basharat; accused, then convicted and condemned
Muhammad Bashir, Abdul Rehman, Muneer Ahmad and Ejaz Ahmad; accused, found Not Guilty
Muhammad Akmal; accused, found Not Guilty
Muhammad Sadiq, Mian Khan; accused of conspiracy and abetment, found Not Guilty
Two unknown accused

Police Officers; three SHOs and one SDPO
ADA; Assistant District Attorney
The Ilaqa Magistrate
The Prosecution
The Defence Counsel
The general public

UNKNOWN assassins murdered Mullah Ameer and his son Shabbir Hussain by firearms when they were pillion riding to their village at about sunset time on September 4, 2005, at a deserted location, a few hundred yards outside the village. The assassins seem to have made sure that by pumping 18 bullets in them their targets were dead. Thereafter they fled. No body saw them. They did a professional job; they could be hired assassins.

Mullah Amir, the prime target, deserves a description. He was a middle aged man, an ex-soldier and a prisoner of war in Bangladesh in 1971. After his return from captivity he was discharged from the army, and he returned to the village. In the village, he had only one acre of agricultural land, so he decided to become a cleric and took over the mosque. He was a clever man, fiery speaker and a successful rabble-rouser. The village had a sizable Ahmadi community and the state under General Zia visibly turned against Ahmadis, so he saw great profit in anti-Ahmadiyya posture. His leadership delivered communal hatred and animosity in plenty in that erstwhile peaceful village, and his drive eventually precipitated communal riots in the village in 1989. Ahmadis suffered greatly at the hand of religious zealots, and the state not only turned a blind eye to their plight, but also persecuted them further. As a result, as planned, the local Ahmadi community was conclusively suppressed, and it learnt to live as step-children of the state. Although Mullah Ameer was the gang leader and rabidly anti-Ahmadi, Ahmadis had got used to the profanity and vulgarity of this false man of piety. However, this mullah had by then tasted influence and power, and he liked it. He decided to extend his operations beyond the limited Ahmadi arena. His arrogance and display of clout estranged his near and distant relatives and also other traditional power centers in the area. He developed rivalries and opposition, and tackled them with expertise and success. Mr Khayer Din, his brother-in-law did not like Ameer’s excesses, and confronted him. Soon afterwards Din was murdered. Mullah Ameer and three others were suspected as accomplices to the murder and faced interrogation. Ameer was not challaned, while the other three fled the country. Ameer was released, however his nephews, now grown-up have never forgiven him. Then in 1996, the mullah was not on good terms with a local influential, Haider Bhand. A few weeks later Haider was also murdered. The bereaved family bore grudge against the mullah. On September 4, 2003, when the news of Ameer’s murder was announced on the mosque’s loudspeaker, Sajjad Haider, a son of Haider Bhand (murdered in 1996) had it announced that he will donate Rs. 50,000 to build the tomb of ‘the respected Maulvi Mian Muhammad Amir’.

In short, the Mullah had no shortage of enemies, but his public posture was anti-Ahmadiyya. So the planners of his murder assessed that the blame could be easily diverted towards Ahmadis. They were proved right — and Judge Sandhu also fell for it.

What happened in the initial few hours after the murder is very significant and relevant to the case. The news of the incident of the outskirts reached the village fast, and the police were informed. They arrived soon afterwards. On arrival they asked Abdul Ghafoor, the brother of the accused to formally lodge the complaint for registration of the FIR (First Incident Report), a very important document in Pakistani criminal law. Ghafoor told the police that he was not fully aware of the circumstances of the occurrence, and he would take two days to consider and then make his complaint. Abdul Ghafoor is a retired Subedar, a junior commissioned officer (JCO) of Pakistan Army. He is a man who has seen the world and has plenty of experience, like his deceased brother, in criminal litigations including murder. He soon realized that a delayed FIR would lose its impact, so he could not delay his complaint for too long. He therefore undertook immediate consultations and advice, and proceeded to blame Ahmadis in his report. However, till 21:40 the identity of the attackers was not known to the complainant party. All this was noticed by the police and they recorded it through Rescue 15 in their Control Room record; it was later produced in the court by the defence team. The judge decided to ignore this vital official information on the grounds that the defence did not call the scribe in the court to substantiate the recorded exhibit. He knows that it is never easy to get officials appear in a court as defence witness.

At this stage, it is very relevant to refer to an important (but concocted) fatwa (religions edict) of two leading Ulema of the religious factions to which Mullah Ameer and his acolytes belong, namely latter-day Deobandis and Salafis. 1) In answer to a question, Al Haajj, Al Hafiz Rashid Ahmad Gangohi replied, “Falsehood is permitted in support of the Truth (Haq); however avoid it as far as possible; but if unavoidable, one may tell a plain lie (kizbe sareeh bole); or else abstain. Sincerely, Rashid Ahmad Ofeya Anhu”. (Ref: Fatawa Rashidia Kamel Mubawwah p.460; published by Muhammad Saeed and Sons, Quran Mahal, Muqabal Maulvi Musafar Khana, Karachi). 2) Subsequently, the renowned Abul Ala Maudoodi, founder of Jamaat Islami supported the above edict in his own words thus: “Truthfulness and integrity are among the most important principles of Islam, and a lie is most despicable in its code; however, there are compulsions of practical life for which falsehood is not only permissible, even considered mandatory (Wujub) under certain circumstances” (Ref: Syed Abul Ala Maudoodi, p. 41 of Tarjuman ul Quran, May 1958). Supported by such great mentors, Abdul Ghafoor (now a mullah at a mosque) could proceed fearlessly to make his report based on ‘plain lie and falsehood’ in support of his understanding of Haq (the Truth).

Abdul Ghafoor made the following report about the incident to the police for the FIR and signed it; it is rather interesting:

“Today, September 4, 2003 at about 6 pm I, along with Mian Muhammad Ameer my brother, Shabbir Hussain son of Mian Muhammad Ameer, Khadim Hussain S/o Lal Khan, Tanveer Hussain S/o Mian Muhammad Ameer, Sadaqat Ali S/o Allah Ditta, Muhammad Zaman S/o Rehmat Khan caste Gujjar, residents of the village, were returning to our village Chak Sikandar on motor cycles after making various arrangements in connection with a rally scheduled for September 7, 2003 at Alfatah Central Mosque Chak Sikandar Nr. 30 to celebrate the conversion to Islam of one, Sheikh Raheel Ahmad. Mian Muhammad Ameer and Shabbir Hussain were pillion riding ahead of us. When we reached in our village territory at Dera Noor Ahmad on road Bansarian to Chak Sikandar, we were suddenly interrupted by 1) Nasir Ahmad S/o Muhammad Ismail, armed with a mouzer, 2) Muhammad Idrees S/o Muhammad Sadiq, armed with pistol bore 30, 3) Muhammad Bashir S/o Muhammad Hayat, with rifle, 4) Basharat S/o Bahawal Bakhsh, armed with pistol of bore 30, 5) Munir Ahmad S/o Noor Muhammad, Musalli, armed with rifle, 6 ) Muhammad Akmal S/o Fazal Karim, armed with pistol of bore 30, all caste Gujjar of the said village, 7) Ejaz S/o Muhammad Sharif, barber, armed with rifle, 8) Abdul Rehman s/o Hakim Ali, Gujjar, armed with rifle, 9) plus two unknown persons with firearms whom I can recognize if presented. They came in front and forcibly stopped Mian Muhammad Ameer’s motor cycle. Nasir Ahmad challenged (Lalkara mara) in words, “Teach (him) a lesson for organizing the rally“, and Nasir opened fire with his mouzer and hit Muhammad Ameer on his head. Muhammad Idrees fired at Shabbir Hussain with his pistol bore 30 and scored a hit on his head. Muhammad Bashir fired with his rifle and hit Muhammad Ameer in the chest. Munir Ahmad fired with his rifle and hit Ameer on the shoulder. Muhammad Akmal fired his pistol and scored hit on Shabbir Hussain’s hip. Basharat fired with a pistol that hit Shabbir Hussain in the abdomen. Ejaz Ahmad fired with his rifle; it hit Shabbir Hussain on the right shoulder. Abdur Rehman fired his rifle; it hit Muhammad Ameer on the right hip. Thereafter all the accused fired at Muhammad Ameer and Shabbir Hussain with their firearms; these hit them in different parts of the body. I along with my colleagues kept on making noise, but on account of fear, we could not interfere any more. I witnessed the entire episode along with accompanied witnesses, with our own eyes. Muhammad Ameer and Shabbir Hussain, unable to survive the injuries died on the spot. The accused fled from the scene after the incident. These accused have committed this crime at the advice and urging of Muhammad Sadiq son of Mehr Din, Gujjar and Mian Khan son of Ahmad Din, cobbler, residents of the village. These accused were seen and listened to by Fateh Ali S/o Fateh Muhammad and Muhammad Aslam S/o Muhammad Fazal residents of the village, on September 4, 2003 in the afternoon while conspiring at the salon of Abdur Rehman S/o Hakim Ali of the village. Muhammad Sadiq and Mian Khan advised the other accused that Muhammad Ameer should be killed before holding the rally regarding conversion to Islam of Sheikh Raheel, otherwise it would be a great insult to the Qadiani group. The cause of the enmity is the fact that Muhammad Ameer was the leader of the Muslims of the village and the area, while the accused are Qadianis. Qadianis would make mischief prior to this event as well that resulted in plenty of litigation. For this grievance the accused undertook this action in joint conspiracy.
Signed by Abdul Ghafoor
Countersigned by the Sub Inspector/SHO
4.9.03

Well, how is that! Subedar Abdul Ghafoor, 65 , and his nephew Tanveer Hussain having seen individually all those bullets emanating from eight different sources and flying fast to hit specific parts of the body of the two victims, all within a period of perhaps one or two minutes, and remembering it all in photographic detail must be the most accurate, keen and thorough observers in the world, thus fit for a place in the Guinness Book of World Records. However, later during the trial when the defence attorney asked Ghafoor the area code of his residential phone, he replied that he did not know. Nevertheless, it was proven conclusively in the court that Ghafoor and Tanveer were liars; they could perhaps be considered for mention in the Guinness Book for being star liars. The judge awarded death punishment to the three accused at the testimony of these prosecution witnesses, the brother and son of the slain mullah.

It is also pertinent that it is quite normal and routine in the rural society of this part of Pakistan that in the event of a murder, the deceased’s relatives avail of the opportunity to blame a large number of their enemies in the FIR, regardless of their guilt. Thus they all get entangled in this wider net, end up behind bars immediately and have to fend for their lives at great cost and hardship. Fake witnesses are arranged and tutored, and they all repeat the fabricated story before the police and the court. It is not rare that thereby innocent people get hanged and the unknown guilty are not even tracked. Abdul Ghafoor and Tanveer did that. The police and the judge are, of course, well aware of this wicked practice.

Armed with the FIR, the police conveniently went hunting for the specified Ahmadi accused, and decided to set aside all other possibilities including the one that Abdul Ghafoor was lying. All the ten named Ahmadis were easily arrested and taken in custody. Their physical remand was obtained, and the police started the investigation. From the site of the incident 18 empties of pistol 30 bore were recovered, however not even a single rifle empty was found there. No firearms could be recovered from the accused. The police used the usual Pakistani maltreatment of the accused under custody, and at one stage got the admission from all the accused that they were present at the scene of the crime, had committed the crime, and had subsequently dumped their firearms in the Uttowal Canal. Subsequently however, the police decided to drop this imposed admission and went deeper into the complainant’s story. They found it all a bunch of lies. The police did not fail to note that the accused Nasir Ahmad had a fracture in the left arm and could not have wielded the mouser to score the first hit on the head of the Mullah as reported by his brother. They also discovered that the story regarding the provocation caused by the conversion to Islam of Sheikh Raheel and the planned rally was also concocted and had little substance. The story that two witnesses had heard the whole conspiracy of murder from behind the door of a conspirator’s salon was also a pack of lies. They checked with the people of the village, and eventually the Investigating Officer Muhammad Nazir SI, after about 6 weeks’ investigation, came to the conclusion that the accused were not guilty. Thereafter the case was handed over to another officer, Muhammad Arif Gondal, Inspector; he also agreed with the investigation of his predecessor, Muhammad Nazir SI, that the accused were innocent. The case was then referred to the Sub Divisional Police Officer, Kharian who examined the whole case in depth and came to the conclusion that the complainant’s report was a pack of falsehood, so he declared the accused innocent, endorsed the investigation and asked the police to prepare discharge report of the accused persons and look for the real accused. Judge Sandhu has mentioned these repeated findings of the police in his judgment, but still proceeded to award capital punishment to three of the accused. He gave more weight to the evidence of JCO Ghafoor who had seen the bullet coming out of the muzzle of the 30 bore pistol held by Basharat and tracked its flight path right up to the abdomen of Shabbir Hussain and eight similar other flight-profiles of those bullets.

During those weeks of investigation, the police did not come any closer to finding the real perpetrators of the crime, but they did discover the truth that the FIR was fabricated and the complainant was lying. As this truth became clearer by the day, the complainant started avoiding co-operation with the police. Eventually when SDPO ordered his investigators to look for the real killers, the complainant got cold feet. He might have feared that the fresh investigation may lead the police to people closer at home or the so-called Ahle-Islam. When the police applied to the Ilaqa (Area) Magistrate to discharge the detained 10 accused the complainant party arrived at his office with a large crowd of zealots. The magistrate got influenced, and did not allow the police to proceed as requested.

The complainant wanted to avoid fresh investigations and was committed to the persecution and prosecution of the 10 accused nominated by him. He sought legal advice and proceeded to lodge a ‘complaint case’. He approached the Sessions Judge. The defence team explained the malafide intentions of the complainant, but the judge decided to over-rule the objections and ordered that the State Case be ‘consolidated’ with the Complaint Case. This was quite improper as there was no legal basis to entertain the Complaint Case. It would be lengthy here to state the arguments given by the defence in this regard; however an appeal has been made by the accused to the High Court to reconsider this miscarriage of justice.

The negative role of the ADA (Assistant District Attorney, a state official) should not miss a mention in this report. He knew that the police had found the accused innocent. He had read the cock and bull story of the FIR. He knew the defence version. Still he decided to extend full support to the prosecution, and opposed the defence as if the complaint case was a state case. This review will expose the lie of the prosecution; the ADA must own the responsibility of his wrongful and unwarranted support to the complainant.

The learned Additional Session Judge Mr Javed Mahmood Sandhu, Gujrat convicted three of the accused namely, Messrs. Nasir Ahmad, Muhammad Idrees and Basharat, and ordered that: “They shall be hanged by neck till they are dead. All the three convicts are liable to pay compensation of Rs. 50,000 each to the legal heirs of both the deceased and in case of default thereof they shall undergo each for six months S.I.” The defence has gone into appeal with the High Court stating that the impugned judgment is illegal, unwarranted and unsustainable on each aspect of the case, both on legal as well as factual. Here, it is intended to present essential factual and rational aspects of the case without getting the reader deeply involved in the legal technical intricacies of the case.

It is relevant at this early stage of this review to mention that although the police investigations had repeatedly declared the accused innocent, and the state had decided to look elsewhere for the real culprits, the judge did not initially agree to grant the plea of bail for the accused although one of these victims of fabrication of the complainant party was 85 years old, another 70 years old and a third one 69 years old. The fact is that all these three and four other were later declared Not Guilty by the same judge, but they were made to stay on to suffer the hardships of a Pakistani prison for more than one and half year. Who is responsible for this brutality and insensibility? One and half year is a long time in a man’s life. The system should be redesigned that false witness should suffer and pay for their falsehood rather than the innocent victims of their lies.

Although the accused did not opt to appear as their own witness u/s 340 (2) Cr.P.C, the accused, and now convicted, Nasir Ahmad did answer the question, “Why this case against you and why the pw (prosecution witnesses) have deposed against you”. The answer is reproduced below from the Judgment document prepared by the judge:

“I am innocent. Witnesses are inimical towards me. I never participated in the occurrence. Occurrence was unseen one. No body had seen the occurrence. Complainant party has a religious rivalry against me and other accused named in the F.I.R. As I and other accused being of Ahmadia community and the complainant side belongs to Ahle Islam (sic) As the occurrence was not witnessed by any one so they have nominated me and other members of Ahmadia community as accused and also added the unknown persons as accused that if at any stage the actual accused persons come on they may also be added along with us. I and other accused persons named in the F.I.R. surrendered themselves before the law enforcing agencies. Large number of persons of village Chak Sikandar and other villages appeared before the investigation Officer in spite of belonging to different set of religious thoughts in our defence and stated before the I.O. (investigating officer) about our innocence. I and other accused named in the …………(unreadable) of the prosecution and offered them to get any type of satisfaction about us but complainant party did not accept our offers and were of the view that they will get challaned us at any cost. Four I.O.s after thorough investigation declared me and other accused innocent. I was injured prior to occurrence, long bone of my left arm was fractured and in above said state of affairs no body can operate weapon like Mouzer or 30 bore pistol.

The plea of the defence was summed up by the learned judge in his own words at Para 26 of his Judgment as follows:

“The learned defence counsel has argued all the nominated accused in F.I.R. as well as complaint are innocent, who were neither present nor participated in the occurrence and that place of occurrence is deserted place and occurrence was not witnessed by the complainant and or any other pw and that the police had reached occurrence even prior to knowledge of the pws but the complainant party being inimical and having religious rivalry and grouse falsely implicated the accused spreading wider net mere to rope their enemies and that prosecution case is not a case of substitution of the accused rather a case of exaggeration of the accused and that in fact some unknown assailants have committed the occurrence as Mian Muhammad Ameer deceased had enmity with some other persons including his close relatives. He has emphatically stressed that prosecution story pertaining to motive part is absolutely concocted and result of deep deliberation mere to develop a false instant motive cause of occurrence and the fake story pertaining to making arrangements about preparation of some celebration in respect of embracing Islam by one Sh. Raheel Ahmad was introduced mere to show the presence of the pws at the spot simply because otherwise prosecution could not have claimed the presence of the pws at the place of occurrence. He has stressed with vehemence that the various police officers have found all the nominated accused persons innocent during successive investigations and the same finds support from the evidence available on record. He has maintained that the prosecution has to establish its case beyond any shadow of doubt but it remained miserably failing to bring home the guilt of the accused and he has further stressed that ocular count is contradictory to the medical evidence and that no crime empty of rifle was recovered from the place of occurrence and thus belied the prosecution story with regard to using of rifles as a weapon of offence by some of the accused persons and that these discrepancies clearly show that the occurrence taken place at a deserted place was not witnessed by any of the pws and that all the pws are closely related to the deceased and also inimical to the accused and thus come….. (unreadable line) and their discrepant evidence should have been corroborated by some independent evidence of worth credence and accused Nasir was suffering from fracture of an arm. That his participation in the occurrence is highly impossible and therefore, in view of the aforesaid reasons grave doubt regarding truthfulness of persecution story has arisen and that it is a cardinal principle benefit of doubt has to be given to the accused. Hence sought for their acquittal.”

Judge Sandhu knew that he was handling a complaint case which had been almost disowned by the state. He relied on the evidence put before him. It was his job to assess the credibility of the prosecution witnesses. He did, and rejected them for being un-reliable and thereby acquitted seven of the ten accused. But it is surprising that he accepted the evidence of the same unreliable pws to order hanging of the other three accused. It is unsustainable, even against the custom of the law. Let’s see.

The prime pw Ghafoor stated in the FIR that he and other pws personally saw four of the accused firing shots with their rifles and three others with their pistols. They even stated where they were aimed and which part of the body of a particular deceased they hit. But, subsequent investigation found no rifle empties on the spot while pistol empties were found there in large number. The medical examination discovered no rifle bullets in the body of the deceased nor the doctor found any wound that he assessed caused by rifle bullet. The judge thereby had to come to this conclusion, in his own words:

“Now the court proceeds to analyze the prosecution ocular as well as medical evidence led against the accused namely Muhammad Bashir, Abdur Rahman, Muneer Ahmad and Ejaz. The allegation of the prosecution against said four accused persons is that they were armed with rifles at the time of occurrence and made rifle shots hitting on both the deceased persons namely Mian Muhammad Ameer and his son Shabbir Hussain. It is worth mentioning that no rifle whatsoever has been recovered from any of the aforesaid accused despite their remaining on physical remand for a considerable period. The local police had recovered 18 crime empties i.e. Ex.p.2/1-18 and all the said empties were of 30 bore as was evident from recovery memo Ex.P.H attested by marginal witnesses i.e., p.w.3 and p.w.4. It is worth mentioning that case of the prosecution is that after committing the double murder of both the deceased all the accused persons decamped from the place of occurrence. The case of the prosecution is that the eye witnesses namely p.w.3 and p.w.4 along with other pws remained at the spot and that after the lapse of around half an hour complainant/p.w.3 left the place of occurrence for police station for lodging the F.I.R. leaving the other pws at the spot. Meaning thereby the scene of occurrence was in the supervision and hand of the remaining pws namely Khadam Hussain, Sadaqat Ali, Muhammad Zaman (all the three given up). And they obviously guarded the scene of occurrence till reaching the police/I.O. who ultimately recovered 18 species of 30 bore but could not recover any other crime empty pertaining to rifle. This scenario would show that no rifle shot was ever made by the assailants and had the shots been so made by rifle there would have certainly been crime empties of rifle but none of the pws could collect or produce the same to the police/I.O. to show that any rifle was fired by any of the accused. It is not the case of the prosecution that any body else had come at the place of occurrence before calling the police or were removed any such rifle empties by any other person. As stated above, no rifle was recovered from the said four accused persons nor any rifle empty was recovered from the place of occurrence and these circumstances compel the court to raise irrebuttable presumption that none of the said four accused was ever armed with rifles nor they had made any fire alleged rifle shots upon the deceased and the circumstances make their presence and involvement in the case highly doubtful and it is a cardinal principle of law that benefit of doubt has to be given to the accused. Hence the aforesaid four accused persons are also extended the benefit of doubt and thus accordingly acquitted of the charges/ offences leveled against the accused persons Muhammad Bashir, Abdur Rahman, Muneer Ahmad and Ejaz Ahmad.”

P.W.3 and P.W.4 in the above argument are Abdul Ghafoor and Tanveer Hussain. They say they saw the four accused firing rifle shots. The judge firmly comes to the conclusion that ”… these circumstances compel the Court to raise irrebuttable assumption that none of the said four accused was armed with rifles nor they had made any fire alleged rifle shots upon the deceased and these circumstances make their presence and involvement in the case highly doubtful…” So the judge acquitted the four accused. But the same judge, unbelievably, awarded death punishment to the other three accused, basing his decision on the testimony of the same two liars. Amazing!

Now let’s examine another important part of the case and the prosecution story stated in the FIR - that of the conspiracy hatched in the salon (baithak) of Mr Abdur Rahman where the two elderly accused Messrs. Muhammad Sadiq and Mian Khan allegedly guided and persuaded the other ten accused to murder Mullah Ameer, while the proceedings were overheard by two prosecution witnesses namely Fateh Ali and Mohammad Aslam from behind the outer door. Judge Sandhu gives his finding in this part in the following words in Para 41 of his Judgment:

“Now the court adverts to critical analysis of the oral as well as documentary evidence led by the prosecution. First of all the Court embarks upon the evidence of abetment deposed by p.w.5 namely Fateh Ali as against the accused namely Muhammad Sadiq and Mian Khan. Said pw has deposed that he was on 4.9.2003, at about Asarwela he along with Muhammad Aslam (pw since dead) was passing through the street and saw that in the Baithak of Abdur Rahman accused, Muhammad Sadiq and Mian Khan accused were conspiring and abetting the other all the nominated accused along with two unknown accused persons to commit the murder of Maulvi Mian Muhammad Ameer (deceased) before holding Jalsa in connection with embracing of Islam by one Sh. Raheel Ahmad otherwise it would bring great insult to the Qadianis. In cross examination he has admitted that he is an accused of F.I.R. No. 334 of 1989 p.s. Kharian, and that they remained present in front of Baithak for five minutes and door thereof was half opened. He has admitted that the house of Mian Muhammad Ameer deceased was at a distance of 2/2½ killas there from and house of complainant was at a space of 8/10 houses from the said baithak but despite that none of the said witnesses of abetment had informed the deceased or the complainant or any other member of Ahle Islam about the conspiracy nor he made any announcement through loudspeaker of the village Mosque nor tried to make any other effort to avert the accomplishment of alleged decision of conspiracy nor he endeavored to inform the deceased or any other person through telephone. He is admittedly an accused of case F.I.R No. 334/1989 and thus was not mere a passers by or a stranger to the parties and therefore, his conduct regarding keeping mum is absolutely unnatural and thus not believable. It is further added that complainant p.w.3 has admitted in cross examination that there were two doors installed on the said Baithak of Abdur Rahman accused one is of wooden the other is of Jaali (mesh). If p.w.5 had seen the accused persons conspiring against the deceased then at least wooden door would be opened and in that case keeping in view the principle source of right, the accused could have seen the p.w.5 standing in front of their Baithak whereas it was not possible for p.w.5 to see accused persons and over hearing the conversation… to conspiracy. Hence for the above the deposition made by p.w.5 namely Fateh Ali is not confidence inspiring, hence this court has come to the conclusion that prosecution has failed to established the role of conspiracy leveled against accused namely Mian Khan and Muhammad Sadiq and therefore, they are hereby acquitted of the charges/offences leveled against them extending the benefit of doubt.”

Here, again the learned judge finds the testimony of an ear and eye-witness whose evidence could have sent the two innocent elderly people to gallows, absolutely unnatural and thus not believable. In plain language, the man lied. He was obviously arranged by the complainant to fabricate the story for the complainant to place it in the FIR. The other liar, who was arranged to corroborate the same story, died a natural death during the trial. With such collaborators of the complainant and so-called eye-witness, who are proven as liars in the court, how did the learned judge uphold the complaint of mullah Abdul Ghafoor? It is a mystery, a dilemma.

In yet another case, that of the accused Mr Akmal, the judge found clear discrepancy between the ocular account given by Abdul Ghafoor and Tanveer Hussain and the medical evidence. He therefore adjudged the involvement of Muhammad Akmal highly doubtful and also let him off. So here again the ocular account of the two prime witnesses was proven to be invented and a lie. The court finds these two conspirators again lying here, but then awards death to the three on the strength of the same schemers. By the way, the trial has made it clear that the accused Muhammad Sadiq and Mian Khan were not conspirators; the complainant and his supporting witnesses were certainly in unholy conspiracy against truth, innocence and justice.

The judge knew that the complainant and self-styled eye witness Abdul Ghafoor was real brother of the rabidly sectarian Mullah Ameer. He also know that the other ‘eye-witness’ Tanveer Hussain was the son of one deceased and brother of the other. Is it not odd that the prosecution decided to drop the other three ‘witnesses’ mentioned in the FIR, namely Khadim Hussain, Sadaqat Ali and Muhammad Zaman. There was an obvious difficulty; it is difficult to sustain a fabricated story in a court of law under cross-examination. Even the two who appeared in the court were found sweating with eyes down, when questioned by the defence attorney. They lied, and it was obvious to everyone present in the court. Cross-examination brought it out.

While making the complaint and incriminating the accused in the FIR, Abdul Ghafoor posed to possess extraordinary powers of observation and memory. However, in the court, when under cross-examination he betrayed his lack of veracity, or lack of memory, or both. Here is from the court record verbatim reproduction of his statement under cross-examination, about a past event (the court procedure permits omitting the attorney’s questions, and requires that the statement of the witness be kept on record): “It is correct that our party was (the) accused (party) in case F.I.R. No. 334 of 1989 and the present accused were complainant of said case. There were three deceased person in case F.I.R No.334 of 1989. I do not remember the names of the said three deceased of case F.I.R.34. I do not know that the names of said three deceased of said case No 334 were Nazir Ahmad, Rafique Ahmad and Mst. Nabila d/o Mushtaq. There was another injured pw namely Muhammad Asghar of case F.I.R No. 334. I do not remember the names of other three injured pws of said case. I do not know that Hamida Begum, Najma, Afiah, Abdur Razzaq were injured pws of case F.I.R. No. 334/1989. It is correct that I was accused in case FIR No. 334/1989 because I do not know the names of three deceased persons or the names of four injured pws said case F.I.R. No. 334 that is why I am unable to rebut the fact that the names of three deceased persons and the names of four injured pws were the same which were suggested to me. It is correct that the said three deceased and the injured pws of Case No. 334 of 1989 were r/o our village. I and my brother Ameer were the accused in case No. 334 however my brother Adalat Khan was not accused in said case.” In connection with the same case, this Ghafoor (now pw) stated on record: “I do not know that aforesaid four accused persons were also convicted by the Hon’ble High Court. I do not know that said accused persons had absconded. Volunteered that they were granted bails and they left for abroad. It is correct that conviction of aforementioned four accused was upheld and maintained by the Hon’ble High Court.” The above record shows that Ghafoor, the then- accused who underwent trial in a triple murder case tells this court that he does not remember the names of the three murdered persons who were residents of his own village. Obviously he was lying. Then he tells the court that he did not know if the four accused were convicted by the High Court and that they had absconded, but in the same breath he volunteers the statement that ‘they were granted bails and they left for abroad’, and that it is correct that conviction of aforementioned four accused was upheld and maintained by the Hon’ble High Court. What other proof did Judge Sandhu need to assess that Ghafoor was a false witness.

But the defense did oblige the court with many other such proofs; of these just one more is quoted below from the Court record. In his answers to the cross-examination, Ghafoor said, “It is incorrect that the telephone (area) code of our village and (nearby town of) Kharian is the same. I do not remember what is the telephone code of our village. I do not remember the phone code of Kharian. It is correct that the telephone number installed at my home is 520809. The telephone No. 520614 is installed at the house of my brother Muhammad Ameer deceased. I do not know that the telephone No. 520594 is installed at the house of my brother Adalat Khan. I have heard that telephone number is installed in the house of my brother Adalat Khan. I am not maintaining the good relations with my brother Adalat Khan. Whenever I had to make telephone calls from outside place to my house then I asked the P.C.O. operator to connect the telephone of my house at the telephone of (area) code of Kharian.” So this prime witness of the prosecution on whose extraordinary memory the FIR was registered against the 10 accused, tells the court that he does not remember the area code of his home telephone number. Not only that, he told the court that according to him, the area code of his village and that of Kharian was not the same; but less than a minute later he tells the court that when phoning home from outside he tells the PCO operator to connect him by using the ‘code of Kharian’. Here was a proven liar in the court, but the judge decided not to take notice and, based on his evidence, sentenced three innocent accused to death. Amazing, once again!

No wonder, as per Para 20 of the Judgment, “Sub. Abdul Ghafoor, complainant has given up pws Khadim Husain, Sadaqat Ali, Muhammad Zaman, Jamal Din being unnecessary and Muhammad Aslam pw being dead.” Production of only two pws, the very close relatives of the deceased and mutually uncle and nephew should have weakened the case of the prosecution irreparably. But Judge Sandhu proved extraordinarily sympathetic and understanding towards the prosecution and proceeded to order hanging of three of the accused by the neck under these highly doubtful circumstances.

Before moving on, it is appropriate to make a comment here in the light of the above. It is a principle of law that the benefit of doubt is given to the accused. In this case the judge unabashedly gave the benefit of great doubt to the prosecution whose prime witnesses he himself found very doubtful, even liars, although he did not use this word but rejected their evidence, for some of the accused, on the basis of their falsehood proven in the court. He found some of their testimony seriously lacking in truth, while the other part of their testimony, in identical circumstances he accepted as gospel truth and proceeded to award the maximum penalty of death to three accused in the same case, same occurrence. If other judges go by the same yardstick, no body will be safe in Pakistan, as brother and son of any murdered man would name a dozen persons they do not like, make a complaint for FIR, go to a court in complaint case, appear themselves as witnesses to the occurrence, get exposed as liars in cross-examination and still succeed in getting some of their innocent adversaries hanged by the neck. This indeed is fresh ground broken by this learned judge. If such judgments are kept on record, he has done a great disservice to the world of judiciary by setting a dangerous precedence. The judge did not falter only on these major aspects of legal norms, he exposed his true colors in some other ways that deserve a brief mention.

In the text of his Judgment he writes Ahmadis as ‘Qadianis’ and the complainant party as ‘Ahle Islam’. He knows that Qadiani is a pejorative term, and an Ahmadi never calls himself a Qadiani unless he is a resident of Qadian. On the other hand, the judge grouped all the others as Ahle Islam (a term somewhat like ‘People of Christendom’); although he knows very well that in a sectarian situation they are Sunnis, Shias, Wahabis, Deobandis, Brelavis etc. who would mostly never join together in a congregational prayer. In the world of justice and law, the accused are not primarily Qadianis and prosecutors not Ahle Islam; they are simply persons. The complainant party played this card maliciously and the learned judge, despite his learning, played the game. Regrettably, he allowed his confessional self override his judicial instincts and training.

The judge describes the deceased as ”… Maulvi Mian Muhammad Ameer deceased was an active and enthusiastic and outspoken local leader of Ahle Islam of the local Area.” This indeed is a very positive report on a person whose negative traits had done great harm to the peace of the village and the area. The judge knew that the Mullah was a sectarian extremist, had done irreparable damage to the erstwhile peaceful village, faced repeated prosecution in criminal cases, was named as accused in the murder case of his own brother-in-law while three of his co-accused had fled abroad, had precipitated riots that resulted in killings, arson and loot, and this pensioner-soldier lived very comfortably on the income from such activities. One cannot but admire the prejudiced judge for his facility with the pen and his courtesy with which he describes a fanatic and a social criminal in positive terms.

Judge Sandhu’s handling of the police investigation also deserves mention and comment. In Para 52 of his judgment he writes:

“The court is of the view that the conclusion drawn by various police officers regarding innocence of all the accused is not based upon sound footing nor the same finds support from plausible exonerating data. Hence for the reasons discussed above, the police findings being the ipsi dixit of police regarding declaring all the accused to be innocent are not binding upon the Court and the same are ignored accordingly.”

It is true that there are police investigations in Pakistan that are frivolous and cannot be upheld in a court of law. An investigating officer can be wrong for various reasons. However, there is a limit to this argument. In this particular case, after six weeks of intensive investigations, one I.O. (investigating officer) did not find the accused guilty of the crime. He was replaced by another; he also found the accused (positively) innocent. Then the third I.O. found them innocent. The investigation was then examined and scrutinized at the higher level by a superior officer, and he endorsed the results and ordered the police to shift the focus of their investigation and ‘look for the real accused’. All the three investigating officers and also their head appeared in the court as court witnesses and stated that the accused were found to be ‘Innocent’. Now, the learned judge decides to ‘ignore’ all this and accept the evidence of Abdul Ghafoor and Tanveer Hussain who claim to see and track all the flying bullets from the nozzles to the specific parts of the body of the two deceased, each specified, and give testimony the judge himself declared unreliable on many counts. The High Court will surely examine the logic that guided Judge Sandhu to convict the three accused.

The judge has attempted to square the circle of the prosecution case, and has, of course, given some reasons in the Judgment to support his decision, but lengthy reasons can rarely succeed in proving unreason. One of these is corroboration of the general public. In Para 52 of his Judgment, he writes: “From the above it would come to the surface that not only the complainant and the pws but the general public had been corroborating the complainant’s version narrated in the complaint….” At this, one is reminded of an earlier occasion when in a great trial at the praetorium in the court of Pontius Pilat, the prefect of Judea, the general public went for the blood of an innocent person and cried out all together; ‘And their voices prevailed’. By referring to the general public Judge Sandhu betrays his leaning towards the self-imagined cause of Ahle Islam whom he arbitrarily and incorrectly grouped together.

Self-imagined? Yes. The defence team produced witnesses in the court, Sunnis, Shias and others who told the court that they considered the accused not guilty of the charge. Some of them testified that at the time of the occurrence, such and such accused was elsewhere in his company. Despite the fact that the complainant party had given a deep sectarian colour to the episode, a number of ‘Ahle Islam’ courageously and honestly told the court that the accused were innocent. This indeed is heartening that there are people in Pakistan, who even in a sectarian environment, come forth to speak the truth regardless of their caste and creed. It is surprising that the learned judge was again not impressed; in fact, decided to ignore their testimony.

The Judge has given weight to the report and mentioned it many times that all the accused admitted to the police that they were present at the location of the occurrence, committed the crime and dumped the firearms in Uttowal Canal. The judge knows that such admissions under police custody have no weightage in a court of law. The police itself discarded these admissions later on in view of the circumstances in which these admissions were obtained. The experienced judge also knows that only a silly fool who plans a murder will dump his firearms in a canal, because canals dry up a number of times every year in Pakistan and will show any firearms dumped in them like a sore thumb. The judge knows that Ahmadis, as a group, are neither killers nor silly fools. The judgment was given one and half year after the alleged dumping, but not one of the four rifles, the Mouzer and the four pistols showed up, neither out of the canal nor anywhere else. This imaginary large cache of arms was not used in the crime. The judge himself came to the conclusion that no rifles were fired at the incident. Also, why the police, to whom the accused admitted the killing and the subsequent dumping of arms, did not persuade them to the location of the dumping, so that the arms could be recovered. That would have clinched the whole case. But while the admission to murder was obtainable by the police, the indication of the site of location was not possible because no firearms had been dumped there. Discovery of the location was impossible, because such a location did not exist. It could not be created. The judge was less than fair and professional to mention these highly dubious and legally and factually worthless admissions in his Judgment.

There is another interesting factor. The motor cycle on which Mullah Ameer and his son were pillion riding was recovered from the site and various cws (court witnesses) and pws testified to that. However, no one, repeat no one, told the court as to who was driving the motor cycle. Why? Simply because no one was witness to the scene of crime. Abdul Ghafoor and Tanveer Hussain, and their other supporter eye-witnesses who decided to abstain from court appearance, did not know who was driving the motor cycle, because they lied that they saw the occurrence. The judge should have taken note of that. But he noted what he wanted, he ignored what did not support his finding - regardless of the merit.

Before closing the review of this Judgment, six further observations can be aptly and briefly made in the context of all that the trial brought forth. They have important bearing on the findings and the sentence.

1.
It is obvious from the proceedings of the trial that the prime target of the assassins was mullah Ameer. They killed his son Shabbir Hussain to destroy the eye-witness. The medical examination discovered as many as eight bullet wounds on Hussain. The question naturally arises that if all the fake prosecution witnesses were present at the occurrence (only approximately 25 feet away, as per their testimony) how come the assassins did not fire at and neutralize these unarmed eye-witnesses who would later incriminate them with the police and in a court of law, and get them hanged. Not only none of these witnesses was killed, not even one received a minor injury. Obviously they were not there.
2.
The judge has given his own reason to justify the presence of the pws in company of Mullah Ameer at the recurrence as, “It is further added that as Ameer was a man of religious rivalry with the Qadianis and was a local leader of Ahle Islam of the area therefore it is a common practice that the people having such like religious rivalry and enmity often move along certain other persons for the purpose of security so that they may not fell (sic) prey all alone to their enemies. So was the case with deceased.” Now, is it not amazing that all these ‘guards’ of Mullah Ameer, ‘the leader of Ahle Islam of the area’ were safely trailing behind their VIP exposing him to any attack from the direction of the movement. And when their leader was attacked, all they could do was ‘make noise’. Obviously, none of them was present at the occurrence. Ghafoor fabricated the story. No wonder he decided to drop all the other so-called eyewitness except his nephew.
3.
Ghafoor and his nephew allegedly recognized all the named eight accused, their firearms, their firing action and the placing of bullets in minute detail; however, they gave the police and the court no information whatsoever about the two unknown killers, except that they would recognize them if produced. Granted that they did not know them, but their approximate age, looks, dress etc and the weapons they carried should have been seen and described by these keen observers. They did not even fire at the targets nor at the witnesses. Perhaps they had accompanied the Ahmadis for training only! Ghafoor and Tanveer are plain liars; they were not present at the occurrence, that is why they had nothing to report on the two unknown alleged accomplices to the ten. Even Fateh Ali, the one who saw them and heard the conspiracy in the salon gave no description of these guests. Why? Because he had fabricated the story and lied; that’s all.
4.
The judge found no substance in the story that the four accused, Bashir, Abdur Rehman, Muneer Ahmad and Ejaz had fired shots with their rifles. But the pws stated that they had seen these men present at the occurrence, in company of the other three whom the judge convicted. If the pws are to be relied upon, the judge should have found these four guilty of complicity and abetment, if not of firing the imaginary rifles; but he let them off completely. Obviously, the judge must have concluded that Ghafoor and Tanveer were lying about the presence of these four at the occurrence. The question is: if Ghafoor and Tanveer can tell plain lies about these four, why not about the other three? Judge Sandhu should get his logic circuit repaired before attending to any more serious cases which concern people’s life and death. In the same vein, there is a possibility that the judge considered hanging of 10 Ahmadis too obvious and disproportionate to the death of only two of ‘Ahle Islam’; he came down to the more ‘reasonable’ figure of three hangings. He forgot that the law requires him to condemn all the ten if they are guilty, and to release all 10 if they are not. Butt of the society, the police shifted to this fair doctrine within 10 weeks, while the learned judge could not in more than 10 months.
5.
The judge awarded death sentence to the three accused, although ‘life imprisonment’ was an option with him even if he genuinely found them guilty. He did not use that option. He knows that in many countries, death sentence is no longer in vogue. If in this case of highly doubtful nature, he found ‘no shadow of reasonable doubt’ he must be motivated by considerations other than dispensation of justice.
6.
In his Judgment he justified his decision by using extensively phrases such as, quite probable, it appears, I.O. perhaps had the apprehensions, might have, could have, would have, high probability of pws presence at the occurrence etc. It is not normal and fair for a judge to deliver three persons to the hangman in such uncertain circumstances. He bent backward unduly and inappropriately in his Judgment to justify the prosecution fiction.

The defence is also of the firm opinion that Judge Sandhu also deliberately committed glaring procedural errors, briefly:

1.
The Judge should not have permitted to proceed with the trial as ‘complaint case’ because there were no legal grounds for such permission.
2.
As per Cr PC 241 A (2), in a complaint case the prosecution has to present and make known all the documents etc. at the beginning and nothing such can be introduced fresh at a later stage. The judge allowed that and admitted them outside the rules.
3.
Confessions before the police are not admissible in the court. Admissions by the accused in police custody at some stage that they were present at the site, committed the murders and dumped the firearms in the canal etc. were of no legal value. So these could not form the basis of conviction. The judge made them so.

These violations of rules will be brought to the notice of the High Court and it is hoped that Judge Sandhu’s verdict will be set aside. He supported the prosecution outside the law.

The judge finally wrote the grave and tragic decision: ”… the said accused namely Basharat, Nasir and Idrees are hereby convicted u/s 302(b) read with section 34 ppc and sentenced to death each on two counts. They shall be hanged by neck till they are dead.” In other circumstances, such judges have been called ‘hanging judge’. This case shows how lightly and frivolously such judges take their responsibility. A more discerning and fair judge would have thrown out the prosecution case and ordered proceedings against false witnesses.

The three convicted accused have appealed to the High Court against the judgment/order of Mr Sandhu. The appellants, through their advocate have respectfully but bluntly put down the following as Grounds of Appeal:

1.
That the impugned judgment/order dated 21.4.2005 is illegal, unwarranted and unsustainable on each aspect of the case, both on legal as well as factual.
2.
That the judgment/order impugned by this appeal is the result of non-appreciation and misappreciation of the legal as well as factual aspects of the case, resulting into miscarriage of justice.
3.
That the learned trial judge based his conclusion resulting into the sentence of death of the appellants on the basis of fetched pretext and is, therefore, liable to be set aside.
4.
that the entire prosecution evidence as offered at the stage of trial is worthy of no credence and is absolutely false on the face of it.
5.
that the appellants were declared innocent during the course of investigation and plea taken up by the appellants at the trial stage has been ignored without any justification resulting into miscarriage of justice. The sentence awarded to the appellants is, however, too severe.
For the foregoing circumstances, it is, therefore, prayed that the appeal may kindly be accepted, the judgment/order dated 21.4.2005 as passed by Mr. Javed Mahmood Sandhu, learned Additional Sessions Judge Gujrat, may kindly be set aside and the appellants be ordered to be acquitted and released from jail accordingly.

In short, a great wrong has been done. The decision betrays the collective mediocrity of Pakistani society. The result is the joint effort of bullies and bigots that have gained great influence in this Sahara of Spirit. There is a well-known comment by William Blackstone on English laws: It is better that ten guilty persons escape than one innocent suffer. In the present case, the prosecution and the judge modified it, as if: It is better that ten innocent suffer and the one or two guilty escape. Although seven of the 10 accused have been declared Not Guilty and set free but what about the underserved one and half year of great suffering and deprivation in their lives (except for the two elderly accused who were released on bail during the trial) and the lives of their near and dear ones? Are the prosecution team and the faulty judicial system not responsible for this crime against humanity? There is a crying need for change in current laws and procedures. Although it is claimed that an accused is not guilty till finally convicted, but the procedure treats the accused otherwise. The seven innocent accused suffered as if they were guilty. A simple verbal statement of a liar before the police landed them in prison from where they could not come out for nineteen months (except the two elderly who were released earlier on bail). Although this entire case, the Judgment and the court record will form part of Ahmadiyya archives, independent and reform-minded leaders of society should study this material and undertake further research to bring about much needed changes in out-of-date and archaic laws and procedures of our country. If that is done, the suffering of the ten would not have gone entirely waste. This will be a befitting response to the heart-rending cry for justice that emanates from this case.

Last but not least, this case further proves that Ahmadi-bashers do not depend upon only the Ahmadi-specific laws to persecute them. The society is polluted and corrupted enough at all layers to impose injustice and unfairness on this marginalized community. In this particular case the complainant could have spared innocent Ahmadis and insisted upon the police to look for the real culprits. The police, after finding the accused innocent, had it in their powers to let them off the hook, but decided to pass the buck to the Ilaqa Magistrate. In turn, he found it convenient to get scared of the assemblage of fanatics. The senior courts should have titled towards the obvious underdogs. Why the ADA chose to side with a liar like Abdul Ghafoor is a mystery. And finally, Judge Sandhu should have found it closer to truth and far more convenient to defend the accused with fewer words in his Judgment, rather than the prosecutors with unimpressive long passages. His conscience would have supported him as well. But that was not to be. Ayaz Amir, the eminent column writer has put it aptly: “This reactionary movement is in its 28th year. Can you imagine? These decades of concentrated falsehood!”

The ball is now in the court of Hon’ble High Court; and God, history and humanity are watching.

P.S. It is now eight months that this ball is there; the High Court should have attended to it. The innocent deserve not to stay in prison for a day longer. They have unjustly suffered already for 2 years and four months.
Back to Contents

c. Imprisoned for life – and for what?

Mr Qaiser Nazir Butt, Additional Sessions Judge, Hafizabad convicted Mr Mansoor Ahmad, Ahmadi, under Section 295(B) PPC and sentenced him to suffer imprisonment for life, in his 31 page judgment announced on 12 November 2005. The case was registered 11 months earlier under FIR No. 289/04 dated 18 December 2004 u.s. 295(B) PPC at Police Station Kassoke, District Hafizabad, Punjab. The trial was conducted as Sessions case No 9/2005 as State Vs. 1. Hafeez-Ur-Rehman, 2. Shahadat Ali, 3. Mansoor Hussain. The convicted accused is described in the Judgment as Mansoor Hussain S/o Jamal Din, Caste Rehmani, aged 30 years, resident of Mangat Ouncha. The case is another one of those that, if studied in depth, describe well the state of Pakistani society in the early years of 21st century. Therefore, this story is related in some detail for the benefit of human rights activists of today and research scholars of the future.

Mangat Ouncha is located approximately four miles east of Hafizabad city. It has a population of over one thousand; 500 of these are Ahmadis. The leading land-owners of the village are two families; one is headed by Mr Ataullah (Lambardar) a non-Ahmadi Muslim, the other is Mr Shahadat Ali, the president of the local Ahmadi community, and both are members of the Mangat sub-caste. The elders of both were related to each other through marriage as well, however, during the past 50 years the two families developed family differences that led to property disputes. Since the promulgation of anti-Ahmadi laws and state policy of persecution of Ahmadis, Ataullah opted often to invoke religion in his favour to snub and subdue his rivals. In the recent past the two communities had a civil dispute over a plot for graveyard; the court decided in favour of Ahmadis. This had been taken ill by the losing party, and they were on the lookout to somehow worst Ahmadis in general and Mr Shahadat Ali in particular. They got their opportunity on December 17, 2005, and they grabbed it doggedly with a vengeance.

The trial and other documents show that on the fateful day, Mansoor, the Ahmadi caretaker of their mosque and the Murabbi House (the residence of the religious teacher) undertook cleaning and decided to burn raddi waste papers like old copies of Alfazl, the community’s daily paper etc. The opposition came to know about it, they came, forced open the door of the house whose resident teacher, Mr Hafeez ur Rahman was away, got hold of poor Mansoor and accused him of burning the Holy Quran. These three intruders were 1) Hafiz Sana Ullah, the complainant, 2) Yasir Arafat P.W.1, and 3) Qari Azhar Iqbal. The Hafiz and the Qari were the prayer leaders in the non-Ahmadis’ mosques while Yasir Arafat belongs to the group led by Ataullah Lambardar. Now, here was the great opportunity they had been waiting for. The anti-Ahmadi group decided not to contact the police, but to seek competent advice from the masters of the art of mischief, the mullahs of Majlis Tahaffuz Khatme Nabuwwat based at the nearby district town of Hafizabad. Mullah Abdul Wahab was delighted to hear the news, provided the guidance, and offered all the support. The night was spent by the Hafizabad clerics in planning agitation and riot. The Mangat Ouncha group managed to fabricate a well worded complaint and had the FIR registered at the police station 16 hours after the incident. The FIR was a result of consultation, deliberation and manipulation.

According to the complaint in the FIR, the complainant accompanied by two others reached at the Murabbi House where they found Shahadat Ali standing on guard in the street. At their insistence, he opened the door for them and there saw Hafeez-ur-Rahman (an accused) and Mansoor Hussain sitting and setting the Holy Quran on fire. This was a fabrication, and its aim was to implicate Mr Shahadat Ali, the Ahmadi community president, and Mr Hafeez-ur-Rahman who was a religious teacher appointed at Mangat Ouncha by the Ahmadiyya Headquarters for the religious education of the local Ahmadi community. In fact, as it was proved in the court beyond a shadow of doubt, that on that day and time, Mr Hafeez-ur-Rehman was not present even in the village; he was far away at Rabwah to attend his cousin’s wedding. For this, he had been granted leave from December 15 to December 21, 2004. At the time of the incident, he was attending the Mehndi ceremony of his cousin and offering hospitality to the guests. The ill-will, mendacity and unreliability of the complainant and his supporting ‘eye-witnesses’ is obvious. The judge accepted in his Judgment the alibi of Mr Hafeez-ur-Rahman and acquitted him; he could have and should have thrown out the entire case whose complainant and prime witnesses were proven to be liars on record for deposing falsely.

It is important to describe the police action and the law and order situation of the village and the area after the incident. It appears that the police became aware of the mullah’s plan to seize the opportunity and foment violence. In fact, it was not secret, as on such occasions the mullah takes to the mic of the mosque’s loudspeaker and blurts out all the threats to the peace of the town. The police decided to move fast and take immediate action against the Ahmadi accused, guilty or not. They arrived in numbers at Mangat Ouncha and spread all around. The village was almost sealed. They appeared to be investigating, and did not disclose the contents of the FIR, although they are supposed to provide a copy of it to the accused so that the accusation/charge is known to the accused. Rumors were spread that a large number of Ahmadi men are listed as accused. The rumor of arrival of women police sent the message that perhaps Ahmadi women will also be arrested. All this created a sense of fear and insecurity among Ahmadis, and a number of them fled. Ahmadi women, who could relocate themselves, did so for fear of police action. Ahmadis sent one of their young men, Mr Imtiazuddin to the police to request a copy of the FIR. The police, rather than meeting their legal obligation of giving a copy, detained him and subjected him to severe interrogation. They asked him the identity of the Ahmadi notable who had sent him there. This incident enhanced the sense of insecurity in the Ahmadi community at not only Mangat Ouncha but also at Hafizabad. By severe repression of Ahmadis the police managed to cow down the mullah, but the methodology was immoral and unbecoming to a civilized society. The vernacular press, as usual, made capital out of the issue. They printed the news as if heaven was about to fall or the country was under a nuclear attack. For example, the daily Pakistan of December 19, 2005 reported: “Qadianis spread the ashes all over in streets after having martyred the Sacred Quran…. The accused Sikandar (sic), Shahadat and Mansoor burnt volumes of the Quran in Murabbi House and spread the ashes all over the village. In the morning, the Muslims observed the ash and collected the same immediately. Muslims’ strong protest over the malicious act of Qadianis…… The accused fled the village soon afterwards. The situation is under control as the police is vigilantly making raids to arrest the accused. However, there is tension in the area on account of this malicious act.” The mullah blew hot and hotter, but decided not to come out in the streets. The police was doing more than he expected; perhaps both were in collusion. Hafizabad, till 9 years ago was a part of the Gujranwala district; the area is known for its intolerance and sectarian extremists. The religious thugs of Gujranwala once murdered one of their own on spurious charge of defiling the Quran. Recently this town was in the news on the issue of mixed marathon. Priests here are politically ambitious, and are proud of their fanaticism and extremist inclinations. On a visit to Hafizabad and Gujranwala, one wonders however that these may be the dirtiest towns in the world. In recent times, the government has moved against some sectarian gangs; however the Khatme Nabuwwat organization (End of the Prophethood) is still a sacred cow, and enjoys freedom of action. Recently, when the crazies burnt down churches and other Christian properties at Sangla Hill, it was this organization that demanded unconditional release of all the detained Islamist vigilantes and the government was threatened to otherwise face an unstoppable movement from the platform of Almi Majlis Tahaffuz Khatme Nabuwwat. (The daily Aman, Faisalabad; December 8, 2005)

The police, led by the District Police Officer, Mr Zaraat Kiyani adopted the policy of suppression of Ahmadis and placating the mullah. It worked and produced the desired results for the majority community. The police demanded that the three Ahmadis named in the FIR should deliver themselves to the police for investigation; this was done. They were detained in the lock-up at the police station. Raja Riaz was the DSP, who was notorious for his role in the anti-Ahmadi riots at Chak Sikandar in 1989 External Link open in new browser Window . His presence here at this juncture was not a good omen for Ahmadis; they would not get the justice which should have been available to them at the initial level of the police. In any well-governed state, the police should arrest and put up for trial only those who have committed the offence, not all whom the complainant puts on the list. What happened at the police station is also of interest, and fit to be placed on record. At the stage of investigation, the police inspector invited residents of Mangat Ouncha to come over and testify regarding the involvement of Mr Hafeez-ur-Rahman in the case and his presence in the village on the day of the incident. Ataullah the leader of the accusing group arrived there with his supporters. In the police station, the Ahmadis offered that if three witnesses for the prosecution namely Messrs Ansar, Master Abdullah and the Qari affirm on oath of the Holy Quran that Mr Hafeez-ur-Rahman was present in the village on the day of the incident, they (Ahmadis) would contest it no more. When this was proposed by the inspector, the three refused to say so on oath. At this the gang leader saw the ground slipping under him; he immediately called his supporters, huddled them in a corner and told them something – exactly what, is not known. But lo and behold; all the fifteen including the three who had initially refused to take the oath, offered to state their position regarding Hafeez-ur-Rahman’s presence in the village on oath of the Holy Quran. Subsequently, they were taken to the mosque where they did their ablution, and then on oath of the Holy Quran affirmed the lie. This was shocking, but they did it; some of these were not even residents of Mangat Ouncha. When these villagers returned to the village, and the news spread of their false oath, everyone was shocked. For days the village people put them to shame for the lie under oath. They faced the question as to which Quran were they trying to defend, if they used the same to uphold their lies. Eventually, their shameful conduct helped them little, as it was proved in the court that Mr Hafeez-ur-Rahman was not in Mangat Ouncha on 17th December, and was acquitted. The false fourteen will have to live all their lives with the fabricated fiction on oath.

The police investigation went on for over a month. The three accused remained in police lock-up all along. It is almost certain that the police knew the facts of the case by the end of the month; still they forwarded the case to the court as if all the three accused were guilty. Some politicians intervened half-heartedly in favour of the accused, but they were mindful of the political worth of the majority’s votes. The mullah was even less interested in justice. The police knew the state policy, and was not willing to take any risk for implementation of justice. They indicted all the three accused and pushed them up for trial, and left it to the judge to decide. The state nominated Mr Bhun, the DDA (Deputy District Attorney) to prosecute the accused in the court, where he bent backward to get all the three convicted, regardless of their guilt. So all the concerned departments of the state, the administration, the police, and the legal branch all started working to bring this minor issue, almost a non-issue, to an unworthy conclusion - a conclusion of which few Pakistanis would be proud, except the likes of Mullah Abdul Wahab, the district president of the Association of Protection of the End of Prophethood.

Charge U/S 295(B) PPC was framed against the accused on 15 March 2005 to which the accused pleaded ‘Not Guilty’ and the trial began. They all faced imprisonment for life. It was a frightening likelihood, especially for the fact that so many false witnesses were available to the prosecution, who were convinced that to all a lie to support their religious cause was a desirable act, even a duty. The trial went on at Hafizabad for eight months. During these months the accused were lodged in Central Jail at Gujranwala. Conditions in the prison were deplorable. During summer, it was terribly hot and extremely uncomfortable. The three accused, being law-abiding citizens had never spent earlier even a day in prison. So it was particularly hard for them to bear these hardships. Occasionally, they also suffered indignities at the hand of prison officials. However, the Ahmadiyya community of Gujranwala provided them all the needed logistic support. In the court, they were well represented by Mr Pervaiz Cheema and Mukhtar Ahmad Mallhi, advocates. These attorneys worked hard and prepared the defence well. At every hearing, they had to travel long distances to arrive at Hafizabad. The accused were transported from Gujranwala to Hafizabad for every hearing. It was on these occasions that the families could meet the accused. A family meeting at the central prison is difficult to arrange and becomes an ordeal. It is almost forbidding.

It is noteworthy that during the trial, Qari Azhar Iqbal who was among the initial three accusers, refused to support the prosecution’s fabrication. So he was then treated as a court witness. Other prosecution witnesses, Ataullah, Ghazanfar Ali, Nusrat Ali and Inayat were not presented by the prosecution. On the whole, the prosecution case was weak, and was at risk of being thrown out.

Eventually, the day of the judgment arrived. The court premises were packed with a large number from the bearded brigade. They were almost intimidating. They had been brought to impress the judiciary and the administration. The police had taken special steps to ensure high security. The daily Aman of Faisalabad of November 13, 2005 reported that: ‘At the time of announcement of the verdict, strict security arrangements were in force, and the police was present in large numbers.’ The judge delayed his announcement. The crowd waited for couple of hours, then a part of it dispersed. Others waited till lunch time, then their patience ran out. By 3 p.m. most had gone, and the remainder were too tired to pose a threat to the system. Then the judge announced his verdict. He acquitted two, and convicted Mr Mansoor Ahmad. He sentenced him to imprisonment for life for allegedly burning a page of the scripture. Unbelievable, but true. It should be placed on record that Mansoor received the verdict with poise and dignity. When formalities were ever, he even exchanged pleasantry with the judge who wished him an early release from this ordeal.

The judgment acquitted the two accused, because it found the testimony of the prosecution witnesses not reliable. In fact, they had been proved as liars in the court. However, based on the statements of these very liars, the judge convicted the third accused. It is surprising. Very recently the Supreme Court lamented this trend. The daily Pakistan of November 27, 2005 reported as follows: “Supreme Court has asserted that the judicial system of the infidel English was better, and was closer to Islamic teachings. Prior to the establishment of Pakistan, it was an established principle that if a witness was proven false on one count, his entire evidence was considered a lie. After Pakistan came into being, we thought that as Muslims we were destined for paradise anyway, so we were at liberty to tell as many lies as we wished. Courts also changed their ways concerning acceptance of evidence; they started sifting the grain from the chaff. However, according to Islam, the evidence offered by a liar is not acceptable. Is it now only Kafirs (infidels) may follow Islamic teachings? These remarks were made by the Supreme Court Bench comprising Mr. Justice Khalil-ur-Rahman Ramday and Mr Justice Chaudhri Ejaz Ahmad while rejecting the application of Muhammad Yusuf of Warburton.” In this case at Hafizabad, the Addl. Session Judge has observed in para 19 on page 15: “(F)rom the assessment of the evidence of these P.Ws (prosecution witnesses) this court feels that some exaggerations and embroidery in the number of accused has been made, which do not fit in with the circumstances of the case, investigation and other material available on record,.” In simple words, these p.ws are liars, but the judge has embroidered his finding, as he was to use the same p.ws to convict Mansoor. The Supreme Court remarks quoted above are very relevant to the observation of this judge: “(C)ourt in criminal case has to sift the grain from the chaff of falsehood. Prosecution evidence, therefore, can be disbelieved against some accused persons and relied upon against others.” Para 28, P. 27 of the Judgment.

It is unfortunate that judges in Pakistan, now strive to appear greatly pious in their Judgments. They do not want to lag behind in giving sermons in the Islamist Pakistan. In this effort, they occasionally set aside due care, and thereby build upon the harmful effects of extremism on Pakistan society. This judge wrote the following at para 32 of his judgment:

‘The Holy Quran is the most esteemed and sacred book for the entire universe thus it is required to show physical as well as spiritual respect to it. Physical respect of the Holy Quran and spiritual feelings with its teachings cannot be separated from each other. Distinction between spiritual respect and physical respect is that spiritual respect is a matter of understanding of an individual with respect to his knowledge and respect which is not common but to show physical respect and honour to the Holy Quran is a legal, religious and moral duty of a person. Spiritual respect and honour is a matter of an individual relating to his thinking whereas physical honour and respect is matter of his action visible. The essential ingredients and components to constitute an offence under section 295 (B) P.P.C are that:-
1. | Willfully defiling of Holy Quran.
2. | Defiling of copy of the Holy Quran or an extract thereof.
3. | Damaging or desecrating a copy of the Holy Quran or an extract thereof.
4. | Using it in a derogatory manner or for any unlawful purpose.‘

The judge has broken new dangerous ground in sub-paras 2 to 4 above. Any narrow-minded fanatic can use these remarks on dubious grounds and cry ‘defiling’. The future DDAs and Addl. Session Judges could quote these, and continue to fill Pakistani prisons with Mansoors whose wives and small children will live like widows and orphans for decades. The dynamics of snow balling religiosity here is mind boggling; their evil mountainous.

Mr. Mansoor when he was a free man
The first Hadith (Saying of the Holy Prophet p.b.u.h) in the most authentic book of traditions, Sahih Bokhari is innamal a’maalu binniyyaat, i.e. Deeds are judged by motives. However this ‘pious’ judge writes: “It is not necessary for the prosecution to prove that accused acted in ill will manner and willfully through separate evidence if injurious act was voluntarily done without a lawful excuse, the defile is presumed and proved”. Para 33. The judge was sending a poor man, the husband, the father and the only breadwinner of his family to prison for life, and he says that ill-will may be presumed. He knows that burning a paper, even of the Holy Quran, can do no real damage to the society, unless the drum-beating aggressive bigots possessed with criminal mentality make it a big issue. So whither the sense of equity, tolerance, charity, human rights, brotherhood of man, universality of justice.

According to the latest report, Mr Mansoor Ahmad has been shifted further to a prison in Lahore. That will make it still more difficult for the stricken family to visit him. The family consists of his wife Ms Kausar aged 28, and three children. She puts up a brave face to sympathetic visitors. She is fragile, but strong as a mother of beautiful children. Her eldest is a handsom son, Shehryar, aged 12. Qudsia, the number two is a comely daughter, aged nine. The youngest, wide-eyed is again a daughter, Qamar un Nisa, aged seven. A sensitive visitor can only shed tears at their deprivation. Although the community has undertaken that the battered family will not starve, nothing can be done to provide love and care that only a father can provide. However, the family has faith, and they will wait patiently and in prayer till there is light at the end of the tunnel.

Back to Contents

The present day mullah likes murder, blood, and violence, so long as it is not he who is the target. This is his first priority, if he can get away with it. He is of the firm opinion that murder of an Ahmadi is a pious act. He says so often openly on loudspeakers and in print - even on electronic media; and the government takes no action to stop him. The mullah hires assassins to do the dirty work for him; he assures them, correctly, that almost certainly nothing will happen to them. In Pakistan, since the promulgation of anti-Ahmadiyya Ordinance XX External Link open in new browser Window , scores of Ahmadis have been murdered for their faith, and more than 95% of these have remained blind murders.

Eight Ahmadis killed by anti-Ahmadi extremists in a terrorist attack on Ahmadiyya mosque. Twenty injured.

Mong, District Mandi Bahauddin, Punjab; October 7, 2005: Three militants of anti-Ahmadiyya lobby delivered a major attack on unsuspecting Ahmadi worshipers who were offering their morning (fajr)prayers in their mosque at about 5:15 a.m. They arrived on a motor cycle and opened fire with automatic fire-arms. Faced with little resistance they did a gruesome job and departed having spilled great deal of blood in the holy month of Ramadan. Some people died on the spot while others died in the hospital. In all, eight worshippers were killed and twenty injured. The dead and the injured included men of all age groups, from boys to septuagenarians. Threats of such an attack were known to the government to exist.

Mong is located about 6 miles north of Mandi Bahauddin, and is approximately 30 miles west of Gujrat, the hometown of Chaudhary Brothers of PML (Q).

It is relevant that in the preceding month, mullahs were permitted by authorities to hold two anti-Ahmadi conferences in Rabwah, the Ahmadiyya centre town in Pakistan. On both occasions, the speakers openly declared that as per (their version of) Sharia, Ahmadis were Wajab ul Qatl (must be put to death). Maulvi Fazlur Rehman, the Leader of Opposition in the National Assembly and the General Secretary of MMA participated in the conference on September 30. He arrived there in full security and with escort provided by the government. Maulvi Tahir Mahmud Ashrafi, Advisor to the Chief Minister of the Punjab participated in the conference held on September 7. Both the leaders, who are on the pay roll of the government, made anti-Ahmadi speeches in these conferences where Ahmadis were openly declared Wajab ul Qatl.

Although the president warned of stringent action against elements involved in printing, publication and distribution of hate material (The daily Dawn; July 22, 2005), the daily Jang, Urdu paper with the largest circulation in Pakistan, of September 16, 2005 printed unabashedly the opinion of one Maulana Saeed Jalalpuri that in the Islamic state, Ahmadis, as apostates, would be given three days to recant, then the penalty of apostasy (death) would be imposed upon them and the earth would be cleansed of their poisonous effect. This mullah later attended the conference at Rabwah on September 30 and made a virulent speech. The daily Nawa-i-Waqt of October 1, 2005 while covering the proceedings of the conference at Rabwah quoted a mullah Abdul Ghafur Haqqani as, “Had the Sharia punishment (of death) for apostasy been implemented in the country, Mirzaiat (Ahmadiyyat) would have died its own death”. No action, stringent or less, was apparently taken against these disseminators of hate and fanaticism. On the other hand, police raids were conducted against all the Ahmadiyya periodicals and the daily Alfzal at Rabwah in August recently; their printing press was sealed and 11 Ahmadi editors, publishers and managers were booked under criminal charges under Ahmadi-specific laws. It is noteworthy that the FIR did not specify the extracts or the piece of writing to which the mullah or the authorities took exception.

The persistent denial of human rights to Ahmadis and their public maltreatment by the government gives great encouragement to sectarian extremists and religious militants who find it convenient to undertake terrorism as at Mong. The president is right in that ‘Extremism creates a fertile recruiting ground for terrorism’. But why the delay in confronting the agents of extremism, and reluctance to support their targets.

Another Ahmadi assassinated for his faith

Quetta, September 10, 2005: Mr. Wasim Ahmad, 59, an Ahmadi medical practitioner of Quetta was murdered by unknown assassins at about 9 a.m. on September 10, 2005.

Mr. Wasim Ahmad left home to proceed to his clinic. Outside, he was intercepted by two men on a motor cycle. One of them, according to an eye-witness, had a long beard. He was wearing a green robe and a red turbine on his head. The assassins fired six bullets, of which three hit Mr. Wasim. He was rushed to the hospital where after an extensive operation the bullets were removed, but Mr. Wasim succumbed to the injuries, and expired at about 2 a.m. Mr. Wasim Ahmad left behind his widow and one son and three daughters, all dependant on him. He was buried the next day.

It is learnt that about six weeks prior to his murder, Mr. Wasim Ahmad was contacted by a few Islamist activists who insisted that he attend the conference “Sunnaton Bhara Ijtima” held at Quetta by the Sunnis. They asked him to ‘convert’ to Islam. Also a few days earlier, some religious zealots of Jamaat Islami and Khatme Nabuwwat factions were in contact with him, and bore malice against him. The police have registered a case against unknown killers. No arrests have been made.

An Ahmadi murdered in mysterious circumstances

Narang Mandi, District Sheikhupura; November 6, 2005: Mr Muhammad Iqbal, Ahmadi was found murdered in District Gujranwala. He had been shot dead, and his body had been set on fire and burnt almost beyond recognition. An eye-witness from a nearby village stated that at about 3 a.m. he saw a speeding car pass, from which he could hear cries. The car went up to the graveyard where he heard a few gunshots, followed by some sort of bonfire. The next day, the victim was recognized through marks of an appendix operation.

Mr Iqbal had joined the Ahmadiyya Community approximately seven years ago. He was a practicing Ahmadi and was a secretary of the local chapter. He was facing prosecution under the Ahmadi-specific law PPC 298C. There were a number of people who did not like him being an Ahmadi.

From the available circumstantial evidence it is fairly certain that his faith was a factor and a major consideration with his murderers. The police have registered the case against unknown accused and are investigating.

The deceased has left behind a widow and two children aged four and one. He was the sole supporter of his family. They will miss him greatly.

Still another Ahmadi assassinated by religious lunatics; who else?

Sialkot; December 17, 2005: Mr. Naeem Mahmud, Ahmadi was murdered by unknown assassins at about 0630 this morning by two motor cyclists. He was 30.

It is learnt that after the morning (fajr) prayers, Mr Mahmud was walking to his work when the armed killers approached him and fired shots at him. He was hit in the lower part of his abdomen near the back bone. This affected his right leg. He was provided first aid and shifted to Mayo Hospital, Lahore. Doctors operated upon him, but bleeding did not stop. Three days later Mr Mahmud expired. Mr. Mahmud was still unmarried. From his small income, he supported his old parents and younger brothers and sister in the joint family. Mr Mahmud had no personal vendetta with anybody, nor had any financial dispute. He was a good man and a practicing Ahmadi.

Prior to his burial after sunset, Ahmadis offered his funeral prayers in a park in Sialkot Cantonment. The local mullah behaved badly in that he assembled a few narrow-minded fanatics who started agitating against the victim’s final rites. They burnt a few tyres. The police arrived on the scene and dispersed them. The DPO sent instructions to all SHOs against any unrest. Consequently, there was no further incident of law and order.

This was the eleventh murder of an Ahmadi this year for his faith. This is the highest yearly total in the last five years.

Attack on an Ahmadi doctor

Fatehpur, District Gujrat; May 29, 2005: Dr Mubashir Ahmad works in a government hospital and in the evening runs a private clinic. He was attacked and was nearly killed.

On May 29, at about 21:00 he was closing his clinic when a man wearing a black beard approached him as if in a hurry and told him that he wanted to bring him a patient in emergency. A few minutes later three men arrived on a 125cc Honda motorcycle. They stopped a few yards away and a masked man approached the doctor. Without a word, he grabbed the doctor by the collar; the doctor resisted and the attacker fired at him with a 30 bore pistol. The bullet went past his leg through his trousers and hit the wall behind him. Hearing the shot, three of the doctor’s assistants came out and cried for help. At this the attacker fired two more shots, stepped back to the motorcycle and fired further two shots. Thereafter the three assailants fled on the motorcycle. The incident was reported to the police.

Back to Contents

Since 1984 when Ahmadi specific Ordinance XX was imposed by General Zia, there has not been a single day when an Ahmadi was not in prison in faith related charges. Such is the evil of this law that is the legacy of that Islamist dictator; and there is not even an audible whisper to abrogate it. The procedure to process a criminal accusation in Pakistan makes it very easy for the mullah to lodge a complaint followed by immediate arrest by the police. Lower courts are normally reluctant to release the Ahmadi accused on bail. Relief is sometimes provided by High Courts, but that takes a great deal of time and involves heavy costs. The blasphemy accusations, always false and fabricated against Ahmadis have often resulted in prosecution and sometimes conviction.

Victims of Ahmadi-specific law

Vehari; April 8, 2005: Malik Khalid Mahmood, Addl. Sessions Judge, Vehari dismissed the plea for bail of ‘Muhammad Yaseen etc’ charged under PPC 298C for alleged preaching. The text of the of the Order of the learned judge is now available and is worthy of record and notice. However, fist the parameters of the case.

As per essential details, Mr. Muhammad Arshad, an Ahmadi religious teacher in Chak 23/WB was under transfer to Chak 549. He loaded all his personal belongings on a trolley on February 20, 2005, and was on his way to his new post. On the road, armed anti-Ahmadi zealots intercepted him, took possession of his belongings, took out his religious books, notes and professional records etc, and handed all this material later to the police. The police, in pursuance of the interceptors’ report, registered a criminal case under the Ahmadi-specific law PPC 298C against not only Mr. Arshad but also four other Ahmadis. The FIR accused Ahmadis of preaching their creed to the ‘poor innocent Muslims (gharib aur sadah loh Mussulman) on the Hospital Road…, and they fled throwing away their pamphlets and literature, which was presented in evidence by the accusers’. They demanded in the FIR that further anti-Islam and anti-Mussulman literature should be recovered from the accused. This reminds one of the Taliban in Afghanistan in 2001 when they arrested some Australians on charge of preaching Christianity and of being in possession of Bibles. The police, in any other country genuinely committed to ‘Enlightened Moderation’, would have detained those zealots on charge of armed hold-up and robbery.

Ahmadis, trapped in this wider net jointly cast by Mullah Khalid Mahmood (it is a strange coincidence that the names of the false accuser and that of the learned judge are the same) and the police, applied for release on bail for the duration of the trial. The judge, in his ‘Order’ quoted from the prosecution that,

“(1) the accused were preaching Qadianiat (sic) to the poor simple Muslims, (2) and they were posing themselves as Muslims, (3) on seeing them (the accusers) the accused fled away from the place of occurrence after throwing the pamphlets which were taken by them, (4) through this act (preaching) they had been damaging the feeling of the Muslims, (5) this act of the accused tentamounts to sabotage the peace and tranquility among the Muslim Community.”

The judge’s decision, although highly disturbing to the accused, will be at least interesting for any reader:

“In the prevailing circumstances the miscreant/saboteur as well as the issue of sectarianism is a burning question in our country. Keeping in view to maintain the law and order situation in the Country and also to curb such like alarming issues which are sensitive and sophisticated in nature, the same not only outrage the Religious feelings of the predominant majority of Muslims/citizens, but also to put the peace and tranquility of the country in peril. Notwithstanding I am not inclined to grant the post arrest bail to the petitioners in the instant case. Consequently the instant post arrest bail petition of the petitioners is hereby dismissed.”

The learned judge has surely expanded his area of concern. Rather than only dispensing justice and giving the benefit of doubt to the accused, he is deeply concerned with the sentiments of the ‘predominant majority’ and the ‘peril to peace and tranquility of the country’. It is amazing that not only the names of the accusing mullah and the learned judge are the same; even in their thinking they are like Siamese twins.

The credit of this Order is duly shared by the other organ of the state, the department of law in the executive. The judge placed it on record:

’On the other hand the learned DDA (Deputy District Attorney) for the state assisted by learned counsel for the complainant vigorously controverted the contentions raised by the learned counsel for the petitioners.‘

It is appropriate to mention here that the Prime Minister Mr Shaukat Aziz, in his opening address at Gandhara Week, a few days earlier had said, “There is need in the world for inter-faith understanding.” It is a pity his state attorneys do not take him seriously; or is it that they know that the PM is not always serious?

Arrest of the District President of Ahmadi Community Bhakkar

Haiderabad Thal, district Bhakkar: Dr Dilband Ali, the President of Ahmadiyya Community district Bhakkar and his two sons were arrested in a fabricated case, by the police on March 15, 2005. An FIR No. 61/05 was registered against them under PPC 436 at police station Haiderabad Thal. The victims face 5 years’ imprisonment under this law. Although the law invoked is not a religious law, the accusation and the follow-up were manifestly based on anti-Ahmadiyya prejudice.

One, Manzoor Hussain Kamboh claims to be a journalist for the anti-Ahmadiyya Majlis Khatme Nabuwwat (Association for the End of Prophethood), and writes occasionally for the local press of Bhakkar. He reported to the police on 14th November 2004 that some unknown person set his hay on fire that resulted in loss of hay and damage to the store. He verbally told the police that he suspected Dr Dilband Ali, the Qadiani president and his sons to be responsible. The police undertook the necessary investigation, and finding no clue, took no action.

A few weeks later, Kamboh arranged for an anti-Ahmadiyya report to be published in the daily Nawa-i-Waqt, Lahore. Armed with this press report he put pressure on the local police to arrest Dr Ali. The police arrested Dr Ali and one of his son, and Kamboh had the news of the arrest printed in bold type in the local daily Muamlah on March 2, 2005. As Dr Ali is a highly respected individual in the area, a large number of his sympathizers visited the police station and conveyed their dismay at the event. The police released the doctor and his son.

The release infuriated the Ahmadi-bashers. They had a joint statement published in the local daily on March 14, 2005; so the mediocre police arrested the father and his two sons once again. What are the criteria with the police to arrest a citizen or release him, is a mystery; it certainly has little to do with the culpability of the accused.

The accused were subsequently transferred to Mianwali prison. They applied to the court for release on bail. The anti-Ahmadi lobby tried to influence improperly the course of legal procedure. It did not succeed, and the accused were released on bail. They will now face the trial. The incident was typical in how the mullah, the police and the yellow vernacular press coordinate their act to greatly harass and harm an Ahmadi notable.

Religious provocation and arrest of the victims

Chak 563 GB, District Faisalabad; September 9, 2005: Blatant provocation by a mullah of the Khatme Nabuwwat organization resulted in a brawl that led to the arrest of the mullah and two Ahmadis and registration of a criminal cases against them.

Muhammad Fayyaz claims to be an activist of Khatme Nabuwwat. For the last six months, this fanatic has mounted a campaign against Ahmadis and indulged in provocation and vulgarity. He drives a rickshaw for a living; however, he has got his rickshaw painted with anti-Ahmadi slogans: ‘Mirzais are Traitors of both Islam and the Country’; “Mirzais are infidels (kafir), Mirzai-supporters are also kafir, and the one who does not call a kafir, ‘kafir’, is also a kafir”. On the windshield of the rickshaw it is displayed boldly: “Curse on Mirzais”. He carries these messages of hate and provocation all the time, to all over where bed goes. The government’s declared policy is to suppress these messengers of communal hatred.

Two days prior to the incident, Fayyaz parked his rickshaw next to the residence of Mr. Muhammad Aslam, the president of the local Ahmadi Community. Mr. Aslam’s sons told him to go away as he had no business to be there. He went, but subsequently telephoned Mr. Aslam’s residence. A woman answered, to whom this bigot addressed very rudely. He came back again on September 9; but this time accompanied by his brother. He parked the rickshaw again in the vicinity and had a provocative exchange with Mr. Aslam’s sons. This led to a quarrel. The police was informed. They came, and arrested Fayyaz. His brother fled from the location. The police also arrested Messers Iftikhar and Wasim, the two sons of Mr. Aslam.

The police has registered a case against Fayyaz etc under PPC 295A, but also against the two Ahmadis under PPC 342, 148/149, 506/341 in FIR 530/05 at Police Station Landianwala on September 9, 2005. This is justice a la police in Pakistan.

Pictures of the rickshaw carrying the provocative messages are produced below:

An innovation in state-persecution of Ahmadis

Mianwali: The police registered a criminal case on October 12, 2005 against Mr Irfan Ahmad, an Ahmadi subscriber to the monthly KHALID, under Section 42/44 Registration of Printing Press and Publications Ordinance 1988, in FIR 376/05 of Police Station City, Mianwali, and arrested the gentleman. The accuser in this rare case is the police itself, and they have acted in league with the Pose Office department.

The FIR mentions that the accused was a subscriber to the monthly which is banned by the government. In fact this Ahmadiyya monthly, meant for the education of Ahmadi youth is being issued every month regularly under normal government permission. It is not banned, except that the authorities have occasionally banned particular issues, although they have never pinpointed the extracts of the writings that they considered objectionable. Obviously they take this precaution to avoid ridicule from the world of press; they undertake the banning action only to occasionally placate the mullah. Even in this particular case they have not pointed out any specific entry that they consider objectionable; there are none.

The fact that the police acted in league with the post office shows that someone at higher level in the capital, perhaps provincial, is calling the shots. The case is unworthy and unsustainable; it only brings a bad name to the government and its officials who do not tire of verbal support to human rights and freedom of press. Only some mullah would be happy over this.

The accused was put in prison. Later, a judge released him on bail. He, however will face the trial in court.

Agitation and arrest in District Sialkot

Dhariwal, Tehsil Pasrur: Anti-Ahmadiyya elements agitated the public based on a lie against an Ahmadi. They accused the Ahmadi of insulting the companions of the Holy Prophet; in fact, a colleague had a personal grievance against the accused.

Details of this noteworthy case are available in Chapter 7. The innocent victim was exposed to penalty of death. the good judge acquitted him; he remained incarcerated for seven months during the trial.

A youth is charged under Ahmadi-specific law and other religious laws

Kakki Nau, District Jhang; March 31, 2005: A young man, Abdur Razzaq son of Naseeruddin Rajput decided in February to join the Ahmadiyya Community. Due to lack of experience, he did not fully understand the implications of his decision and his vulnerability under the laws of the land. He contacted the local mullah and boldly advised him to study the ‘Real Islam’. The mullah got angry, started making noise and assembled a crowd. Abdur Razzaq was beaten up by the miscreants who delivered him to the police that charged him under PPC Sections 295/A, 295 and 298C, and sent him to jail. The young man was exposed to a maximum of ten years’ imprisonment. His plea for bail was rejected by the Civil Judge and then by the Sessions Judge. He could get some relief only at the High Court.

A convert faces the consequences

Chak 172 TDA, District Leyya: In March, 2005, Mr Muhammad Imran son of Mr Muhammad Siddique joined the Ahmadiyya Community. His family came to know about his conversion and visit to Rabwah. They tried to make him recant, but in view of his reluctance, beat him up severely. He was handed over to the police subsequently. They detained him for a few days and urged him to tell them the names of Ahmadis who were instrumental in persuading him to switch over. Eventually, his own relatives secured his release. His father formally disinherited him from share in his agricultural land. His parents took away his national identity card and driving license to put more pressure on him. His four brothers have also turned against him.

Release of a detainee

Kotla Naseer, District Rajanpur; March 23, 2005: Mr Azeem Bakhsh, Ahmadi was arrested by the police at the complaint of a mullah on Ahmadi-specific charge. The police, finding no substance in the complaint, finally released the detainee after 32 days. The incident shows how vulnerable an average Ahmadi is in the present-day religious environment of prejudice and intolerance.

Arrest of 13 Ahmadis

A mullah, Muhammad Ishaque Saqi of the Majlis Khatme Nabuwwat managed to get a case registered against 15 Ahmadis under the notorious Blasphemy law PPC 295C and various other clauses at police station Hasilpur in FIR No.176/2005 on June 17, 2005. Eventually 13 Ahmadis were arrested. The case is obviously malafide as prima facie it is highly improbable for 15 individuals in blasphemy against the Holy Prophet of Islam. The case shows the evil collaboration between the mullah and the constable. Its details are available at Chapter 7.

Mr Iqbal serving imprisonment for life

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions Court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab. The details of this harrowing case are available in Chapter 2 of the Annual Report for 2004 External Link open in new browser Window .

Three Ahmadis sentenced to death

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these above-named three innocent Ahmadis to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now over two years that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at Police Station Kharian Sadar, District Gujrat. The details of this pitiful case are available in Chapter 2.

Three Ahmadis arrested on charge of defiling the Qur’an; one of them is imprisoned for life

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; District Hafizabad on December 18, 2004. They were incarcerated in prison at Gujranwala.

The three remained in prison for 11 months. Eventually the judge acquitted two, and sentenced the third, Mr Mansur Ahmad to imprisonment for life. The details of this painful case are available also in Chapter 2.

Back to Contents

It is 21 years that the anti-Ahmadiyya Ordinance XX External Link open in new browser Window was imposed by General Zia in Pakistan. It was intended to be the turn-key for letting loose unbridled persecution of Ahmadi. Its evil designers succeeded entirely. The notorious Ordinance serves its purpose efficiently. Other religious laws like the Blasphemy laws fill in the blank when higher and grimmer results are called for. As a result, no Ahmadi can feel safe anywhere and anytime in Pakistan. The Ahmadi-specific and other general Islamic provisions hang like a Democles sword over their head. So long as these remain on the statute book, they send continuously a signal that the state and the society deny freedom of religion and faith to Ahmadis. This chapter lists briefly all the criminal cases registered against Ahmadis for their faith, and also some of the incidents of violation of their religious freedom. The next chapter also contains a number of such stories wherein the state officials played a major role. In fact, tyranny cannot exist in the land, unless supported and carried on by the authorities. In Pakistan, against Ahmadis, it goes on throughout the year.
Fifteen Ahmadis were charged in a fabricated case of blasphemy and other sections of the Penal Code on June 17, 2005 at Police Station Hasilpur, District Bahawalpur at the report of a malicious mullah. Some of the accused are still in prison. They could be given death sentence under the law. Details of this spiteful case are available in chapter 7.
Rana Muhammad Ashraf of Dhariwal, District Sialkot was implicated in a blasphemy case by a fellow teacher who had a personal grievance against him, at Police Station Qila Kallarwala. The FIR No 69/05 was registered on May 1, 2005. Mr. Ashraf was arrested. Details of the case are given in Chapter 7.
A criminal case was registered against 15 Ahmadi editors, publishers, printers and managers of the Ahmadiyya daily and periodicals for unspecified writings on August 5, 2005 at Police Station Chenab Nagar under Ahmadi-specific laws and 16 MPO. Mr. Sultan Ahmad Dogar the printer was arrested. Details of this dreadful attack on Ahmadiyya press are available at Chapter 8.
Three Ahmadis of village Chak Sikandar, District Gujrat were sentenced to death on April 21, 2005. They are innocent in the case of murder of a mullah. The police also found them not guilty of the murder; still they were sentenced. Details of this gruesome story are available in Chapter 2.
Mr. Mansur Ahmad of Mangat Ouncha was sentenced to imprisonment for life on November 12, 2005 for burning some pages of a time-worn copy of the Quran. Two other Ahmadi accused along with him were acquitted, but they spent 11 months in prison while under prosecution. Details of this disturbing case are available in Chapter 2.
Five Ahmadis of District Vehari were charged under Ahmadi-specific law PPC 298C on February 22, 2005 vide FIR 45/05 at Police Station Macchiwal. Three of the accused were arrested. The case is described in Chapter 4.
Mr. Irfan Ahmad of Mianwali city was charged and arrested for receiving by post an Ahmadiyya periodical. He was charged in FIR 376/05 dated October 12, 2005. The case is mentioned in essential detail in Chapter 4.
Mr. Abdur Razzqaq, a newly converted youth was arrested on complaint of a mullah, under religious laws PPC 295A, 295 and 298 by police vide FIR 115/05 dated March 31, 2005 of Police Station Shorkot. Details are at Chapter 4.
Messers Iftikhar Ahmad and Wasim Ahmad of Chak 563/GB were charged by the police in a case when they confronted a sectarian bully who indulged in slander and provocation. The details of the case are in Chapter 4.
Dr Dilband Ali, the president of Ahmadiyya community District Bhakkar and his two sons were arrested in a fabricated case, by the police on March 15, 2005 vide FIR No 61/05 registered at Police Station Haiderbad, Thal. The case is described in Chapter 4.
A case under Ahmadi-specific law PPC 298C was registered against Mr. Mubarak Ahmad son of Mr. Abdur Rahim of Mirpur Sindh, vide FIR 24/05 dated March 10, 2005 at Police Station Shadi Puli of District Umer Kot. Mr. Ahmad is facing prosecution and is exposed to three years’ imprisonment.
Rana Muhammad Akbar of Multan was also charged under Ahmadi-specific law. A case was registered against him at Police Station Seetle Mari vide FIR 94/05 dated August 14, 2005. Mr. Akbar fled the country to avoid years of prosecution and imprisonment.
Mr. Rehman Hashmi of Ahmad Nagar was charged under various clauses of PPC 337, an Islamic law on May 3, 2005 vide FIR 237/05 at Police Station Chenab Nagar. The accused is now on bail, but is undergoing trial.
15 Ahmadis of Khiva Bajwa, District Sialkot were booked in the Police Report No. 13 dated May 3, 2005 at Police Station Pasroor, under section 107/150, and faced legal action. This was undertaken subsequent to sealing by authorities of the Ahmadiyya mosque at Khiva Bajwa. Over there, now, Ahmadis have no place of worship.

All the cases registered in year 2005 are tabulated in Annex I. Summary of cases since 1984, the year Ordinance XX was promulgated, is placed at Annex II.

Ahmadis deprived of participation in the Local Bodies Elections 2005

The Government of Pakistan continues to uphold and pursue its anti-Ahmadiyya policy in all fields including the exclusion of Ahmadis from the democratic process and representative government even at the level of union councils. The government has taken deliberate and irrational steps to unabashedly deprive Ahmadis of their fundamental rights, and has made it impossible for them to participate in the Local Bodies Elections 2005. The following statement issued by the Ahmadiyya central office puts the whole issue in correct perspective:

Ahmadiyya Position on Local Bodies Elections 2005

The Government of Pakistan has, apparently, abandoned the separate electorate system in favor of the joint electorate system in order to ensure national unity. However, the Election Commission of Pakistan has issued a separate list for Ahmadi voters for the forthcoming elections of the Local Bodies. This is a blatant violation of the joint electorate system and a willful effort to keep Ahmadis out of the election process — a civic right in democratic societies. This is also against the vision of the father of the nation, Quaid-i-Azam Muhammad Ali Jinnah, and against the spirit of the Constitution of the Republic of Pakistan. The Ahmadiyya Jamaat has briefed the President, the Prime Minister, and the Chief Election Commissioner of Pakistan, a number of times, of the situation but to no avail.

Ahmadis consider it to be against their faith and conscience to participate in elections as non-Muslim minority. Participating in elections under such circumstances would mean that Ahmadis would have to disassociate themselves from the servitude of the Holy Prophet Muhammad (peace and blessings of Allah be upon him). The belief in the prophethood of the Holy Master, Prophet Muhammad (peace and blessings of Allah be upon him), is one of the central tenets of the Ahmadiyya Jamaat.

Therefore, it is announced that Ahmadiyya Jamaat will not participate in the forthcoming Local Bodies’ elections. Any person who participates in these elections, as Ahmadi, will have no association with the Jamaat, and will not be a representative of the Ahmadiyya Jamaat under any circumstances.

Malik Khalid Masood: Nazar Umoor Aama Rabwah

Obviously the government policy of Enlightened Moderation is selective and discriminatory. A separate list for Ahmadi voters betrays the government’s compromise with religious extremists; no wonder few show the courage of supporting a government policy that the government itself is shy to uphold seriously.

Police supported anti-Ahmadiyya agitation in NWFP

Achini Payan, Peshawar; November 2005: This village experienced tense situation during November and the small local Ahmadiyya community faced great harassment at the hands of the mullah who was supported by the police. At the centre of controversy was an Ahmadi youth, named Khalid Ahmad.

Khalid belongs to an Ahmadi family, but is rather carefree about serious things in life. He has many non-Ahmadi friends who confronted him with some mullahs during Ramadan. In that sitting, they prevailed upon him to recite the Kalima (that he already does), declare himself a Muslim (as an Ahmadi, he does not consider himself a non-Muslim) and undertake some other ceremonies. Later when his parents came to know about it they told him the nature of what he had been made to do. When his friends visited him again, he refused to answer their call. At this, they started an agitation and spread the rumor that Khalid was in chains and had been beaten up by his parents. The agitators went to the police who willingly took up the cause of those religious bullies and raided Khalid’s home. By this time Khalid had left and gone to his uncle’s place at Tajabad. The police compelled his father to lead them to Tajabad. On arrival they found that Khalid had quit from there as well. So the police, most wrongfully detained his two cousins, who divulged the information that Khalid had gone to Hayatabad. The police then raided the indicated location, but did not find him there either. He had departed. Obviously, the police did all this unlawfully, as the law does not allow the police to interfere in anybody’s religious conversion. But, it is the MMA that rules that province.

The mullah of the Khatme Nabuwwat organization turned on the heat on this issue and organized a big rally. He called for social boycott of Ahmadis. Mullahs Hasan Jan, Shahabuddin, Nurul Haq, Imam Shah and Ikram Qasimi etc addressed the rally and indulged in great slander and vulgarity against Ahmadis. (The monthly Jahde Haq; December 2005). The speakers urged Muslims not to participate in any social function of Ahmadis and not to employ them in any business, office or factory. They told their flock to socially boycott those who violate this edict. According to the correspondent of this monthly, the mullahs asserted that as Khalid had become an apostate, after converting to Islam of his own free will, he is now liable to be killed (wajabul qatl), and any Muslim who assassinates him will enter paradise sans accountability. Despite such talk, the MMA government of NWFP has apparently taken no action against these mullahs.

The monthly Herald of Karachi reported this incident in some detail; its copy is placed at Annex V.

Ahmadiyya Issue – A tool of convenience with authorities

Syed Walah, District Sheikhupura: Recent anti-Ahmadiyya unrest in the village of Syed Walah shows how the authorities use the plight of Ahmadis as a tactical weapon to serve their own end and thereby create difficulties for this beleaguered community.

It would be recalled that in August 2001 External Link open in new browser Window , Ahmadi bashers rioted and attacked the Ahmadiyya mosque in Syed Walah. They destroyed it in the presence of the police. The police took no action against the rioters, instead detained the victims. Subsequently, the authorities took no action to have the mosque restored, and although they registered a criminal case against the mullahs and their acolytes, they took no further action against them during the last four years. That is where the case rested till recently when the government for its own reasons decided to move against the militants and politically ambitious priests; they moved on the basis of the FIR registered four years ago.

On the night of 20th/21st July 2005, Syed Walah police proceeded to arrest Hafiz Mushtaq Ahmad, Mullah Khadim Hussain and Afzal Haqqani etc, of the Majlis Khatam-e-Nabuwwat. They arrested some Shia leaders as well. They were accused of spreading religious hatred, making anti-government speeches and illegal use of loud speakers. Despite the intervention of the local political leaders the police initially did not release them. The MPA, Agha Ali Haider supported the arrested fanatics, demanded their release, and threatened mob action. Consequently the police registered a case against the MPA, 33 named individuals and approximately 150 other unnamed men, under the anti-terrorism law. Though the police raided at night and arrested 22 of the accused, this led to tension in the area, and the impression was given that the action was underway on behest of Ahmadis; that was, of course, not true. The MPA met the Chief Minister, and through him had a meeting with the Inspector General of Police. As a result, reconciliation got underway between the police and the politico-religious operatives. The police has given the indication to withdraw the anti-terrorism clause in the new FIR, while the MPA has insisted that the four-year old FIR registered in the anti-Ahmadiyya riots, be also quashed.

The MPA organized a crowd to assemble on July 23rd. They were told to get together as the police had moved against their religious leaders in support of the Ahmadis. So, a number of rowdies formed a procession and raised slogans against the police and Ahmadis. They shouted profanity against them, and blocked the roads. This went on for some time. Eventually the police and the MPA came to terms and the procession dispersed.

Ahmadis of Syed Walah feel exposed to risk, and are worried. The authorities, the MPA and the religious bigots use them as cards. It is a shameless circus.

Restrictions on freedom of worship

Anti-Ahmadiyya ordinance issued by General Zia in 1984 specifically targeted inter-alia Ahmadiyya places of worship, and specified the nature of injunctions against them. However, permissive and supportive attitude of all governments encouraged the mullah to enlarge the scope of his transgression against Ahmadiyya mosques far beyond the call of the notorious Ordinance. As a result, scores of Ahmadiyya mosques have been violated and the state has done little to discourage this onslaught by the mullah. There has been a visible upsurge in this in recent months. A few of these instances are mentioned below briefly to show the nature of denial of and obstruction to this basic human right:

Mullah Muhammad Ishaque of Bahawalpur went all the way to village Chak-192 Murad on June 17th 2005. There, he maliciously interfered with the affairs of the Ahmadiyya mosque and precipitated an undesirable situation. Later, he had a case registered at the police station against fifteen Ahmadis under various sections including the dreaded blasphemy clause PPC 295C. As a result nine Ahmadis were arrested; the police is searching for others.
Ahmadis undertook recently to make a makeshift structure at the Truck Market in Chiniot to offer their daily prayers. Mullahs came to know about it and raised a howl. The police obligingly forbade Ahmadis to erect the facility.
Ahmadiyya mosque at Manga, District Sialkot, is almost a century old. Ahmadis undertook its renovation. Riaz, a local, had a personal vendetta against an Ahmadi, so he approached the local police SHO and stated that Ahmadis had built a niche in their mosque. In fact the niche was already there and had been plastered a year ago. The Zia ordinance External Link open in new browser Window does not forbid Ahmadis to have a niche in their mosques; 99.5% have niches. Riaz, the complainant, hopes to get a favorable decision from the High Court in his personal case, through the via media of a fabricated and baseless communal dispute.
Jamaat Ahmadiyya Pindi Bhatian, District Hafizabad, had acquired approval from the authorities to construct a building on a site that was acquired twenty years ago for construction of a place of worship. Its construction was well underway for the last one month, when the mullah approached the police. The police ordered a stop to the construction work on June 18, 2005. The local police say that they have acted at the orders of their superiors, the DSP and the SP.
Mullah Shafique Dogar (local president of the banned Sipah Sahaba) led a gang of miscreants and trespassed the Ahmadiyya mosque at Khiva Bajwa, District Sialkot. He acted in league with Mr. Riaz Dar the SHO at Pasrur and the DSP Pasrur. One would have thought that the extremist mullah of the banned organization would be on the run from the police, but here they were pulling together. The mullah’s men damaged some items of the mosque property and effaced the title of the mosque. Subsequently they approached the court, where the judge found it convenient to order the police to seal the Ahmadiyya mosque. They complied with the order on June 2, 2005. Now the case is open in the court, while Ahmadis have no place to worship. This case shows how the authorities deal on the ground with the banned organizations, and with Ahmadiyya Community — officially a minority group.
Mr. Abdul Razzak, a convert to Ahmadiyyat at Goth Motan Chandio, District Badin, was visited in June 2005 by some mullahs leading a large agitated crowd. The mullah sent for Mr. Razzak and demanded as to why he had become an Ahmadi, and why a mosque had been built. One of the mullahs offered the fatwa that it was a pious act to kill an Ahmadi. The mullahs gave him a grace period of five days to recant, or face consequences. One week later the Army major at Badin sent for Mr. Razzak and interrogated him in detail. He was let go after obtaining a copy of his ID card and his photo. Amazing that the state should be chasing Ahmadis rather than religious extremists even after 9/11 and 7/7.
Ahmadiyya mosque at Moro, District Nowshero Feroz (Sindh) had become dilapidated, so it was pulled down for reconstruction and renovation. Ahmadi-bashers became active, approached the police and had the construction work stopped. Eventually in March 2005 the DCO arranged a compromise and the construction restarted. Ahmadis decided to first construct the boundary wall but the opposition again approached the police, and had the work stopped. The DSP gave the verdict that Ahmadis cannot build the boundary wall, however for security they are allowed to build the wall with iron sheets.
If so built it will be the first such boundary wall in Asia. One is reminded at this of the words of our worthy Prime Minister in the Daily Awaz, Lahore on Jan 24, 2005: Minorities in Pakistan enjoy equal rights — Shaukat Aziz, the Prime Minister.

A Decision by High Court

Peshawar: Approximately seven years ago, an Ahmadi lady Ms Mubaraka Begum who was an employee of the Department of Health, Mansehra, made a declaration to Habib Bank that she was a Muslim and followed Fiqah Ahmadiyya. The declaration was signed by her father, brother and brother-in-law as witnesses. They were reported to the police, who registered a case against all of them under the anti-Ahmadiyya law PPC 298 on January 7, 1998. The State has prosecuted them ever since.

Subsequently, Mr. Muti-ur-Rahman, her brother fled abroad, and the case went on against the rest in the hostile environment of Mansehra. The defense approached Peshawar High Court and requested quashment of the case. The court recently rejected the plea, and directed the lower court to give a decision in the case within two months. A hearing was scheduled for July 26th, but the accusers did not turn up. The next hearing was scheduled a fortnight later.

Should not the NWFP authorities and courts attend to other numerous issues of greater substance and worth facing the province?

No Freedom of Worship

Shahdabpur, District Sanghar: Mr. Khalil Ahmad, Ahmadi, established a cotton mills in 1994 in partnership with a non-Ahmadi, and named it Al-Rahman Cotton Factory. He built therein a mosque for Ahmadi employees who used to offer their daily prayers in it. This went on for a while, but then Ahmadis were barred from using their mosque. Subsequently, the partnership broke up. Ahmadiyya mosque and the factory are now under the control of the non-Ahmadi partner.

For one reason or another, Ahmadis continue to be denied the use of their places of worship.

Forced to flee

Padeedan, District Nowshehro Feroz, Sindh: Mr Taj Muhammad, a retired teacher joined the Ahmadiyya Community in year 2000. His relations and others put pressure on him to revert, but he stood steadfast.

Recently, a mullah Abdul Haq again took up the cause, and asserted that Taj Muhammad had become an infidel, as such his marriage bond had become null and void; also all those responsible for his conversion are Wajabul Qatl (must be killed). He organized rallies here and there, announced plans to take out processions, and threatened the Ahmadi of dire consequences.

The targeted Ahmadi, not sure of his safety in this environment of hate and incitement to violence, decided to flee from the town. His present location is not known.

Severe intimidation in District Badin

Goth Moten Chandio, District Badin, Sindh: This village has a sizable community of Ahmadis, so the mullah has increased the heat under the pot there for months. Sometimes back, Ahmadi-bashers attempted to attack a few Ahmadis, but fortunately the attempt failed. However, recently, their anti-Ahmadiyya agitation has increased, and Ahmadis feel very threatened. A madrassah is now under construction in the village. They have told Ahmadis that they are not allowed any visitors. Ahmadis needed assistance from outside to lead worship during Ramadan, but in the face of threat they had to do without it. There is tension in the air. Ahmadi leaders in the district have informed the authorities of the situation.

Vulgarity and intolerance at Okara

Okara; October 15, 2005: The mosque in Mehr Colony here is in control of a Deobandi mullah. On October 15, the mullah told the worshippers at Maghreb prayer to stay back for a while. He spoke to them on the subject of Ahmadiyyat with special reference to some Ahmadi individuals living in the town. He targeted Dr Aamir Mahmud, Hakeem (a medicine man) Zafar Ahmad, and Ahmadiyya homeopathy dispensary, and told his flock to boycott them all. The mullah used profane and vulgar language against the Ahmadiyya Community. It seems the mullah has plans to build up on his drive for agitation and intolerance.

The Ahmadi president of the city’s community informed the DPO of the incident, and requested preventive action.

Upgrading the Prosecution

Chak 21-WB, District Vehari: Early this year, Mr. Muhammad Iqbal, Ahmadi, and his four friends were charged under the anti-Ahmadiyya law PPC 298C. Three of them were arrested.

Subsequent to their release on bail, their accusers applied to the Additional Sessions Judge Vehari that PPC 295-A should be added to the charge sheet. This clause deals with terrorism cases. The request is frivolous and baseless. However, it complicates the case for the accused, and adds to their worries greatly. The Sessions sent the matter to the Civil Judge for hearing.

Ahmadis remain at risk at all places and at all times so long as Ahmadi-specific and other religious laws remain in the statute book, and the government continues with its laissez-faire policy.

Tribulations of an Ahmadi youth

Lahore: Nasim Ahmad son of Mr Sharif Ahmad, Ahmadi got involved in some religious discussion with his class-mates and was then fed something poisonous. His life was saved through prompt first-aid, but he became a patient of depression. In February 2005, he had to be admitted in the Fountain House. He was then discharged, had another bout of depression and was admitted there again.

On April 1, 2005 a few men and women of the area arrived at his home and conveyed to the parents that Nasim had accepted Islam. They accused the parents of wrongful confinement of their son. They also applied to the Sessions Court against the Manager of the Fountain House and the Police SHO of Islampura. At the court hearing, Nasim Ahmad did not support the accusations and the court dismissed the case. After the dismissal, outside the court, the Islamists threatened to snatch away the youth, so the police helped the family to reach home intact. As the situation remained tense, the entire family had to shift.

Ahmadi recovered from the brink

Mirpur Khas, Sindh: March 1, 2005: Mr. Mubarak Ahmad Bloch, an Ahmadi teacher was traveling on a bus to Mirpur Khas to join in a training course. On the way he and the passenger next to him started talking on the subject of religion-column in MRPs. Bloch did not notice that a mullah Abdul Waheed, an anti-Ahmadi activist was sitting in the rear. The mullah intervened and accused Mr. Bloch of preaching, roughed him up and snatched the few (course) books that Bloch carried. At the next stop, the mullah urged Mr. Bloch to disembark from the bus. At his refusal, the mullah with the help of a few others pulled him out of the bus and handed him over to the police. The police promptly took the Ahmadi to the lock-up at Pathoro and later shifted him to the cell at Shadi police station. It took Ahmadi seniors hours of tough negotiations with the police to secure the victim’s release on 11th March. The next day, the daily Jur’at, Karachi gave the following headlines to this news item:

Pathoro: Qadianis’ anti-Islam activities soar skyward
They offer pretty girls in marriage and wealth to secure conversions
Higher official have been approached to intervene

Prosecution continues

Chiniot: A large number of Ahmadis from Rabwah continue to suffer prosecution at Chiniot on faith-related charges. Prosecution is led by the state. For example, on February 8, 2005, twenty-six anti-Ahmadi criminal cases were due for hearing in the court of Mr. Ahsan, the magistrate at Chiniot. As the magistrate was on leave, 17 March 2005 was given as the fresh date of hearing. All these cases deserve to be dumped by the state if it truly believes in enlightened moderation.

At present 187 Ahmadis are facing prosecution at Chiniot.

Sixth year of the trial in court

Peshawar NWFP: A case was registered under Ahmadi-specific PPC 298C against Mr Saeedulah Qureshi for preaching, on July 17, 1999. The case was heard by a magistrate. Three or four witnesses had appeared. Thereafter no more came forward for testimony. Now the accuser wanted two more witnesses to be heard. The magistrate accepted the plea. The accused applied to the Sessions who rejected the accuser’s plea for arranging more witnesses. The case will go on in the Magistrate’s court.

Back to Contents

Mr Ardshir Cowasjee, the renowned columnist of the daily DAWN wrote in its issue of May 29, 2005:

How does he (General Musharraf) intend to stamp out this intolerance which breeds so much violence and destruction? He cannot do it by words alone, nor can he do it by allowing himself to be influenced by the very forces he proclaims he wishes to defeat.

State officials down the line, carefully observe and follow their President’s attitude and behaviour pattern. They find it very convenient to cooperate with the mullah, and have him on board. Most officials, careerists and corrupt as they are, tend to gain from the plight of the Ahmadi victims. In a presumed Islamist Pakistan, it is safe for them to act ‘holier than thou’. The following stories will show how malignant is the disease.

Confirmation by the government of the State’s anti-Ahmadiyya policy

Islamabad; March 9, 2005: The daily Pakistan, Lahore in its issue of March 10, 2005 quoted in a banner headline the Federal Minister of Information, “No amendment will be made to the law concerning Qadianis…. The religion column will be restored subsequent to the Committee’s report.” According to the special correspondent of the daily, the Minister of Information made the statement in a press conference held after the meeting of the federal cabinet. “Let the MMA say what it likes, but as for the issue of End of Prophethood, it is settled that those who do not believe in Prophet Muhammad to be the last prophet are outside the pale of Islam. The government is neither bringing up an amendment, nor such an amendment can be brought up,” explained the minister.

Bureaucracy’s working and Enlightened Moderation

Quetta: The following letter was written by Mr K.M. Siddiq Akbar, Secretary Labour to the Deputy Secretary to Chief Secretary Balochistan:

NO. PS/SECY:/L&MP/2005/02
GOVERNMENT OF BALOCHISTAN
LABOUR AND MAN POWER DEPARTMENT
Dated Quetta the 16th May, 2005
Mr. Raheel Zia
Deputy Secretary to Chief Secretary
Balochistan, Quetta

Subject: TRANSFER OF COMMISSIONER, BESSI LABOUR DEPARTMENT.

Reference my telephonic contact at 11.00 am today and my request to worthy Chief Secretary of yesterday at his residence at 10 am regarding Mr. Aftab Ahmed Jamal’s posting as Commissioner, BESSI, Labour Department, Balochistan.

2. It is pointed out that you have all along been told in very clear cut terms that Mr. Aftab Ahmed Jamal being a practicing QADIANI is most unacceptable and undesirable to Minister for Labour who did not come to his office after Mr. Aftab Jamal’s posting to Labour Department as a mark of protest. You were further informed that Honorable Chief Minister and Principal Secretary to Chief Minister have also directed that his posting as Commissioner BESSI may immediately be cancelled because (Khatme Nabuwwat) is a party issue of MMA on which they can not compromise under any circumstances. You have given us to understand that Aftab Ahmed Jamal’s posting is only to actualize his promotion to Grade-20 and after three days minimum mandatory assumption of charge of the new post, he shall be asked to relinquish on Saturday afternoon. This information was passed on to Principal Secretary as well as Minister Labour who expressed their agreement.

3. Yesterday on Sunday worthy Chief Secretary at his residence was kind enough to direct you on my request on behalf of Minister for Labour that Mr. Aftab Ahmed Jamal may be transferred from the said post at once. Now it seems that Aftab Ahmed Jamal’s transfer orders are not being issued immediately. It is brought to your notice for kind information of worthy Chief Secretary that if he continues any more the situation shall aggravate and Minister Labour and MMA leadership can resort to any extreme measures which would generate unpleasantness and bad taste between the collation (sic) partners.

4. Worthy Chief Secretary may please be apprised of the situation that immediate transfer order of Mr. Aftab Ahmed Jamal is warranted by circumstances and Minister Labour has given his piece of mind to protest if Mr. Aftab Ahmed Jamal continues at his present post.

(K.M. SIDDIQ AKBAR)
SECRETARY

The letter exposes, at least a section of the present-day bureaucracy’s character and working. One can understand the sectarian bias and intolerance of MMA ministers who are graduates of the same Madrassahs as the Taliban, but such reaction of a senior civil servant of the level of provincial secretary is indeed deplorable and deserves censure. The End of Prophethood may be a party issue of MMA, but that surely does not mean that officials who do not believe in MMA’s version of this dogma cannot hold a routine job in the government. If a practicing Deobandi can be a minister in Balochistan, why cannot a practicing Qadiani be a commissioner there? Under what Rule and constitutional provision, Mr Akbar supported his minister’s unsupportable whim? Why did he not do his duty as a Secretary to advise the Minister of the right way to perform his ministerial functions? It is unprofessional on the part of Mr Akbar to unduly scare the top administration of the province by using exaggerated terms like: ‘most unacceptable’, ‘undesirable’, ‘cannot compromise under any circumstances’, ‘to be transferred at once’, ‘situation shall aggravate’, ‘resort to extreme measures’ etc.

It is amazing that Mr Akbar got so agitated on a petty issue like this one, and forgot all about what the Quaid-i-Azam had expected from Pakistani civil servants; he also forgot about the enlightened moderation of the present President. The Secretary will do well not to get cold feet so quickly, and learn to take a principled stand. Such ministers from the bearded brigade deserve to be left to themselves; they give undue importance to their confessional prejudices, and have tunnel vision trapped in medieval times.

A noteworthy comparison

Somewhat similar incidents of sectarian attack happened at Sangla Hill, Syedwala and Mong, all in the Punjab. The response by the government in these incidents makes an interesting study in statecraft and human rights. At Sangla Hill the affected community was Christian, while at Syedwala and Mong it was the Ahmadi community that was under attack. The post-incident response of authorities was quite commendable at Sangla Hill, while it was not worthy of applause at the other locations. The difference is glaring. Briefly:

Sangla Hill

According to press reports, a mob comprising members of the majority community attacked church properties at Sangla Hill on November 12, 2005, and destroyed buildings including two churches. Subsequently:

o | An FIR was registered against 2000 persons and one hundred and seventy arrests were made.
o | The prime minister ordered a probe, and undertook that the federal and provincial governments will compensate the losses to the church.
o | The chief minister suspended the District Police Officer of Nankana and the DSP for poor administration and dereliction of duty.
o | The chief minister personally visited Sangla Hill and assured the Christian Community of full sympathy and security.
o | A judicial enquiry was ordered.
o | Bishop of Lahore, Dr Alexander J Malik stated that the chief minister was taking concrete steps to ensure (civic) rights of Christians.
Syedwala

On August 26, 2001, during this very military regime, a mob led by mullahs attacked and destroyed the Ahmadiyya mosque at Syedwala External Link open in new browser Window , District Sheikhupura. Subsequently:

o | The police detained 28 Ahmadis and led them to the police station.
o | The police registered a case against the mullahs, but made no arrests.
o | The government has not compensated Ahmadis for the loss of the property.
o | The government has not allowed Ahmadis to rebuild their mosque even at their own expense despite repeated requests.
Mong

On October 7, 2005 three militants delivered a major attack on Ahmadis in prayer at their mosque in Mong External Link open in new browser Window . As a result, they killed eight Ahmadis and injured many others, some of them critically, and fled. Subsequently:

o | No minister of the federal government or the provincial government visited the place. None even made a phone call of sympathy.
o | No action has been taken by the authorities against the mullahs who openly, on public platform and in print and electronic media, gave the dubious fatwa that Ahmadis must be killed (wajab-ul-qatl) for being apostates etc.

It is obvious from the above that the government’s response in cases of this nature is not based on principle but springs from political considerations. The only way such outrages against Christians can be stopped, is for the government to implement a uniform policy for all, based on principle. It can be opined with certainty, that it is when the government will make no ‘exceptions’ and boldly uphold human rights of all communities, only then there will be no further attacks on Christians. The practice of making ‘exceptions’ creates doubts in the minds of law-enforcers, sends a wrong signal and encourages the mullah. A sufficiently high-level judicial probe will surely blame the plenipotentiaries for poor administration and dereliction of duty, before indicting the DPO and the DSP.

PAF undertakes hot chase of its own employee

Karachi: Group Captain Taher Mahmood, the Officer Commanding Engineering Wing at the PAF Base Masroor sent a notice on August 15, 2005 to Corporal Technician Ali Akhtar, an Ahmadi to explain in writing why a case for administrative action should not be taken against him as it was learnt that “you have changed your religion from Islam to Ahmadiyyat and you have become Non-Muslim. In addition you are also doing practice of your new creed”. Copy of the letter is produced at Annex VI.

The Group Captain’s letter deserves a comment. Pakistan Air Force is lobbying for state-of-the-art aircraft; how come, in human resources management it behaves like priests of medieval Europe? It appears that the Gp Capt does not read his daily newspaper, so he is unaware of the President’s policy of ‘enlightened moderation’, as also of the Prime Minister’s assertion that ‘Pakistan has complete interfaith harmony’. Or is it that he is required not to go by what is in the press, but be guided by official directions; and there is no direction yet to change course and take the ’enlightened moderation’ seriously? The PAF is also apparently not aware of the Quaid-e-Azam’s famous speech of 11 August, 1947 in the Constituent Assembly: “(Y)ou are free, free to go to your temples; you are free to go to your mosques or to any other places of worship in this state of Pakistan. You may belong to any religion or caste or creed that has nothing to do with the business of the state…” It is amusing that the PAF does not remember the Quaid-i-Azam, and it does not understand General Musharraf; but is still committed to the notorious and harmful policies of General Zia. It is about time that the PAF entered the 21st century in the field of human rights of its employees and accepted and implemented the great idea of ‘Freedom of Religion and Faith’ to which Pakistan is committed internationality as a signatory to the Universal Declaration of Human Rights External Link open in new browser Window . Article 20 of Pakistan’s Constitution states, “(e)very citizen shall have the right to profess, practice and propagate his religion. …” If the mullah, the bigot and the fanatic have their own interpretation of these clear provisions, the PAF does not have to be their acolyte. If the PAF intends to enter the modern times in the field of technology and flight operations, it cannot do so by sticking to a ‘personnel policy’ that smells of medieval times.

Sindh High Court allows offloaded family to visit Nepal

The Daily Dawn printed the following story in its Lahore issue of April 14, 2005:

Karachi: April 13: The Sindh High Court allowed a six-member family of Ahmadis to travel to Kathmandu in accordance with the law and rules.

Salahuddin Virk, his wife, two sons and two relatives complained through Advocate Javed Farooqui that they were intercepted and offloaded at the Jinnah International Airport, Karachi, by the Federal Investigation Agency’s immigration officials. They had valid passports issued by the Pakistan government and valid two month tourist entry visas endorsed by Royal Nepalese Embassy at Islamabad. They purchased return tickets from the PIA and went to board its 11pm (sic) flight to Kathmandu on Dec 6, 2004.

They were given boarding cards at the airport and cleared by the immigration counter. As they proceeded to board the flight, the immigration officials intercepted them, snatched their passports and led the male and female members of the family to separate rooms. The officials told them that since they subscribed to the Ahmadi faith, they could not be allowed to travel abroad. Permission to go abroad could, however, be granted if they paid illegal gratification, the petitioners further alleged.

They said they were maltreated and their passports, which earlier carried the ‘exit’ stamp, were stamped with another endorsement reading ‘off loaded’. The passports were returned to them and they were allowed to leave the airport at 3.30 pm. The petitioners said they could not be deprived of their fundamental right to travel on valid documents and requested the court to direct the officials not to restrain them.

In their reply submitted through Deputy Attorney General Nadeem Azhar Siddiqui, the FIA officials said the petitioners could not give a satisfactory explanation when asked about the purpose of their visit to Kathmandu. They were not ‘tourists’ and were proceeding to seek asylum in Australia, Canada, Germany. Etc. ‘on account of alleged discrimination faced by them in Pakistan as Ahmadis’.

Off-loading, the officials said, was effected ‘as a matter of policy in the light of regular trend and practice of asylum seekers’. There was no maltreatment and no bribe was ever demanded. The FIA, they said, had to guard against illegal migration, human trafficking and asylum seeking for alleged persecution. Their travel could have resulted in deportation and heavy fine on the airline, they added.

A division bench, comprising Chief Justice Sabihuddin Ahmed and Justice Maqbool Baqar, observed that the FIA officials had acted in disregard of the law. Allowing the petition, the bench directed the agency to let the family proceed to Kathmandu.

This is how the column of Religion in passport becomes a ready tool in the hand of the state to implement its policy of persecution of Ahmadis. The weekly Friday Times of Lahore, of April 15-21 printed a fuller story on the incident and revealed that: “It is interesting that the case has brought forward a fact that has remained under the surface all this time although sometime back some newspapers did report that an intelligence agency had recommended to the government that members of the Ahmadiyya community not be allowed to leave the country because they brought a bad name to Pakistan by trying to seek asylum in foreign countries on the basis of religious persecution.” The petition of the complainants also stated that: “When the petitioners refused to make the (demanded) payment, they were beaten up, tortured physically as well as mentally and unlawfully detained at the airport for five hours.”

Islamic Studies forbidden

Rawalpindi Cantt; November 8, 2004: An Ahmadi student was told by his principal not to attend lectures in Islamiyat. It surprised the student immensely; he requested to be informed in writing. Regardless of one’s own religion, no seeker of knowledge should normally be denied information on any religion. In fact, all reasonable people welcome others to learn more about their faith, but not some authorities in the state-owned National University of Science & Technology at Rawalpindi Cantt. Its rector issued this letter:

Religious extremism and the police

Dera Ismail Khan: The president of the Ahmadiyya Community of the Dera, Mr. Bashir Ahmad Sanori, is facing harassment by local religions fanatics. The police, rather than pressing hard on the crazies, as directed by the President, have found it convenient to restrict the religious freedom of Ahmadis.

There was a background to this situation. The local Ahmadiyya mosque was sealed by authorities in 1987. Many years later, rather than returning the mosque to Ahmadis, authorities permitted operatives of the Khatme Nabuwwat organization to occupy the mosque and start using it. A mullah, Khalid Gangohi was now the prayer leader at the mosque. Ahmadis had no choice but to congregate at their president’s residence for prayers.

Then there was an upsurge in anti-Ahmadiyya rhetoric in the wake of the ‘Passport issue’. The mullah of the Faisal Mosque, D. I. Khan spoke venomously against Ahmadis at the Friday congregations on 24 December, 31 December and 07 January 2005. This stoked the fire of prejudice and animosity. Someone sent a letter to the police objecting to Ahmadis’ get-together for prayers at Mr. Sanori’s house. The police sent for him, and asked him to explain. He told them that it is mostly members of his own family who offer prayers at his house. The police SHO told him, “OK, but do not allow any outsider to pray at your place, even if he is related to you”. The SHO thus clearly overstepped his scope, and took the easy option of not confronting the immoderate vigilantes. It is reasonable to assume that in this he acted as desired by his superiors who otherwise never tire of professing equal rights for all faiths in Pakistan. They should answer as to where Ahmadis can assemble to pray if they allow radicals occupy their places of worship.

Agitation in District Vehari

Vehari: This district in the Punjab became a hot bed of anti-Ahmadi agitation and provocation early this year. The District Police Officer thought that a sympathetic attitude towards agitators was the easiest and most convenient way out of the situation. He proudly announced arrest of three Ahmadis on fabricated charge of preaching. He has failed to take note of the following incidents in his district that depict a glaring violation of the government’s declared policy regarding of sectarian harmony and religious toleration:

Anti-Ahmadi mullahs used highly provocative and slanderous language against the holy founder of Ahmadiyya Community and members of the community on January 16, 2005. A mullah who owns a PCO (public pay-telephone) announced, “If a Qadiani comes to my PCO, he will not return safe“. A self-styled doctor shouted, “If a Qadiani comes to my clinic, I shall administer him an injection of poison.” A Maulvi threatened, “If a Qadiani dares pass through the Mosque Street, he will be himself responsible for his death.” If the DPO is not aware of these statements, he is ignorant of the situation in his city and district. Apart from such sermons from loudspeakers, sectarian extremists undertook door to door campaign to agitate the people against Ahmadis.

At Burewala, the Khatme Nabuwwat organization distributed anti-Ahmadi posters and stickers through the home-delivery system of newspapers. Large-size posters were posted all over. A sectarian procession was taken out against Ahmadis at Vehari on February 3, 2005. The procession shouted anti-Ahmadi slogans, and demanded social boycott of Ahmadis. These elements apparently have a free hand in Vehari, while the Prime Minister is quoted in the press as, “Minorities in Pakistan enjoy equal rights. Shaukat Aziz, the Prime Minister” The daily Awaz, Lahore; January 24, 2005.

In Chak No.23 of the same District Vehari, the mullah spoke venomously in his Friday Sermon of February 18th and threatened, “If Qadianis do not recant back to Islam, we shall seize their lands and set ablaze their homes.” The Khateeb of the Jame Masjid Ahle Hadith also delivered a fiery sermon and urged the people to implement social boycott of Ahmadis.

Political mullahs also undertook agitation in support of the ‘passport issue’ in general in district Vehari, and in Chaks No. 19, 21, 23, Gaggo Mandi, Burewala and Vehari city in particular. Some of the mullahs who are playing the leading role in this sectarian drive are: Qari Khalid S/o Khadim; Muhammad Sadiq S/o Muhammad Hanif; Nasir Ahmad S/o Muhammad Hussain; Dr Sarfraz; Muhammad Sadiq S/o Muhammad Akbar; Hafeez S/o Muhammad Sadiq; Maulu Hafiz of Chak 23/WB; Noor Muhammad S/o Ghulam Muhammad; Muhammad Sadiq S/o Allah Rakha; Feeroz S/o Pira.

State authorities – tools in the hands of mullahs

Mauro, District Naushero Feroz, Sindh: Mr Nazir Ahmad, Ahmadi, purchased a house some years ago for his personal needs. At the time, Kalima (the Islamic creed) was inscribed upon it. Subsequently mullahs demanded that he remove the Kalima. They even applied to the authorities. The DPO sent for the two parties. Ahmadis took the position that they will not remove themselves the Kalima nor allow their opponents to undertake the sacrilege. The opponents took the position that they were interested in the removal of the Kalima, no matter who removes it. At this the DPO ordered police SHO Mauro, La’al Khan to remove the Kalima.

In compliance with this disgraceful order, the SHO accompanied by four sepoys arrived without notice at the site at about 7 pm on April 28, 2005 and removed the Kalima by putting cement plaster over it. Thus the officials of this Islamic Republic found it more convenient to remove the creed ‘There is none worthy of worship except Allah; Muhammad is His Messenger’, than face up to the petty mullah.

Ahmadiyya place of worship at serious risk

Khiva Bajwa, District Sialkot: A large group of 50/60 miscreants from neighboring villages, led by Shafique Dogar, President of defunct Sipah Sahaba (SSP) banned for terrorism, arrived at the Ahmadiyya mosque at Khiva Bajwa on May 24, 2005 at about 5 pm. Four police men who were on duty at the mosque kept them at distance for about an hour. However, when the situation worsened, Ahmadis sought help through Rescue 15. In the meantime the police SHO Riaz Khan arrived at the scene. There were only three Ahmadis in the mosque that they had locked from inside.

The SHO attempted to break open the lock. Having failed in the attempt, the SHO allowed the miscreants to climb over the wall to enter the mosque. He remained standing outside and ordered the Ahmadis to keep the mosque open for anyone to enter and pray as the place was in dispute. The miscreants enjoy support of the SHO and perhaps that of his superior, the DSP.

On receiving the information of these developments, the president of the district Ahmadi community telephoned DSP Pasrur. The DSP asked him not to worry as his contingent had already arrived at the site, and he also was proceeding there. He assured the president that he will push out all the miscreants from the mosque that will remain in Ahmadis’ possession, and asked him to tell Ahmadis to remain calm and be patient.

Miscreants entered the mosque, made a call to prayers and offered prayers individually, and departed before sunset. The SHO Pasrur then directed Ahmadis to lock up the mosque door, although the door had been damaged by the visiting religious thugs. One of these vandals effaced the sign board of the mosque with blue ink, in the presence of the SHO. Later, Ahmadis offered in the mosque their congregational prayers at night and at dawn.

It appears that all this was being done to make the mosque a disputed place of worship. The conspiracy had the support of the police officials.

As planned they sent the case to the court. The state found it again convenient to have it ordered by one of its session judges that Ahmadiyya mosque at Khiva Bajwa be sealed temporarily; although that may mean years. The mullah was asked to appear in the court on June 6, but their attorney and the police failed to turn up. The next date given was June 12; nothing happened on that date either. Then on June 16, the judge heard both the parties and passed the case to a lower court on June 18, and ordered the parties to present themselves before the Civil Judge on June 22.

In the meantime, Ahmadis had no place to worship. That is the state of ‘Enlightened Moderation’ on the ground!

Permission to build a place of worship

Mauro, District Nowshero Feroz (Sindh): Ahmadis were building their mosque at Mauro when their opponents approached the administration who, responding to the agitators’ demand, told Ahmadis to stop the construction. After months of lobbying and efforts by members of the Ahmadi Community, the administration finally allowed them to construct their place of worship; however Ahmadis were ordered to build nothing that would give the building ‘looks of a mosque’. This order is illegal and unwarranted as the law has no such provisions in this regard. It is almost criminal on the part of officials to take law in their own hands and issue extra-legal orders to persecute a smaller community.

State pokes its nose in matters of faith

Badin: Mr. Abdul Razzak, an Ahmadi convert from Goth Moten Chandia faced questions from Army authorities on June 15, 2005. He thought they were from ISI, but they could be from any unit that is concerned with internal security.

This team first went to a nearby village where the anti-Ahmadi faction is quite strong. On return, they met Mr. Razzaq and asked him a number of questions; some of which were:

. | Since when are you an Ahmadi?
. | Why did you convert?
. | Who was instrumental in your conversion?
. | Who helped you make the track (in your land)?
. | Who paid for the dish antenna?
. | Who pays for your food needs?
. | When the maulavis approached you, what happened?

Mr. Razzak was then asked to report to the Major the next morning at 8:30.

Apparently, the team and their major waste their time in worthless pursuits. If at all, they should keep an eye on the agents of religious extremism; that indeed would be some help to internal security.

Sky is the limit

Vehari: In the anti-Ahmadis’ case at P.S. Machhiwal District Vehari, mentioned above, the complainant mullah came to realize later that he had not availed himself of other laws that are also available in the state arsenal against Ahmadis. There is the deadly PPC 295A that allows 10 years imprisonment through anti-terrorism court; and there is also the wide-spectrum PPC 295C, the Blasphemy law. So never mind the delayed thought, give it a try, he thought. He wrote his application on a 50 paisa sheet and presented it to the judge. The judge did not immediately oblige, but under the circumstances that challan had already been submitted in the trial court and the accused had already been summoned there, he showed the way to the petitioner to appear before the learned trial court at the time of framing of charge and submit his application to him for the same purpose.

Taliban and their mentality is not found in Afghanistan only. Pakistan may not have a soft border eastward; it has a very soft border at the Durand Line.

Equity a’ la police

Hyderabad, District Bhakkar: In a village called Islamabad, about six kilometers away from Hyderabad, District Bhakkar the mullahs started giving call for jihad and murder of Ahmadis in every Friday sermon at the mosque. Ahmadis came to know about it and their president contacted the local police and informed them of the new practice. The police sent for the mullah and his radical colleagues, and also told a group of Ahmadis to appear. They made them all sit at the police station for hours and then made them sign on a blank paper. The police told them verbally not to speak against each other, as otherwise they would face police action.

It would perhaps not be fair to jibe the police for this style of impartiality. Most plenipotentiaries of the state fail to reach even this level of equity when dealing with situations involving Ahmadis.

Ahmadi-owned schools of Faisalabad are again in the news

Faisalabad: The daily Aman of Faisalabad gave the following news in its issue of November 14, 2005:

Qadiani schools have to boldly display the word Qadiani on them - Secretary Education
Faisalabad (PR). In the light of a decision of the Government of Punjab, the Provincial Secretary of Education has ordered in a letter to the Executive District Officer Education Faisalabad, the District Coordination Officer and the District Police Officer that the management of the three Qadiani schools in Faisalabad be directed to boldly write the word Qadiani on the board so as to display their Qadiani identity.

The news is scandalous, as it negates the public assertions of the Chief Minister of the Punjab. However, nothing is impossible from the unscrupulous mullah and careerist bureaucrats. This case was reported in detail in the Annual Report of Year 2003 (Chapter 5 and Annexes IV and V) External Link open in new browser Window . This press release could be from who else than mullah Faqir Muhammad; it will be investigated and reported upon next month, if there is some substance to it.

Back to Contents

Events have proved that the much trumpeted amendment of 2004 to the Blasphemy law is ineffective and inconsequential. The amendment betrays the government’s lack of sincerity to solve the problem and to face the mullah. The government looks stupefied, and a Chinese wise man said, ‘If we look stupefied as others are being subjected to persecution, we will not be qualified to be a civilized people.‘

In response to worldwide condemnation of the evil use of the Blasphemy laws and loud protestations of liberal elements at home, the government eventually issued an amendment - not to the laws, but to the investigation procedure of the offence. It was made in October 2004, under the Criminal Law (Amendment) Act of 2004, Section 156A. It has proved a worthless piece of legislation. It reads: “Notwithstanding anything contained in this Code, no police officer below the rank of a Superintendent of Police shall investigate the offence against any person alleged to have been committed by him under Section 295C of the Pakistan Penal Code, 1860” (Act XLV of 1860).

It is obvious from the text of the Amendment that Blasphemy law has not been amended. It changed only the investigation level of just one of the laws, from a set of four laws jointly perceived as blasphemy laws relating to religion. For example, this amendment has no bearing upon PPC 295B that prescribes ‘imprisonment for life for defiling etc copy of the Holy Quran’. Nor does this apply to PPC 295A that allows 10 years’ imprisonment for religious insults and makes the crime punishable by an anti-terrorism special court. This shortcoming is obviously deliberate, and is intended to further limit the scope of effectiveness of the Amendment. Secondly, the amendment does not oblige the police to withhold registration of the case till the decision of the SP (Superintendent of Police); so, as before, the police continue to routinely register the case under the PPC 295C, and the accused has to face the brunt of the criminal accusation like arrest, difficulty in obtaining legal assistance, bail etc. The amendment provides no relaxations to the investigating officer or to the magistrate in assessing the gravity of the offence (for example intent, medical status, circumstances etc of the accused) and the eligibility for grant of bail. So, nothing has changed really. We report below three cases in support of this assessment; these pertain to the experience of members of the Ahmadiyya Community.

The Blasphemy Case in District Bahawalpur

Hasilpur, district Bahawalpur; June 17, 2005: A mullah, Muhammad Ishaque Saqi of the Majlis Khatme Nabuwwat, who initiated a personal quarrel with couple of Ahmadis, managed to get a case registered against 15 Ahmadis under the notorious Blasphemy law PPC 295C and various other clauses at the police station Hasilpur in FIR No. 176/2005 on June 17, 2005. In this fabricated case, perhaps the largest number ever (15) have been implicated in a single case of blasphemy. It goes to prove that the recent procedural improvement in the implementation of this law is quite futile and hollow. In fact, it has added enormous hazards to the targets of this bad law. A directive coming from a senior police office is now aggressively implemented at the lower levels, in this case the target being the 15 accused.

Mullah Ishaque, President of the End of Prophethood Association, Bahawalpur, planned and proceeded on a mischief mission on June 17, 2005 in which he succeeded entirely. It was Friday, the holy day of Muslims. These days, mullahs find Friday the most suitable to cause mischief and bring about disorder in society. The mullah first went to Chak 161 Murad where he delivered a fiery and provocative sermon against Ahmadis. This village has a sizeable Ahmadi population, but they kept their calm and did not react to the provocation. Thereafter the mullah proceeded to Chak 192, accompanied by an acolyte. There he went to the under-construction Ahmadi mosque and demanded the youth in the vicinity to open the mosque so that he could inspect the interior. In the meantime some Ahmadis arrived. The aggressive designs of the mullah gave rise to an argument and led to a scuffle. Ahmadis detained the two intruders in the mosque and informed the police to collect them. The police did not arrive. At this, the mullah was handed over to the patwari (revenue clerk) of Chak 161. Mullah Ishaque proceeded to the police station to tell history at which the police promptly arrived in three vans. On arrival they arrested Mr Muhammad Shafi, the president of the local Ahmadi community and started raiding various houses in search of other Ahmadis. At about 2.20 a.m. more than a dozen vehicles had arrived in the village, of which four were packed with mullahs while the rest carried police. Thus a major operation by the ‘mullah-police alliance’ was underway. In the darkness of the night most of the Ahmadi male residents fled away. The police could arrest only one more, a person advanced in age. The police took away some pictures of Ahmadi holy personages that were displayed in homes. Mullahs who accompanied the police used foul language directed at these personages.

Thereafter the police went to Chak 161 and arrested two Ahmadis from there. They arrested one more the next day. The police continued to raid Ahmadi homes in Chak 192 to arrest the accused named by the Mullah. Not finding them, the police took away their tractors and motorcycles so as to compel them to present themselves. Eventually all the 13 accused who appeared before the police were arrested. The police representing the state were apparently working for the clergy. Pakistan is still eagerly in the lap of religious extremism.

This case is typical in that it shows the great regard and allowance that the government makes in favor of clerics - even inappropriately. In this particular case, how can the SP justify registering a criminal case under the Blasphemy law against as many as 13 Ahmadis? The action is obviously wrong. How can, prima facie, 13 Ahmadis be found committing blasphemy against the Holy Prophet of Islam, their own prophet. Obviously the mullah still continues to use the PPC 295C to his ignoble ends, while the police, even at senior level continue to provide him the needed support. The tyranny and evil of the Blasphemy law continue to ravage the land despite government’s claims to the contrary. The Amendment has made no difference.

Subsequently, the High Court provided some relief to the accused. Four of these were released on bail, while nine of them remained in prison. Later, six more were awarded the bail. All of them however will face the trial under the law that frivolously provides nothing short of death for the offence, if the court gives a verdict of Guilty.

According to a report prepared by the All Pakistan Minority Alliance, only seven cases of blasphemy were registered in the period between 1927 and 1986 (60 years). However, since the implementation of the Law, 4000 cases have been reported. Such is the gravity of the situation and the evil of the mullah and the mis-users of the questionable religious law that has not even a hint in the Quran.

The Kallarwala Case

An Ahmadi booked under false charge of blasphemy

Kallarwala, District Sialkot; May 1, 2005: The police registered a case under the dreaded Blasphemy clause PPC 295C against Mr Rana Ashraf, an Ahmadi school teacher on the fabricated complaint of one Nisar Ahmad Rabbani who bore a personal grudge against the accused.

The facts of the case are as follows. Nisar Rabbani, a teacher at Government High School Dhoda sold his old television set to the school guard Maqsud. Maqsud asked a TV mechanic to examine the set; he declared it defective. So Maqsud refused to buy the TV; this caused a quarrel. The issue was referred to other teachers who, including Rana Ashraf, decided in favour of Maqsud and asked Rabbani to take back his TV. Rabbani was not pleased, and bore grudge against Ashraf. Rabbani planned to ‘fix up’ Ashraf, the Ahmadi, as he was an easier target. He accused him of blasphemy.

Rabbani took religious extremists of the town in confidence, and started an agitation on the fabricated accusation. They went to various mosques and had it announced that the Holy Prophet (pbuh) and his companions had been insulted. They formed a procession and marched on to the accused’s residence. The police intervened, and taking the easy course, assured the fanatics that the accused will be arrested. The crowd dispersed. Thereafter these local activists sought help from their mentor Mullah Muhammad Ahmad Ludhianwi of Lahore who thrives on anti-Ahmadi agitation, and also from Shafiq Dogar of the defunct Sipah Sahaba, banned for terrorism. That raised the level of agitation.

Finally, approximately two months after the non-event, the Additional District Police Officer directed the SHO to register a case against the accused under the Blasphemy law. The FIR No. 69/05 was thereby registered at Police Station Kallarwala, District Sialkot, under PPC 295 C on May 1, 2005. The accused was thus exposed to penalty of death for a crime he did not commit. He only supported the suggestion that the accuser take back his defective television set.

In this case, the investigation by the SP has been of no avail to the innocent accused. The SP found it more convenient to leave it to the court to decide. The accused even if eventually declared ‘not guilty’ would have suffered months, perhaps years of incarceration. The mullah from Lahore, Muhammad Ahmad Ludhianwi, who supported the agitation against this Ahmadi, remained free to cause problems of law and order. But, eventually the authorities had to confront him when some months later, the mullah carried his mischief to Azad Kashmir in the guise of relief to the earthquake victims; they detained him for three months according to a press report. But that is of little help to the accused, Rana Ashraf.

Subsequently, the police, for reasons best known to them forwarded the case to the Special Court for Anti-Terrorism at Gujranwala. ‘What had it got to do with terrorism’ one could ask. But the worthy Judge accepted the case for hearing.

In the court, the complainant and his two witnesses reportedly stated in testimony that the accused is psychotic so he indulges in unsound remarks, so they had a case registered against him so as to get him arrested and thus save him from public wrath. The judge gave the verdict that although the offence was committed, yet giving the accused the benefit of doubt, he acquitted him. Anyway, the accused can heave a sigh of relief. Strange are Pakistani religious laws, and stranger is their implementation and application.

The Hafizabad Case

Mangat Ouncha, District Hafizabad: In December 2004, three Ahmadis were wrongly accused of defiling the Holy Quran and were arrested by the police. The accusing mullah and his acolytes fabricated the story of being witness to the act of burning the pages of the Quran by three named Ahmadis. The falsehood of the case is obvious from the fact that of the three accused, one Mr Hafiz-ur-Rahman was not even present in the village on that day. He had gone to far away Rabwah. The case is described in essential detail in Chapter 2.

Briefly, at the police inquiry, conducted by a senior official, Ahmadis presented conclusive proofs that Mr Rahman was at Rabwah on the day of the incident. The police sent for the accusing mullah and his supporters from the village, who came along in numbers. The mullah persuaded 15 of his flock to uphold the accusation even under oath. However, on arrival at the police station a number of them were not sure of telling the lie. The mullah spoke to them again and assured them that a lie to support the cause of religion becomes an obligation at times and is rewarded by Allah, (God forbid). Thus while 14 of his witnesses told the lie on oath, one Amanat Ali son of Ataullah Numberdar defected and refused to testify. Later, approximately 20 Ahmadis and 30 non-Ahmadis testified that Mr Rahman was not present in the village on the day of the incident.

The police did what was convenient. They charged all the three Ahmadis under the blasphemy law PPC 295B for defiling the Holy Quran, and sent them to prison at Pindi Bhatian, and passed it on to the judge to decide. Only three weeks before that, a session judge at Faisalabad awarded life imprisonment to Mr Muhammad Iqbal an Ahmadi on charge of blasphemy in which the mullah had been able to muster a false witness who had been persuaded to support the cause of his religion by telling a lie. At about the same time two Christians were also sentenced under this dreaded law. The daily DAWN reported the President on January 11, 2005 to have said at the National Defense College, “A vast majority of Pakistanis are peace loving and moderate who need to stand up and play their rightful role to neutralize extremist elements who are in minority.” ‘Where are these Pakistanis’, one may ask. It appears that few among the police and the judiciary belong to this majority.

Now, all the three accused were in prison, guilty or not. They were removed to a far away location, the Gujranwala jail. They were transported to Hafizabad for every hearing. The defence applied for release on bail for the duration of the trial, but the Sessions Judge did not oblige. The counsel for the accused took the plea that the case was fit for hearing at a Magistrate’s court. The Session’s Court did not grant the plea. The accused approached the High Court; it also maintained the Sessions decision – no relief.

Almost one year after their arrest, the Additional Sessions Judge Mr Qaisar Nazeer Butt announced the verdict on November 12, 2005. He acquitted two of the accused and sentenced the third, Mr Mansur Ahmad to imprisonment for life. Imprisonment for life – for allegedly burning some pages of some time-worn copy of the Quran, while burning some old papers belonging to the local community’s office! Is this the kind of ‘enlightened moderation’ that the President of this Islamic Republic desire to prevail in the land? Well, that is what his administration and judicial officials are delivering.

It would be noted that the new Amendment is not even relevant to the Blasphemy law regarding the Holy Quran. Secondly, it would be seen that although senior police officials, at the level of SP, got involved in the investigation of this case, but they decided to placate the mullah and the majority, and left it to the court to decide. This resulted in undeserved incarceration for 11 months to the three accused, one of which was not even in the village on the day of the incident and 50 witnesses said so. Still the SP did, what he did. A dieu good governance, fair judgment – in this land of the pure.

In conclusion: It is not difficult to see that the Amendment 156A to CCP was deliberately worded to be futile. It achieved nothing, as planned by its designers. It only calmed down temporarily the outcry of human rights activists, liberals and credulous decent people. The Amendment is no bar to the police to register the case in an FIR and proceed with arrest and follow-up. It provides no guidance to the investigating official and no relief to the accused. The Amendment was an exercise in futility.

Back to Contents

Police Seals Ahmadiyya Printing Presses, Arrests its Keeper and Registers Criminal Cases Against 17 Ahmadiyya Pressmen

Rabwah: The government used its hammer for the most obscure reason against the persecuted Ahmadiyya community, and committed a grave wrong, once again, against Ahmadis’ fundamental rights. It violated its own policy of Freedom of Press, of which it boasts often. Why it did so, remains an enigma. Mullahs, apparently continue to enjoy a close liaison with the government, at some high level, in that they can coerce it to act very irrationally and bring a bad name to itself and the country. It is a malignant relationship indeed that refuses to dissipate and go away.

A large contingent of police in Rabwah, led by Deputy Superintendent Police raided two Ahmadiyya printing presses i.e. Ziaul Islam Press, Nusrat Art Press and the offices of Ahmadiyya Community daily paper Al-Fazl on Friday the 5th of August 2005. They searched the three places and seized printed and unprinted material and took the keeper of the Ziaul Islam Press, Mr. Sultan Ahmad Dogar in custody. After raiding the printing presses and offices of the Daily Al-Fazl the police sealed the three buildings. They were acting under the instructions of District Police Officer in Jhang, who sent them a written ‘Extremely Important’ order to raid the printing press where the afore-mentioned daily and periodicals are printed, and seize ‘objectionable material’ and seal the printing press. The District Police Officer, in his instructions, enclosed details of eighteen issues of the Daily Al-Fazl, and other Ahmadiyya periodicals about which the Punjab Home Department had notified that those issues of the newspaper and magazines printed such material through which Qadianiat (Ahmadiyyat) is preached. The police in their rash action disregarded the fact that none of the periodicals were printed in the second of the sealed printing presses i.e. the Nusrat Art Press.

After taking this action, the police demanded that the editors, printers, publishers, and managers of all Ahmadiyya periodicals should present themselves in the police station. However, before their orders could be complied with by them, the police charged seventeen persons who are editors, publishers, printers and managers of Ahmadiyya daily paper ‘Al-Fazl’ and four monthly magazines (published by the Community for education and moral formation of its members) under anti-Ahmadiyya laws i.e. PPC 298-B, 298-C, and 16 MPO i.e. maintenance of public order.

On the following day the police, after another search exercise of the three places sealed by them and collection of material therefrom, unsealed offices of the daily Al-Fazl and Nusrat Art Press. However Ziaul Islam Press where all periodicals of Ahmadiyya Community are printed remained sealed. The action of sealing this printing press was recorded by the police in their FIR No. 352, wherein the above mentioned seventeen pressmen of Ahmadiyya daily paper and magazines were charged. All of them were exposed to arrest if they were not granted bail by the court. Mr. Sultan Ahmad Dogar, the keeper of Ziaul Islam Press remained under arrest.

It is noteworthy that the code of criminal procedure No 99-A, under which the District Police Officer issued his order to seal the Ahmadiyya Printing Press, does not authorize him to seal the press. The action of the police was therefore illegal.

The implication of this action was that neither Al-Fazl, the Ahmadiyya daily paper, nor the four monthly magazines could be published, as according to the law, they can only be printed in the press for which permission had been granted by the authorities, and that printing press i.e. the Ziaul Islam Press was sealed by the police. Furthermore according to the law, if a daily paper or a magazine is not published for a specified period its ’Declaration’ (permission to publish a paper or a magazine, granted by the authorities) stands cancelled. There was thus a serious risk that the action would result in a complete ban on Ahmadiyya daily paper and magazines. This caused great concern to Ahmadis. Such a ban was imposed earlier in 1980s; it lasted many years.

Ahmadis in Pakistan are targeted not only by anti-Ahmadi laws i.e. 298-B and 298-C but also by other laws which the mullah and the establishment find convenient to apply. After the promulgation of anti-Ahmadiyya laws by General Ziaul Haq, blasphemy law i.e. 295-C was enacted by him, which was not Ahmadi-specific, yet majority of the victims of the law are Ahmadis. Later, when anti-terrorism law was promulgated by the government of Prime Minister Nawaz Sharif, a great number of Ahmadis were targeted under that law while Ahmadis are well known to be a peaceful people. Prime Minister Nawaz Sharif placed 295-A, a penal code which deals with injuring the religious feelings of others, under the jurisdiction of anti-terrorism courts, punishable by ten years imprisonment. The mullah seeing a chance to victimize Ahmadis, started lodging complaints against Ahmadis under that law with obliging police officers, resulting in implication and imprisonment of a large number of Ahmadis.

Now, when President Pervez Musharraf announced crackdown on religious extremists and banning of their hate-literature, again the establishment in league with the mullah, started acting against Ahmadis. Victims of religious extremists and targets of hate-literature are being made targets of anti-extremist action by the law enforcement authorities. What an irony! Thus there is a pattern; policies and laws that appear to be contingent and otherwise reasonable, are dishonestly applied to Ahmadis to persecute them further. The hypocrisy and enormity of bad governance is mind boggling.

President Pervez Musharraf needs to be reminded of the pious words he uttered only a few days earlier. He said:

Pakistan would carry out its crackdown on extremist elements in a realistic manner, through moderation and prudence. We are acting in accordance with Pakistani environment, with a lot of moderation, understanding and realism so that we do not fail.
(Dawn, July 30, 2005)

What a classic example of misplaced ‘crackdown’ on ‘extremist elements’, by targeting a community which is already the victim of religious extremists. Whither moderation and realism, one may ask?

It is relevant to state here that Ahmadiyya community is peace loving and has never been involved in sectarian strife, violence and hatred. Actually it is victim of hatred and violence at the hands of extremist elements. The community periodicals publish no objectionable material against any sect or religion. It can be justifiably claimed that Ahmadiyya periodicals in their contents are the most mindful of others’ sentiments as compared to all the other periodicals of religious nature in Pakistan. Ahmadiyya periodicals also boldly carry a notice on their front pages: ‘For education of Ahmadis only’; this is an Ahmadi-specific imposition in compliance with unfair official restrictions. It is also significant that among the list of banned periodicals there are a number of those that were published abroad, some of these years ago. The FIR lodged by the authorities objects to certain epithets used in the periodicals, although the Supreme Court has already validated them for use by Ahmadis. It objects to words like Khalifa, Imam, Maseeh Maud, although these words were in common use in Arabic language even prior to Islam. The authorities thus seem to misappropriate such words as ‘trade marks’; or is it that they demand from Ahmadis to invent a new language for their religious use.

The entirely unjustified crackdown on the entire Ahmadiyya press caused great consternation in the community in Pakistan, and its millions of members in the rest of the world. It earned Pakistan a bad name once again, although the country otherwise is struggling to improve its international image.

Subsequent to the initial onslaught the situation improved somewhat. The presses have been unsealed and the periodicals are being issued. A court has accepted the plea for bail of the accused. However, the unjustified criminal charges under Ahmadi-specific laws remain imposed, and thereby the entire Ahmadiyya press corps remains liable to years of imprisonment. The government has not specified what piece of writing it finds objectionable. It knows that if it specifies it exposed itself to ridicule in the world of intellect and human rights.

The entire episode is so callous, damaging to the state and idiotic that it calls for in-depth Judicial Inquiry to determine the individual(s) who initiate and implement such malevolent strikes.

Following individuals face criminal prosecutions under Ahmadi-specific laws PPC 298-B, 298-C and 16-MPO vide FIR 352/05 registered at police station Chenab Nagar on August 5th, 2005; they are liable to three years imprisonment:

1. | Mr Abdus Sami Khan, Editor Al-Fazl
2. | Mr Aga Saifullah, Publisher Al-Fazl
3. | Mr Sultan Ahmad Dogar, Printer Al-Fazl
4. | Mr Mirza Khalil Ahmad, Editor Misbah
5. | Mr Sheikh Khurshid Ahmad, Publisher Misbah
6. | Mr Mansoor Ahmad Nooruddin, Editor Khalid
7. | Mr Qamar Ahmad Mahmood, Publisher Khalid
8. | Mr Aziz Ahmad, Manager Khalid
9. | Mr Farid Ahmad Naveed, Editor Tasheezul Azhan
10. | Mr Syed Mubasher Ahmad Ayaz, Editor Ansarullah
11. | Mr Abdul Mannan Kauser, Publisher Ansarullah

Note: These eleven pressmen were counted as seventeen in the FIR because some of them hold positions in more than one periodical, hence involving repetition.

A few weeks later, the authorities withdraw the unsubstantiated charges. These should not have been leveled in the first place. This vicious attack on the Ahmadiyya Press is indicative of the senseless and permissive attitude of authorities towards basic civil rights of Ahmadis in Pakistan.

Another instance

The Government of Pakistan often claims credit for freedom of press in Pakistan. Whatever the veracity of this claim, this freedom is obviously discriminatory as far as Ahmadis are concerned. A recent notification by the Government of the Punjab proves the point. The Home Department issued Notification No. 1-1-11-18-111/2005 on June 5, 2005 to forfeit all copies of the following Ahmadiyya periodicals (specified issues) and publications:

1. The daily Alfazal 2. Weekly Alfazal International (two issues) 4. monthly Ansarullah 5. Letter and ………… of book titled (Muslims’ message of tolerance) 6. Book titled “Ander Ki Batain”.

Mr. Hassan Wasim Afzaal, Secretary to the Government of the Punjab, Home Department issued the above notification containing the following Order:

“NOW THEREFORE In the exercise of the powers conferred in Section 99A……………the Government of the Punjab is pleased to declare all copies of the above-mentioned Magazines/books and letter along with its translation in any language to be forfeited to the Government with immediate effect.”

It should be mentioned that the notification failed to specify the content that the government considers objectionable. This was deliberate as that would have exposed the government to accountability regarding its failure to take similar action against hundreds of anti-Ahmadiyya magazines and books that indulge in vastly disproportionate calumny and slander. It is also rather amusing to note the admission that the Government of Punjab often cooperates with the mullah, although a sympathetic opinion would consider this cooperation to be under constraint rather than pleasure as admitted.

Back to Contents

The Annual Report for year 2004 had a special chapter on Rabwah; it was titled: Rabwah – a town unlike any other in the whole world External Link open in new browser Window . It described in some detail how the state and the society had worked hard and made deliberate efforts to make this town a show-piece of discrimination, persecution, even tyranny. It is intended to avoid a restatement of the contents of that report here, but as some official circles abroad continue to mistakenly imagine that Rabwah is perhaps an island of security for Ahmadis in Pakistan, it is proposed to report some of the incidents of 2005 to present the ground reality of this town. A brief survey of independent press reports will also be undertaken to manifest the real plight of this headquarters town of Ahmadiyya community in Pakistan. As such, this report should be considered a continuation of the chapter 10 of Annual Report 2004 External Link open in new browser Window .

Mass prosecution

Rabwah (the government has imposed upon it the new name of Chenab Nagar) is located in the central Punjab. It is easily accessible by road and rail. It is only 90 kilometers from its district headquarters, Jhang, and only 10 kilometers away from the sub-division headquarters of Chiniot. The government has located here a police station and appointed here a magistrate and a Deputy Superintendent of Police. The mullah has been helped by the authorities to build numerous mosques around Rabwah and some even in the town centre. A large seminary (madrassah) is located on the land usurped by the government and passed on to the mullah. As such, anti-Ahmadiyya laws are very much in force at Rabwah, and the government machinery is there to impose all the discriminatory and other religious laws on residents of this town. There is no escape for them. In fact, a sort of mass prosecution goes on all the year around. For example on February 8, 2005, twenty six anti-Ahmadi criminal cases were due for hearing in the court of Mr Ahsan, the magistrate at nearby Chiniot. As the magistrate was on leave, 17 March 2005 was given as the fresh date of hearing. To quote another specific date – on May 05, 2005, 54 criminal cases based on religion involving citizens of Rabwah were due to be heard by the Civil Judge. They were given a new date for hearing. At the end of the year 187 individuals are still under prosecution in court. The accused are exposed to years of imprisonment if declared guilty by the judge/magistrate. Many of the accused had spent weeks and months behind bars before their bail applications were accepted by the courts. Rabwah is not a safe haven by any account.

Attack on Ahmadiyya Press and press corps at Rabwah

Press, as a matter of policy of the present regime, is a sort of holy cow, but if it is located at Rabwah it is an exception. Here the press enjoys little freedom; this was manifestly conveyed again on August 5, 2005.

Briefly, in a surprise raid, a large contingent of police led by a senior official sealed two presses, carried out a search at press locations and the daily Alfazl office, seized printed and unprinted material and took the keeper of the Zia ul Islam Press in custody. Thereafter the police demanded that all the editors, printers, publishers and managers of all Ahmadiyya periodicals present themselves before the police. So, they had to run for cover and seek bails before arrest. In the meantime the police charged 17 of these office-holders in criminal cases under anti-Ahmadiyya laws and 16 MPO i.e. maintenance of public order, in FIR 352/05 at Police Station, Chenab Nagar.

This crackdown was a bolt from the blue, and caused a great deal of fear and generated intense sense of insecurity among the entire population of Rabwah. Nobody knew what caused it, who ordered it and what was to follow. A detailed report of this grave incident is contained in Chapter 8.

Anti-Ahmadiyya conferences and rallies

One of the most glaring and unabashed discrimination against Ahmadis is the fact that while all other religious denominations are allowed the freedom to hold their congregations and assemblies, Ahmadis have been singled out and are denied permission to hold their traditional and almost ritual conferences at Rabwah. Furthermore, opponents of Ahmadiyyat are routinely permitted now to regularly hold anti-Ahmadiyya open-air conferences at Rabwah where almost the entire population is Ahmadi. The mullah therefore transports the participants from other towns; most of these are students of madrassahs. These conferences are held apparently in the ‘pious’ cause of End of Prophethood, but in fact the mullah uses these occasions to vent his anti-Ahmadiyya passions and indulge in fiery rhetoric in support of Jihad, violence and intolerance. It is as if the Italian government would allow anti-Catholic rallies just at the boundary of St Peter’s Basilica in Vatican. He also feels free to bash up external and internal policies of the government and rants against the West. Hereunder, we report briefly upon three of such conferences held this year in Rabwah.

Hateful anti-Ahmadiyya Conference at Rabwah on September 7, 2005

The Daily Times of Lahore reported the following on September 9, 2005 in a Staff Report from Islamabad:

“A relentless and sustained effort will continue at all levels to rid the country of terrorism, extremism and sectarianism and no one will be allowed to fan hatred from the “pulpits of mosques”, President General Pervez Musharraf told the National Security Council at a meeting at NSC Secretariat on Thursday.

“We are getting tough on elements promoting religious bigotry and hatred in society. There will be no compromise on the current clampdown against extremists and terrorists and they will be booted out of the country,” the president said. The president talked about both the short and long-term measures to curb extremist tendencies, adding that extremism formed the basis of terrorism.”

The president repeated these bold and shrewd policy remarks before the National Security Council on 8th September 2005. However, only a day earlier, on September 7, his administration permitted a conference to be held at Rabwah. The organizers of this annual conference never fail to indulge in the kind of activities that the president desires to curb. The wide gulf in the president’s policy and the implementation by the administration is amazing. A press report of the proceedings of this conference from the daily Jang, Lahore of September 9 is translated below to illustrate the amazing phenomenon:

The US ought to apologize to Muslims and quit Afghanistan and Iraq. Khatme Nabuwwat Conference.

Qadianis are supported by Jews and Christians. Muslims can fight against the power of Infidels through united action.
The government should take notice of Qadianis’ activities. Column of religion should be added to the national identity card. Speeches of distinguished Ulema in conference at Chiniot.

Chiniot. (Staff reporter). The world of Islam is in extremis. Zionist forces are active to exterminate it, so the Muslim Ummah will have to show exemplary unity, and Muslims should seek pardon en-masse so as to avoid the Divine punishment. The U.S. is bogged down in its attack on Afghanistan and Iraq, and has caused problems for its own people. If the U.S. wants to escape from this quicksand, it ought to seek pardon from Muslims, and should quit Afghanistan and Iraq after payment of damages. Hundreds of thousand Americans have converted to Islam after 9/11. Islam is spreading fast in the U.S. Qadianis are supported fully by Jews and Christians. If they are not stopped, the situation will get out of control. These opinions were voiced last night by the speakers at the final session of the 18th International Khatme Nabuwwat Conference at Jamia Usmania Khatme Nabuwwat, Muslim Colony, Chenab Nagar, held under of auspices of the International Khatme Nabuwwat Movement. The speakers included Maulana Abdul Hafeez Makki, Maulana Dr. Ahmad Ali Siraj of Kuwait, Qari Shabbir A Usmani, Maulana Dr Saeed Ahmad Inayatullah of Makkah, Maulana Abdul Majeed of Medina, Hafiz Tahir Mahmud Ashrafi Advisor to the Chief Minister of Punjab, Qari M Zawar Bahadur, Maulana Shabbir A Hashmi, Tahir Abdur Razzaq, Badi-uz-Zaman Advocate, Zahid Mahmud Qasmi, Maulana Ilyas Chinioti, Maulana Rafiq Jami, Abdur Razzaq Sajid, Bashir A Shah, Aziz ur Rahman Hazarvi, Muhammad Hussain Chinioti, Abdul Khair Azad, Mufti Abdul Hameed, Riaz Ahmad Swati, Abdul Aleem Haqqani, Ashraf Mansuri, Ejaz A Shakri, Khalid M Azhar, Abu Bakr Faruqui, Asadullah Faruq, Gulzar A Azad, Tariq Mahmud Barq, Tahir Jahangiri, Faisal Bilal Gilani, Tahir Bilal Chishti, Muhammad Amjad, Salman Usmani, Mujibur Rahman Ludhianvi, Iftikharullah Shakir, Bashir A Qasmi, Muhammad Irfan and others. Fazilatul-Sheikh Maulana Abdul Hafeez Makki said in his address that Muslims can fight successfully the non-Islamic forces through perfect practical united action. Qari Shabbir Ahmad Usmani stated that the blasphemous Qadiani group shall be resisted till the end. Sahibzada Muhammad Qadri stated that all evil movements can be countered only through united action of religious forces. Hafiz Tahir Mahmud Ashrafi, the Advisor to the Chief Minister Punjab stated that the Qadiani lobby intends to achieve its evil ends through anarchy in the country. Maulana Dr Saeed Ahmad Inayatullah of Makka said that conspirators against Islam will die their own death. Maulana Dr Ahmad Ali Siraj of Kuwait said that the World of Islam was facing conspiracies. Maulana Aziz-ur-Rehman Hazarvi said that the rulers should not mix up Jihad with terrorism; these are two different entities. Maulana Qari Muhammad Zawar Bahadur said that the U.S. is paying the price of attack on Afghanistan and Iraq. Maulana Shabbir Ahmad Hashmi said, “The government should not have the misgiving that Madrassahs are like orphans; we shall spare no sacrifice to protect them”. Tahir Abdur Razzaq said, “The mischief of Qadianism is the biggest of this century”. Maulana Junaid Hashim, Maulana Ismael Ahmad, Hafiz Talha Faruq of South Africa, Maulana Imdadul Hasan from UK, Qari Muhammad Tayyab Qasmi of Hong Kong, Liaquat Ali Bhatti of Germany, Dr Muhammad Ahmad Noor of Dubai, Maulana Shaheed ul Islam MP from Bangladesh and leaders from other countries who could not get the visa, sent Fax messages that they will sacrifice all they have for the dogma of End of Prophethood and that they assured the leaders of Khatme Nabuwwat of their full co-operation. The Conference passed some resolutions that demanded of the authorities to take note of Qadianis’ activities, in order to safeguard the ideology of Pakistan and implement the Islamic provisions of the Constitution; column of religion be added in the computerized identity cards, or the color of the ID cards should be different for Muslims and Non-Muslims so as to ensure religious distinction in accordance with constitutional and legal provisions.”

This report was published as a three-column news on page 2 of the daily Jang, Lahore on September 9, 2005. Is it not interesting that Maulana Tahir Ashrafi, Advisor on Religious Affairs to the Chief Minister Punjab not only came all the way to attend this conference, he even addressed it — despite the President’s repeated policy statements against religious extremism. He must have come by permission or on orders of his boss.

The daily Nawa-i-Waqt, Lahore of September 9, 2005 gave the following headlines to report the proceedings of this conference:

Sharia punishment (death) should be imposed to check the activities of Qadianis. The government should ensure implementation of Anti-Qadiani Ordinance. Khatme Nabuwwat Conference.
Qadianis should consent to being a Non-Muslim minority, otherwise a movement will be launched to legislate the Sharia punishment (of death) for apostasy. Column of religion be added to the Identity Card.
Qadianis’ periodicals continue to violate the Ordinance by promoting apostasy. Their permission to publish should be cancelled, and Qadiani finances should be confiscated.
Maulana Makki, Ahmad Siraj, Tahir Ashrafi, Maulana Ataullah, Maulana Yahya, Sheikh Zubair, Ilyas Chinioti and other Ulema addressed the final session of the Conference held at Chenab Nagar.

It reported the following in the detailed text:

Maulana Tahir Ashrafi, the Advisor to the Chief Minister “warned Qadianis to remain within the bounds of the Constitution. If the country’s constitution was correctly implemented, the situation in the country would be different, and there would have been no mischief.”
Maulana Ilyas Chinioti said, “All printing presses belonging to Qadianis should be confiscated. If the government is sincere in curbing terrorism, it should round up all Qadianis of Chenab Nagar and carry out a search”. He demanded, “Criminal cases be registered against Qadianis for revolt against the Constitution and Jamaat Ahmadiyya should be banned, their funds confiscated and an inquiry held.”
In a resolution a demand was made against Ahmadiyya TV Channel that “the government should ban its reception in Pakistan forthwith.”

As, such conferences openly violate the official policy of enlightened moderation, why permit their holding at a sensitive and targeted spot like Rabwah?

Second major Anti-Ahmadiyya hateful and provocative conference at Rabwah in three weeks: on September 29 and 30, 2005

As if the outrageous conference of September 7, reported above, was not sufficient, the extremist lobby of Ulema organized still a larger assemblage in the Ahmadiyya town of Rabwah on September 29 and 30. While the government has banned gatherings of even Ahmadi women and children in their own town, it routinely permits the mullahs to converge here, a number of times every year to hold conferences with a message that would please the most virulent and aggressive bigots among the Taliban. The authorities permit and facilitate holding these conferences, perhaps in the name of Khatme Nabuwwat (the dogma of End of Prophethood), but under this cover the organizers and speakers promote their national and international political program. The authorities know it, as their agencies report the proceedings to their headquarters regularly on every occasion.

It would perhaps be no exaggeration to suggest that these conferences are the most provocative, unabashedly retrogressive and slanderous open-air religious gatherings anywhere. Militancy, agitation, profanity, intimidation, intolerance and zealotry are the standard and normal content of all speeches. Below, we quote what was splashed in the press, and also that which was too profane to be printed, however we shall still withhold that is plain abuse and vulgar.

Press headlines and reports (extracts)
If the Sharia penalty for apostasy (death) had been implemented, it would have exterminated the mischief of Qadianism. Khatme Nabuwwat Conference
Qadianis echo the Jewish jargon; the government should desist from becoming their tool. Ulema
The Din, Lahore; September 30, 2005
Identity cards of Non-Muslims should be of a different color, and their voter lists should be separate. Khatme Nabuwwat Conference
The Express, Lahore; September 30, 2005
We do not accept amendment to the Blasphemy Act. Europe should not recognize Qadianis as Muslims. — Fazlur Rahman
The UN should declare blasphemy a crime. The U.S. should not publicize the plight of Qadianis.
Qadianis should be fired from government jobs. — Nawabzada Mansur
The murder of Ulema is a Qadiani conspiracy. Saeed Jalalpuri, Abdul Majeed Ludhianvi, Maulana Abdul Malik and others
Maulana Fazlur Rehman stated that all religious parties including the MMA will support the Almi Majlis Tahaffuz Khatme Nabuwwat to challenge Qadianis. He said “Those who sow discord among Muslims are enemies of Islam and Muslims; they are agents of the Qadianis and Jewish lobby… If Qadianis indulge further in mischief, they shall be dealt with under law and constitution.”
Maulana Saeed Ahmad Jalalpuri said that one of the main reasons of action against Madrassahs is the effort of the Qadiani lobby.
Pir Saifullah Khalid demanded a ban on the NGOs that preach Christianity in Pakistan.
The Pakistan, Lahore; October 01, 2005
We shall push the Qadiani mischief to its logical end. — Fazlur Rahman
It is a part of Qadiani agenda to link Jihad with terrorism. Address to the Khatme Nabuwwat Conference at Chiniot.
In his address to a press conference Fazlur Rahman said that to link Jihad with terrorism is in fact a part of Qadiani agenda.
Pir Saifullah Khalid stated the European countries are using NGOs to promote their anti-Islam agenda.
One of the banners at the conference had the statement: “Muslim, when you shake hand with a Qadiani, it hurts the feeling of the Holy Prophet in the Green Dome” (the holy tomb).
The Jinnah, Lahore; October 01, 2005
We shall not sit still till the extermination of Qadianism. Khatme Nabuwwat Conference
Anti Ahmadiyya law should be fully implemented. The government should apply the Blasphemy Law in its purity. Resolutions
Maulana Fazlur Rehman demanded that terrorism training camps should be closed down in Israel and other anti-Islam countries.
Nawabzada Mansur A Khan, vice President of the ARD said that the government should unveil Qadiani conspiracies and throw out all the Qadianis from bureaucracy and law enforcing departments.
Qari Khalil Ahmad Bandhani demanded that religion column be added to the national identity cards.
Maulana Feroz Khan said that Mirza Ghulam Ahmad Qadiani was not even a decent man from moral point of view.
Hameedudin Mashriqui said “the rulers have buried the two-nation theory, recognized Israel and abandoned Kashmir. It is obligatory to get rid of them”.
In a resolution it was demanded that all actions against the Ulema and fundamentalist Muslims should be stopped and (the government) should desist from harassing them.
The Nawa-i-Waqt, Lahore; October 01, 2005
Now a sampling of what was not reported in the press but was said or done in the conference:
Mullah Aziz-ur-Rehman Jalandhri said: “These wretched (Zaleel) Qadianis are a plant, planted by the English; they are active in Pakistan for recognition of the state of Israel…. There is no difference between Qadianis, Christians and Jews; Qadianis are a product of the English who want to put an end to Jihad.”
Maulvi Abdul Qayyum Haqqani said, “The Pakistani President had the First Lady introduced to the Israeli President. He (General Musharraf) kneels down before the U.S.”
Maulvi Abdus Sattar Taunsvi said, “Qadianis do not believe in Khatme Nabuwwat: they must be put to death (wajab-ul-qatl)”.
Maulvi Nurrullah of Khanewal said, “Qadianis are apostates and infidels. We demand of the government that Qadianis be made to have a different kind of mosque and have different prayers, as the prayers they offer are those formulated by our Holy Prophet.”
Mullah Saeed Ahmad Jalalpuri said, “They (Ahmadis) convert people through love and civility. Their civility is a pose; from inside they are blasphemous.”
Abdul Malik, an MNA from NWFP (MMA) said, “General Musharraf has declared Mullah Omar, Osama Bin Laden and other Maulvis terrorists, at the instigation of the U.S; although the greatest terrorist is U.S. itself.”
Nawabzada Mansur Khan of Muzaffar Garh said, “Qadianis have their headquarters in Israel. They have become more active since President Musharraf took over. When he talks of Enlightened Moderation, he does so on behest of Qadianis.”
Maulvi Mushtaq Ahmad of Lahore said, “Qadianis are worse than the most unclean, and the U.S. is the greatest terrorist in the world.”
Maulvi Abdul Hameed Wattoo said, “Mirzais are preparing to celebrate the centenary of their religion. The Ulema will efface even their name from the face of the earth.”
Mullah Ahmad Mian Hamaadi who is on the pay roll of the government and is the instigator of dozens of cases against Ahmadis under Ahmadi-specific laws, said, “According to our law, Qadianis are infidels (kafir) and infidels must be put to death (wajab ul qatl).”
Maulvi Muhammad Zawar of Sukker said, “Mirza Ghulam Ahmad Qadiani was an apostate and an infidel. His progeny are also apostates and swines.”
Maulvi Fazlur Rehman, the Secretary General of MMA said, “Today, the U.S, the Jewish lobby and General Musharraf are bent upon putting an end to Jihad, while Jihad will continue till the Dooms Day. If we support the U.S, we are peace-loving, otherwise (we are) terrorists. Pervez Musharraf calls the Ulema terrorists only to please the Americans, although it was the Army (Faujis) who imparted the training for Jihad, provided weapons and taught how to operate under cover…Shaukat Aziz, the prime minister of Pakistan does not say his prayers, but preaches Islam to others. General Musharraf was dancing on the eve of Independence Day. What kind of Islam is this? Now to put pressure on the Ulema, the rulers are declaring their degrees as bogus. Hundreds of thousand of Mujahideen were gotten massacred in Afghanistan, and an attack on Iraq was supported; and Musharraf continues to side with the U.S.”

These are the glimpses of what was said in the five sessions of the conference. What went on behind the scenes is anybody’s guess. Maulvi Fazlur Rehman arrived at the scene in style, with full security and police protection. He led the Friday congregational service. The Nawa-i-Waqt reported that Khaksar leaders arrived with their contingent shouting slogans. Nawabzada Mansur Ali, the son of the deceased Nawabzada Nasrullah, an Ahrari leader, was given a rousing welcome. The police and administration had made elaborate security arrangements. The vernacular press displayed the conference reports under three-column headlines. Approximately 4,000 persons attended; less than last year.

Ahmadi youth remained vigilante to defend Rabwah residents and their properties against any outrage by these sectarian extremists. Ahmadi women were advised to remain indoor during the two days to avoid any harassment.

Among the CDs on sale there was one that shows the maltreatment of Muslims in different countries, the destruction of the World Trade Centre, an interview of the Amir of Jundullah, a Jihadi outfit, and a few messages of Osama Bin Laden.

Obviously, such conferences at Rabwah are not about the religious doctrine of Khatme Nabuwwat; they are only a license to mullahs to pursue their political aims and objects; national as well as international. If the government is sincere about its drive against terrorism and extremism, it should put a stop to these conferences at Rabwah, the headquarters town of Ahmadis.

A Conference at Rabwah during April

A two-day conference was held at Rabwah under the auspices of Tehrik Khatme Nabuwwat (End of Prophethood Movement) and the discredited Majlis Ahrar Islam. The daily Nawa-i-Waqt, of April 24, 2005 reported that colorful banners displaying the following slogans were displayed at the conference:

 | Allah is the Super Power
 | Our way - the Jihad way
 | Listen Americans - we are death to you
etc. etc.

The daily Express, Faisalabad of April 24, 2005 reported the proceedings in headlines “Rulers are puppets of Non-Muslims. We are fully entitled to defend Islam. The US will soon disintegrate, and Islam will prevail.”

Nawa-i-Waqt of April 25, made further report on the proceedings of this conference and quoted the speakers’ demand that ‘Character assassination of scientists who made (Paksitan) a nuclear power, be stopped.‘

These mullahs at the Khatme Nabuwwat organization still claim to be involved in only religious activities, and are granted all the facilities by the authorities to hold such conferences at Rabwah. The same newspaper further reported that “Maulana Khan Muhammad, Maulana Abdul Hafeez Maki, Syed Muhaiman Bokhari and the procession indulged in intense slogan-raising in front of the Aiwan Mahmud (Ahmadiyya office building) but there was no problem of law and order. Qadianis only watched the procession from inside and outside of their homes.”

However, when the government means business

The authorities can be quite effective in Pakistan when the top brass leaves no doubt in the minds of officials about what is required. This time the government wanted peace during Muharram – and sure enough, there was hardly an untoward incident during the ten-days. The authorities showed no concern for the sensitivities of the Ulama and handled them as they deserve to be handled?firmly. Thirty-six ulama and mullahs, for example, were barred entry into District Jhang, and 10 more were told to shut up ‘Zuban Bandi’. As per press report in the Daily Awaz of February 7, 2005, the government notification named each one of these ulama and made the order operative with immediate effect. The long list included a number of the ‘Ulama Karam’ who, on other occasions, are provided all facilities during their anti-Ahmadiyya hate-missions to Rabwah. The list included Maulwis: Muhammad Ahmad Qadri, Abdul Majeed Nadeem, Masud Azhar, Zahidur Rashdi, Ali Sher Haidri, Khadim Hussain Dhillon, Muhammad Ahmad Lukhnawi, Ataullah Bandialwi, Akram Toofani, Allah Yar Arshad, Abdul Ghafur Jhangvi, Ilyas Chinioti, Muhammad Hussain Chinioti, Alam Tariq, Qari Abdul Basit, Sultan Mahmud Zia, Mumtaz Kaliar, Abdul Ghafur Taunsvi, Tajuddin Haidri etc. It is fair to ask that if these clerics are persona non-grata and too dangerous to be allowed in district Jhang and if they indulge in unbearable slander in Muharram so as to deserve extreme restrictions, how come they become Ulamae Karaam (respected scholars) soon after Muharram and are perfectly acceptable for undertaking the same type of activity at Rabwah against Ahmadis. If sectarian harmony is government’s committed policy, then such exceptions hurt the state’s credibility.

The daily Jang reported two days later in its issue of February 9, 2005 that the leave of all police and doctors in the district (Jhang) was disallowed and Section 144 was imposed throughout the district. The mullah got the message, and stayed put.

Deplorable situation of civic services in Rabwah

Rabwah has been disowned apparently by concerned officials, high and low. The civic services are the responsibility of the local council, the TMA and the District government. These are elected bodies; but Ahmadis have been deprived of voting rights through procedural mechanism and legal provisions. As such, the concerned municipal Nazims and representatives do not feel obliged to attend to the civic needs of Rabwah whose 95% of the population is member of the Ahmadiyya Community. This lack of prime-mover for the elected representatives has resulted in gross neglect of attention to the city’s services - bordering on criminal. The roads are in a very poor state; in fact they damage the vehicles that ply on them, so these tend to ply on the unpaved side tracks raising dirt clouds and hazarding pedestrians. The water situation is critical in certain localities where people have no water even to drink. In the fourth week of May when a citizens’ delegation called repeatedly on the council officials and asked for water, they were shamelessly told to:

  1. ’Wait for another two or three months when the water situation is likely to improve (that is when the summer months are over), or
  2. ’Have your water connections disconnected.‘

No self-respecting city official with minimum sense of social and professional duty would make such outrageous suggestions. As water is a basic need, this response is worse than that of a monopoly electric supply company, that on receiving complaint of electric breakdown, asks the user to wait for a few months or apply to have his mains disconnected. Such a response from town officials of Rabwah betrays blatant absence of accountability and a total lack of interest by higher echelon of the government in the plight of citizens of Rabwah. The situation can lead to any urban catastrophe like outbreak of disease or threat to peace etc.

Even, otherwise hostile vernacular press has taken note of the situation at Rabwah, and reported it, e.g.

Roads in Chenab Nagar are in bad shape. Accidents mount.
The daily Jinnah, Lahore; May 16, 2005
Thirsty citizens, carrying pitchers on head, were visiting nearby villages in intensely hot weather and under the scorching sun in search of drinking water. They warned that if these anti-people policies continue they will not hesitate to come out on streets in protest.
The daily Nawa-i-Waqt, Lahore; May 16, 2005
The Chenab Nagar town council increases water rates. Rates raised to Rs. 100 from Rs. 60 (per month). Citizens protest.
The daily Pakistan, Lahore; May 16, 2005
As per press release of Assistant Manager FESCO Sub-division Chenab Nagar electric supply will remain disconnected on 17, 19, 21, 23, 25, 28, 30 and 31 instant from 9 am to 4 pm for changing wires and essential repairs.
The daily Aman, Faisalabad; May 16, 2005
Garbage dumps all over in streets. Chenab Nagar loaded with filth. Life has become unbearable for citizens. Drain water swamps roads, as the drainage system collapses. Council workers come only to collect pay. None accepts responsibility of sanitation.
The daily Express, Lahore; May 17, 2005
No electricity in Chenab Nagar for ten hours. Business closed down. No drinking water. People wander door to door. They demand enquiry in unscheduled electric interruptions.
The daily Jang, Lahore; May 23, 2005
Wild dogs abound in Chenab Nagar. Several people bitten
The daily Express, Faisalabad; May 24, 2005
No news yet of the youth abducted from Chenab Nagar.
Abducted Salman is the only brother of four sisters. His father is on a visit to Japan.
The daily Awaz, Lahore; 29 May 2005

Since when, why and how have the Ahmadi residents of this town been deprived of their citizens’ rights, one may ask?

The plight of Rabwah as reported in national press during September 2005

The Annual Report on ‘Persecution of Ahmadis in Pakistan’ of Year 2004 External Link open in new browser Window contained a detailed report on the plight of Rabwah (officially, Chenab Nagar), the headquarters town of Ahmadi Community in Pakistan. Chapter 10 of that Report put the situation on record. Any self-respecting administration would have taken note of the report and taken remedial action. However, that was not to be. Nine months subsequently the civic situation in the town has grown worse. It is now being reported by the national press. A few headlines from the vernacular press are reproduced below for anyone, who, for any reason, is interested in the human rights of citizens of a town inhabited by a marginalized section of society:

Electric breakdown for 13 hours in Chenab Nagar. Residents protest
The daily Awaz, Lahore; September 28, 2005
All Pakistan Khatme Nabuwwat Conference will start in Chenab Nagar from tomorrow.
The Khabrain, Lahore; September 29, 2005
Residents of Chenab Nagar experience great difficulties in obtaining a (kitchen) gas supply connection.
The Pakistan, Lahore; September 30, 2005
Land grabbing mafia most active in Chenab Nagar. Mountain of garbage in Chenab Nagar
The Express, Lahore; September 21, 2005
Thieves reign in Chenab Nagar
Residents remain awake at night. Last night they broke into the house of Muhammad Yunus in the attached colony of Waraich Town and took away the dowry of his daughter.
They stole a silver set and Rs. 5000/- from the house of one Mazhar Hussain, and robbed Rana Bashir of mobile phone in his absence.
The Aman, Faisalabad; September 11, 2005
Overflowing sewage, broken roads, garbage are now stuck with residents of Chenab Nagar.Bad sewerage system has turned streets into pools; filthy water enters homes.
Pedestrians upset with foul smell; unhygienic water is supplied through rusted and broken pipe lines.
The Express, Lahore; September 19, 2005
Thieves, robbers and pick-pockets operate freely in Chenab Nagar. Residents greatly upset. It is a rare day or night without theft.
Unknown thieves stole 12 tolas of gold ornaments from Amanullah’s house, 3 goats from Tariq Mahmud and a motor cycle of Azhar Mahmud.
Mohammad Ashraf was deprived of Rs. 30,000 by a pick pocket, while riding bus.
The Aman, Faisalabad; September 19, 2005
The building of Government Talim-ul-Islam College Chenab Nagar has turned into a ruin. Official have banned its use due to its precarious condition. Professors are obliged to teach the students in open air exposed to weather.
Chenab Nagar. Rickshaw, truck and two cars collide - five injured.
The Awaz, Lahore; September 20, 2005
Chenab Nagar: Unknown persons snatch motor cycle from Mansur Ahmad. He had just arrived home at 8.15 p.m. when robbers took away his motor cycle and purse at gun point.
The daily Aman, Faisalabad; September 25, 2005
Chenab Nagar: Drinking water not available. Water turbines not functioning. Residents’ plight unbearable. Drinking water interrupted for last one week. Residents urge officials to take note and take remedial action.
The Khabrain, Lahore, September 6, 2005
24th Khatme Nabuwwat Conference shall be held at Chenab Nagar on 29, 30 September.
The Nawa-i-Waqt, Lahore; September 7, 2005
Chenab Nagar: Residents are deprived of water even on 18th day. Face extreme hardship.Residents of various neighborhoods including the Railway Road and Darul Rehmat Wasti have not a drop to drink.
The Khabrain, Lahore; September 15, 2005

Blatant discrimination

Rabwah; December 2005: Secretary of District Housing Committee Jhang, a government body, recently advertised in the press and in public that empty plots in Rabwah on the riverside would be sold by auction, but only to those who believed in ‘complete and unconditional end of prophethood’ and who was not a disciple of anybody who claimed to be a prophet in any sense of the word or was an Ahmadi/Qadiani/Mirzai/Lahori. This happened in the 5th year of 21st century in this Republic whose President proudly preaches ’enlightened moderation’ to his people and the rest of the Ummah.

There is a background to this vulgar exercise of auction. Many years ago, the government in league with religious thugs forcibly occupied Ahmadiyya owned residential land on the eastern part of Rabwah and established there a ‘Muslim Colony’ on the usurped land. Ahmadis petitioned the Lahore High Court and the honorable court ordered on 4 March 1976:

Status quo shall be maintained meanwhile, that is to say, the petitioners who claim to be in possession, shall not be dispossessed.

The matter is still pending before the Court and the stay order is still in the field. Therefore any auction of the plots is a sheer violation of the order of the Court and amounts to contempt of the Court. So, the Ahmadiyya Office served a legal notice to the Secretary of the Housing Committee to stop the auction.

It is relevant to mention that despite the Court orders, numerous mullahs and their acolytes are in illegal occupation of Ahmadiyya land for years and have established there a mosque, a seminary, and a so-called Muslim Colony — with government support.

This time, the Secretary notified that “After the final auction of plots in this scheme, no one will be allowed to transfer his plot ever to an Ahmadi/Qadiani/Mirzai/Lahori; violators will lose their plots, the construction material and their deposits to the government.” This unworthy announcement was issued by Deputy Director/Secretary District Housing Committee, Jhang, and he has quoted Order No. 3(1)76-H-M-11 of the Housing Urban Development of the Government of Punjab as authority.

According to the daily Khabrain, Lahore of December 14, 2005 the auction was held and residential plots were allocated. The auction was attended by Mr Muhammad Hanif Assistant Director, Jhang, Mr Saeed Chaudhary of Tehsil Municipal Housing Administration Chiniot and Magistrate Sajjad Zafar. Mullah Allah Yar Arshad was conspicuous by his active participation.

It was interesting to read in the press the following:

We must promote the Islamic values of tolerance and moderation. We need to look within; we need to search our soul.
President’s speech to the OIC Extraordinary Summit at Makka
The daily Dawn, Lahore; December 8, 2005

Meeting in which no one met

Rabwah; December 6, 2005: Citizens of Rabwah were pleasantly surprised when they received a circular from the Nazims of their Union Councils 41 and 42, Sardarzada Kanwal Abbas Syed and Qureshi Ashfaq Hashmi respectively, inviting them to attend a meeting at the Council Office at 12.00 on Tuesday, December 6, 2005 to discuss the important issue of drinking water. The circular mentioned that the Tehsil Nazim was taking personal interest in this important and vital need of the citizens.

Accordingly, approximately fifty notables representing various neighborhoods of Rabwah arrived at the venue on time for the meeting. However, there was no one to welcome the invitees to the meeting. The two main hosts were conspicuous by their absence. The chief officer who acts as a sort of executive secretary at the Union Council was also not there. The visitors could do little except wait. They saw two mullahs enjoying the freedom of the chief officer’s office that was open while the officer was away. According to one senior citizen who had gone there to participate in the meeting, the toilets were found securely locked, not available for public use. The invitees waited for about 45 minutes, and having received no message or information about the fate of the scheduled meeting departed. They prepared a protest note, signed and left it there.

The non-event is no surprise. Ahmadi citizens of Rabwah have no right to vote. The only other motivating factor could be that of the moral value of public service; but it would be unrealistic to expect the public representatives at Chenab Nagar to have a keener sense of public service than those in the rest of the society.

Police – a tool of the mullah

Rabwah; August 28, 2005: The police raided the neighborhood of Naseerabad and took away Mr. Mubarak Ahmad at 0630 on August 28, 2005. They said that Maulvi Hadi had reported to them that Mubarak has a habit of switching on his audio cassette-player to listen to some poems that hurt his sensibilities. Subsequently, two police officials checked all the cassettes at Mubarak’s shop but found no cassette of the alleged poetry. During the inquiry, other non-Ahmadi shopkeepers testified that Mubarak does not turn on such cassettes. Other non-Ahmadis also supported Mubarak. At this, the police let go Mr. Mubarak Ahmad. It was a close escape for him.

Some other press reports with brief remarks

The mullah is content with the results of anti-Ahmadiyya drive. According to him:

Majority of Qadianis have fled the country and gone to Germany and London. The rest have been straightened out (here) by law; they are no longer active. – Maulvi Faqir Muhammad, Information Secretary of Almi Majlis Tahaffuz Khatme Nabuwwat
The Daily Aman, Faisalabad; April 16, 2005

A local mullah, based at Rabwah however has his own plan:

We shall continue our drive till complete extermination of Qadianiyyat. – Qari Shabbir Usmani
The Nawa-i-Waqt, Lahore; September 27, 2005

A mullah in the nearby town of Chiniot, son of the vicious mullah Manzoor Chinioti ex MPA, has his own vision of peace and is an ardent activist for his objectives against his neighbours at Rabwah:

Qadianis should stop calling themselves Muslim. (Mullah) Muhammad Hussain Chinioti
The more the Qadianis are crushed, more there shall be peace in the country. Address in a conference.
The Pakistan, Lahore; September 3, 2005

The mullah believes in training. The training is done at the seminary in Rabwah and also at a madrassah only 9 Kilometers away from Rabwah. It was reported in the press:

Annual Counter-Qadianiat and Counter-Christianity Course held at Chiniot. 300 participated.

The government gives a helping hand in different ways, for example:

The Government of Punjab has ordered confiscation of 10 handbills and periodicals (published by Ahmadis), declaring them objectionable.
The daily Jinnah, Lahore; November 24, 2005
The government of the Punjab proscribes the book Tajdar Yemen and different issues of (Ahmadiyya) Daily Alfazl, Monthly Ansarullah and Tashheezul Azhan.
The daily Khabrain, Lahore; April 11, 2005
Eight primary and secondary schools owned and managed by Anjuman Ahmadiyya were nationalized by the government in 1972. No action has been taken by the government to give them back, despite the revised government policy of 1996. The authorities are requested to look into the matter as soon as possible.
Summary of a letter published in the Daily Dawn, Lahore; March 11, 2005

The government first permits and facilitates the mullah to hold anti-Ahmadiyya conferences at Rabwah, then if some dutiful police officer’s patience runs out, he may register rarely a case against the extremist thugs, But arrests? – that is a hot potato. According to press reports:

Chiniot: The 27th annual Tahaffuz Khatme Nabuwwat Conference will be held at Jamia Masjid Ahrar, Chenab Nagar (Rabwah) on April 21.
The Daily The News, Lahore; April 16, 2005
Conferences and processions organized at Chenab Nagar (Rabwah) to celebrate Eid Miladun Nabi Program is scheduled for April 17 and 22.
The Daily Aman, Faisalabad; April 17, 2005
Two Ulema booked for making provocative speeches and raising slogans on loudspeakers against Qadianis at Chenab Nagar.No arrests made yet
The daily Jinnah, Express, 11 May 2005

Is there another town in any country, that can match Rabwah in blatant discrimination, loss of religious freedom and exposure to tailor-made bad religious laws?

Back to Contents

A fatwa is a religious edict given by a Muslim scholar of high standing, who may be authorized as such institutionally. It is a traditional undertaking in Islamic societies, and depending upon the circumstances of the society and the standing of the scholar, a fatwa may be as valid as law, or as inconsequential as merely an opinion that may be conveniently disregarded. However, announcement of a fatwa is serious business, as many Muslims may take it very seriously so as to make deliberate and special efforts to comply with its provisions. No modern nation-state can afford to turn a blind eye towards fatwa-issuing mullahs, as some fatwas may have grave repercussions on social peace and law and order. In Pakistan, mediocre mullahs dare the government and issue fatwas, even of death, against Ahmadis – and the government takes no action against these assassin priests at whose urging lunatics undertake murderous assaults on Ahmadis. Stories of Fatwas that were reported in the national press or were in the knowledge of authorities are produced below.

An entry in the Daily Jang

Lahore; September 16, 2005: The daily Jang claims, rightly, to have the largest circulation among the daily newspapers in Pakistan. It is published from Karachi, Lahore, Quetta, Rawalpindi and Multan. Every Friday, it carries a feature page ‘Iqraa’ that is devoted to religion as promoted by the Jang. It is reasonable to assume that its contents play an important role in religious education and training of its readers. The Jang has hired a mullah, Maulana Saeed Ahmad Jalalpuri, who is allowed plenty of space in Iqraa, wherein he provides answers to questions raised by readers. His column is titled, “Aap ke masail aur unka hal” i.e. “Your problems and their solutions”. Hereunder we produce just one question and its answer given by the Maulana, and published by the Jang that does not tire of sermonizing from a high pedestal:

Marriage with an apostate and heretic
Salma Nasim, Rawalpindi
Question: Can a Muslim marry an Ahmadi or Qadiani? Does Islam permit such marriage, or not? Apparently, they have the same creed, and they recite the Quran and offer the Islamic daily prayers. Also is it permissible to marry the People of the Book?
Answer: Marriage of a Muslim with a Qadiani is not allowed (najaiz) and is strictly forbidden (haraam). As Qadianis are apostates and heretics, it is strictly forbidden to make matrimonial arrangements with them. Qadianis themselves believe so. (false - ed.). According to Sharia, if Islamic law prevailed in the land, such apostates or those who claim their un-Islamic beliefs to be Islamic, would be arrested and given three days, in which effort would be made to make them understand and clear their doubts and offered to recant, so if they again became Muslims, so much the better, otherwise the penalty of apostasy (death) would be imposed upon them and the earth would be cleansed of their poisonous effects. So, intermarriage with such people, whose very life is not tolerated by Islam, will be permitted? As for Qadianis having the same creed, the Quran and the Prayers — it is merely their show, otherwise they deny the person of the Holy Prophet, the Quran and the Sharia, and to them is sufficient the Tazkara, the compendium of home-made revelations of their false prophet, Mirza Ghulam Ahmad Qadiani. And their audacity, they present their un-Islamic beliefs as the true Islam. Anyone who calls his un-Islamic beliefs as Islam, is a heretic (zindiq). According to the Ulema, even the apology of a zindiq is not acceptable.It is permissible to marry a woman of the People of the Book, the Jews and Christians; however a Muslim woman is not allowed to marry a Jew or a Christian. The Ulema have laid down a number of conditionalities to allow marriage with a Christian or Jewish girl, for example, she must be a genuine Ahle Kitab and not an atheist; there should be no risk for the Muslim husband to lose his faith or change his beliefs; there should be no risk of the children turning Christians or Jews; only then marriage with such a woman is permitted. However, the Quran has preferred marrying a Muslim woman over such a marriage.
(emphasis provided)

Well, how is this from the most widely circulated newspaper in this country of Enlightened Moderation? It is noteworthy that only two months ago the President ‘warned that stringent action would be taken against elements involved in printing, publication and distribution of hate material, including newspapers, magazines, handbills and pamphlets, and audio and video material” (The daily Dawn of July 22, 2005). Well said, but where is the action?

Some people wonder why the mullah still cries hoarse to have the Sharia implemented, while a large number of Islamic laws are already in the statute book. It is the above type of laws that the mullah misses badly. He would not be satisfied until hundreds of thousand of Ahmadis are arrested by the state and having been given three days to recant, are then all put to death as apostates.

It must be clearly stated that the opinion given above by the mullah and published by the Jang is only that of the mullah and his gang, otherwise the Quran makes no mention whatsoever of most what the mullah would like to pass as Sharia. In fact the Holy Quran prescribes no penalty for apostasy — La ikraha fid din (There is no compulsion in religion), 2:257/258.

As this report is mainly about human rights, the reader is reminded that it was the Ahmadiyya press that suffered police raids last month, and 11 members of their press corps, editors, publishers, printers and managers are now facing criminal charges under Ahmadi-specific laws. Whither the much trumpeted enlightened moderation!

Open campaign in support of terrorism

Currency notes are in circulation in the country, that carry a rallying cry to murder Ahmadis for their faith. A photocopy of one such Rs 10 currency note is provided at Annex VII to this Report. It carries the slogan on its both sides in Urdu: Her Qadiani munkar Khatme Nabuwwat wa gustakh rasul hone par Wajab u Qatl hai. Hukumat is par amal karai, i.e.

Every Ahmadi must be put to death for being non-believer in End of Prophethood and blasphemer of the Holy Prophet. The government should ensure implementation of this punishment.

People who undertake such outrageous campaigns are not unknown. They declare themselves openly, and the media provides them space and support in their evil drive as shown in this chapter.

The mullah, encouraged by such laxity and permissive attitude, takes his grisly campaign forward to include political personalities. All this results in not only massacre of Ahmadis as at Mong External Link open in new browser Window , but also attacks on the life of the President.

A published Fatwa

Peshawar NWFP; May 3, 2005: The daily Surkhab of Peshawar published the following announcement by a Mufti, concerning Syed Zahir Shah an Ahmadi:

(Translation)
“During the last two or three months, at the great insistence of our Muslim brethren we made inquiries with numerous schools of thought and madrassahs on the issue of apostasy of a Muslim. Most of them have responded; may Allah, the Great and the Supreme reward them profusely, Amen. The summary of their replies comes to this that the plain and clear edict of all the Islamic Ulema is that the penalty of an apostate is Death as per Islamic Sharia and the teachings of past Imams and Islamic jurists. We have also been asked by some that if the government obstructs such action, what to do then. We can only say that this noble act should be undertaken regardless of risks, and the pleasure of Allah must be given precedence. A believer makes efforts to excel in good deeds anyway. As for Syed Zahir Shah, resident of Mardan, his position is no different, and he is and will remain liable to this penalty.“
The proclaimer: Allama Mufti Abdul Aziz Ofeya Anhu, Manager Jamia Azizia, Tangi, District Charsadah, Registration 02710.”

Well, here is an open call to murder, by a self-appointed Mufti of a registered madrassah of NWFP. He tells the public not to mind the government and take law in their own hands. He is on record. The newspaper has published it and got its pound of flesh. There is an established government in NWFP, that of the MMA, and also at the federal level in Islamabad, that of the PML (Q). If these governments believe in the rule of law, they should take appropriate action and let the world know of the action they take. If they cannot uphold the law, they have little right to govern.

Situation at Padeedan

Padeedan, District Naushero Feroz, Sindh: A letter written in Sindhi language and signed by 32 citizens of Padeedan was recently addressed to authorities. Its English translation is given below:

“Respected Sir,

We, the residents of Padeedan apply to you that Maulvi Abdul Haq Rajput, the Imam of the Padeedan Station mosque repeats on the (mosque) loudspeaker in every Friday sermon that Qadianis are infidels and deserve to be put to death. He makes the congregation raise their hands and swear by the Quran to support him so as to kill all the Mirzais residing here. He has repeated this call over the last three/four Fridays.

The Maulvi is creating a law and order situation by his message of hatred. His addresses will precipitate the problem of (communal) peace. When someone tells him not to spread hatred, he replies that his party JUI is a countrywide powerful party and is the only true party (in Faith); all the rest are false. “None can stop me. I am not afraid of President Musharraf, nor of the Prime Minister. It is a pious act to murder Mirzais. Whosoever undertakes it, will enter paradise”, he says. The youth are getting motivated by his propaganda, and a tragedy can happen any time. A serious law and order situation will thus confront the government, and mutual hatred will spread across (sections of) the society.

Islam teaches tolerance, forbearance and grace. This mullah should be constrained from making such speeches. It is learnt that a mullah has been invited from Multan for next Friday so as to add fuel to fire. If law and order is threatened, its entire responsibility will be upon Maulvi Abdul Haq.

You are also hereby informed that Maulvi Abdul Haq is on the payroll of Education Department as a guard in a mosque school. He gets paid by the government for doing no duty.

We hope that you will stop Maulvi Abdul Haq from his doings. He has developed even terrorist organization to kill Qadianis, and has collected funds for this purpose. We request you to remove him from the (official) post of the guard, and he should be forbidden to make hateful speeches. We shall be thankful to you. Residents of Padeedan.”
(32 signatures)

A futile undertaking by the government of Pakistan

The government sought and acquired a Fatwa from no less than 58 Ulema, led by Mufti Munibur Rehman the Chairman of the official Roueet Hilal Committee (crescent sighting committee). It was given great publicity. The daily Khabrain of Lahore gave the news in following head lines on May 18, 2005:

Suicide bombing, massacre of Muslims ‘Not Jihad’ but ‘Forbidden’
Killing of an apostate, one who murders without valid reason and an adulterer is permitted.
Fatwa of 58 Ulema

The Ulema stated pointedly that the Fatwa was Pakistan-specific, although they do not tire of asserting that Islam is a worldwide religion. They have decried massacre of ‘Muslims’ – but, is the massacre of ‘non-Muslims’ licit in their version of Sharia? They also did not lose the opportunity to restate that killing of an apostate and an adulterer is permitted (Jaaiz) although this provision is nowhere to be found in the Quran, the primary and most important source of Shariah. The Fatwa was typical of the present-day ulema. It seems, those directly addressed cared little for it, and 10 days later proceeded to make a big blast at Bari Imam, killing more than 25 and injuring scores of others.

The promoters of Enlightened Moderation will do well by staying away from these unenlightened devouts; they should stick to what their Father of the Nation told them: “…… Make no mistake, Pakistan is not a theocracy or anything like it.” (February 19, 1948)

Back to Contents

Some reports that do not fall in the category of other chapters are placed here. Some of these are very important and must be put on record, for example a comment by the US Commission on International Religious Freedom External Link open in new browser Window on the anti-Ahmadiyya policy of Pakistan.

Pakistan and Religious Freedom

Washington DC; May 2005: United States Commission on International Religious Freedom External Link open in new browser Window , in its Annual Report noted the following in the opening Para of its country report on Pakistan:

‘The response of the government of Pakistan to persistent sectarian and religiously motivated violence in Pakistan continues to be inadequate. In addition, official government policies, such as the anti-Ahmadi and Blasphemy laws, frequently result in imprisonment and other violations of freedom of religion or belief. The Commission continues to recommend that Pakistan be designated a “country of particular concern” or CPC. To date, the State Department has not designated Pakistan a CPC’.

The Commission in its Report has mentioned the difficulties faced by Ahmadis in Pakistan, and recommend that “the U.S. government should take the position that the existence and enforcement of laws targeting Ahmadis which effectively criminalize the public practice of their faith violate the right to freedom of religion guaranteed in the Universal Declaration of Human Rights and the International Covenant on Civil and Political Rights.”

Arson in the clinic

Lahore: Dr Mansur Ahmad Waqar is a well-known Ahmadi doctor in Green Town, Lahore. His clinic was set on fire, apparently by religious fanatics on the night of January 20, 2005. The clinic and its inventory were nearly all destroyed.

According to Dr Waqar, he closed his clinic at 2145 on January 20, and disconnected the main electric breaker. Thus there was no possibility of an electric short-circuit etc. After midnight he received a phone call that the clinic was on fire. The police and the fire brigade also arrived at the scene and managed to control the fire with some effort. In the mean time, most of the clinic and its equipment and documents had been damaged and burnt beyond recovery. Traces of some chemicals were discovered at the site of arson. The proprietor doctor feels that none other than religious fanatics could have done this. The police did not formally register the case, and undertook no inquiry. Two pictures of the gutted clinic are given below:

Arsoned Clinic Photo 1
Arsoned Clinic Photo #2
Exterior and interior of the burnt clinic

Amazing ignorance

The Daily Dawn reported from Islamabad on August 23 the following (extracts):

Islamabad, Aug 22, 2005: The Muttahidda Majlis i Amal (MMA) has proposed a debate on response to criticism leveled by the US State Department against the educational syllabus in Pakistan.
…
The motion — signed by Liaquat Baloch, Fareed Paracha, Dr Atta-ur-Rahman, Advocate Usman, Samia Raheel Qazi and Shahida Akhtar — said “the remarks of the US State Department spokesman” were “flagrant interference in Pakistan’s internal affairs” and were thus unbearable.
…
“In Islam, no lesson of hatred is taught through any syllabus book which is also proved by the fact that all the minorities are living peacefully and enjoying full rights as citizens.” …

The last para above concerning ‘full rights’ deserves a big exclamation mark. The mullah has become a past master in disinformation, propaganda and fiction, although his religion demands from him plain truth (Quale sadeed).

The activist mullah

The biggest challenge to effective implementation of the policy of ‘enlightened moderation’ is from the mullah who still enjoys a long leash; it is so long, as if there is none. The mullah openly stated that the Islamic state is duty bound to kill Ahmadis. He keeps himself in the news, also on day-to-day issues. We produce below some news from the press of only the month of November to show that the mullah is at complete liberty to act and agitate against any attempt to present a soft image of Pakistan:

-
The penalty of life imprisonment for defiling the Quran should be enhanced to death.
Qadianis and Christians deliberately commit the outrage (against the holy book)
Entire Pakistan is grief stricken at the Sangla Hill incident where a Christian defiled the Holy Quran. — Maulvi Faqir Muhammad *
The daily Nawa-i-Waqt, Lahore; November 18, 2005
-
Qadianis are enemies of both Islam and Pakistan. The mischief of Pervaiziyyat is also Kufr (Infidelity, Non Islam).
The Agha Khan Board is a conspiracy of Kufr.
We shall spare no sacrifice to put an end to forces of Kufr. — Maulana Abdul Hafeez Makki
The daily Pakistan, Lahore; November 28, 2005
-
In order to secure the country against further natural calamities, a movement to stamp out Ahmadiyyat should now be initiated. — Maulvi Faqir Muhammad
The Daily Jang, Lahore; November 01, 2005
-
The lawlessness of Qadianis at Chenab Nagar is intolerable. They are bent upon destroying the peace of the society on outsiders’ instructions, and they tyrannize Muslims every day. — Press Conference by Maulana Allah Yar Arshad, a leader of Majlis Khatme Nabuwwat.
The Daily Aman, Faisalabade; November 24, 2005
-
The Mandi Bahauddin incident (bloodshed of Ahmadis at Mong) was the result of internal feud between two Qadiani groups. — Maulana Allah Wasaya
The daily Nawa-i-Waqt, Lahore; November 26, 2005

- | Qadianis should be disallowed to set up a petrol pump at Chiniot. - Mullah Ilyas Chinioti
- | The Mirzai (Ahmadi) Deputy Superintendent of the Borstal Jail, Faisalabad should be transferred. Demand by Maulvi Faqir Muhammad, the information Secretary of Almi Majlis Tahaffuz Khatme Nabuwwat. The daily Aman, Faisalabad; November 22, 2005

* Note: This Maulvi, Faqir Muhammad enjoys considerable influence at the Home Department of the Government of the Punjab. He was instrumental in getting the notorious government letter issued No. SO(A-II)1-27/01 dated June 27, 2003, titled: Letter received from Maulvi Faqir Mohammad External Link open in new browser Window . The following story is also relevant to him.

Mullah Faqir Muhammad earns his living

Faisalabad: Maulvi Faqir Muhammad claims to be the Information Secretary of the Alami Majlis Tahaffuz Khatme Nabuwwat (Worldwide Association for safeguarding the End of Prophethood). For his dubious services he gets his wages that are not mean. He keeps in touch with local and some ultra-right newspapers and gets his statements published on payment. These are often self-promoting, but rarely bring credit to his Majlis. For example, he persuaded the daily Nawa-i-Waqt to give the following headlines to his statement: Implement the Sharia law (of death) to uproot the Qadiani mischief. They (Qadianis) bring the country to disrepute by dissemination of imaginary tales of tyranny on internet. Maulvi Faqir Muhammad. (Nawa-i-Waqt, Lahore; March 15, 2005)

The dull-witted mullah does not see the obvious contradiction in his statement. More recently he distributed a hate-promoting sectarian pamphlet in Faisalabad, urging the Muslims not to send their children to the three ‘Qadiani, Non-Muslim Schools.’ The mullah does not want to know that public schools are not Non-Muslims and Qadianis; it is only people who profess a faith or religion.

Markaz Khatme Nabuwwat, an auxiliary or perhaps the same activity with another name, published an 8-page highly provocative pamphlet and distributed it free in Faisalabad: Its title is Chehra Qadianiat (The Face of Qadianiat). It reproduced alleged ‘quotations’ out of context, and raised the question on the front page: ‘Can the people who remain inactive after listening to such soul-destroying beliefs, call themselves Muslim?‘

If the government is serious about the internal sectarian situation, it should effectively restrict the activists and leaders of such trouble spots.

A fabrication exposed

Chak 30/11L, District Sahiwal: A police ASI, accompanied by two constables from Police Station Ghazi Abad made a surprise visit to the Ahmadiyya mosque in the village, that was open. Having inspected it carefully, he proceeded to meet the president of the local Ahmadi community. The ASI told him that his superiors were told that Ahmadis had burnt the Quran in their mosque and had desecrated the Holy Book. “I have found nothing of the kind; but be careful,” advised the good ASI — a rare specimen.

A Training Course – lessons in obscurantism

Chiniot; September 2005: The daily Khabrain of September 29, 2005 and the daily Jang of Lahore of September 28, 2005 reported completion of the annual 15-days Anti-Qadiani and Anti-Christianity Refresher Course by Idara Dawat-o-Irshad at Chiniot/Muslim Colony Rabwah. It is relevant to mention that some years ago, in one such course, security agencies learnt of planning for terrorism strikes against Ahmadi targets, and consequently issued alert signals to law and order authorities to exercise vigil.

The press reports mentioned that approximately 300 religious students attended the course, and were tutored by Ulema, some trained in Egyptian madrassahs. The teachers included ’Maulanas’ Allah Wasaya, Ilyas Chinioti, Ghulam Mustafa, Mateen Khalid, Muhammad Anwar, Abdul Quddoos, M. Ismail, Qari Ghulam Murtaza, Qazi Ehsan Ahmad, Muhammad Qasim, Muhammad Ahmad, Haji Ishtiaq, Muhammad Ibrahim, Mushtaq Ahmad, Saifur Rehman and Aziz-ur-Rehman.

Idara Dawat-o-Irshad is now run by mullah Ilyas Chinioti, son of the well-known politically ambitious priest Manzoor Ahmad Chinioti External Link open in new browser Window (deceased). Its twin madrassah at Muslim Colony in Rabwah is the location where CDs carrying OBL’s exhortations for Jihad were on open sale during anti-Ahmadiyya conferences.

Attempt to deny business opportunity to an Ahmadi on religious grounds

Chiniot; October 26, 2005: The daily Aman, Faisalabad published the following news (extracts):

To permit a Qadiani to own a gas station in Chiniot will result in religious riots.
Maulana Allah Yar Arshad
TOTAL PARCO Oil Company should not become a tool of Qadianis, otherwise its products will be boycotted in the entire country.
DCO Jhang and Tehsil Nazim Chiniot should cancel the NOC and the construction plan of the Qadiani Community’s gas station.
Chiniot (staff reporter): Maulana Allah Yar Arshad, Central Secretary of the Organization to Protect the End of Prophethood and a preacher of Majlis Aharar and Islam announced in a largely attended press conference at Chiniot the other day that foundation of religious riots is being laid by permitting Qadianis to establish a gas station at Chiniot. ……… The Maulana said that they would resist such an undertaking.……… Qadianis will not succeed to conquer the city of Chiniot in the guise of business.… He demanded of the Total Parco Oil Company not to become a tool of Qadianis, otherwise all their products will be boycotted all over the entire country. He warned Qadianis to desist from such shameful and conspiratorial activities. He demanded that the District Nazim, the DCO and the Tehsil Nazim should cancel the NOC and the (construction) plan so as to put an end to the wave of unrest and anxiety in the city.

It is relevant to mention that this rabble-rousing mullah is not even a resident of Chiniot. He is a full time anti-Ahmadiyya agitator, and he has funds at this disposal to get his bombasts published in vernacular press. His audacity to intimidate the authorities to deny a routine business right to an Ahmadi is not surprising, because he knows that politicians and officials are quick to surrender to even hollow threats of mullahs.

A letter to an editor

Lahore: Someone wrote a letter from New York to The Friday Times of Lahore, and the editor published it in its issue of January 28 - February 3, 2005. The letter is a sensible and penetrating comment on official claims, and is best placed on record here:

Religious rights

Sir,

According to Prime Minister Shaukat Aziz, in Pakistan “everyone is free to exercise their religious beliefs“. Obviously he has overlooked the fact that non-Muslims are barred from preaching their faith by law. Perhaps he does not think it is important enough, but the right to freely exercise one’s religion also includes the right to proselytize one’s faith.

Blasphemy laws infringe upon the right to freely exercise one’s faith. Atheists and non-religious people are being discriminated against; the right to freely discuss religion is a right available in the West after centuries of bitter religious conflict. I refuse to allow Shaukat Aziz’s disinformation. Complete religions freedom does not exist in Pakistan.

Omar Mirza
New York

The so-called Khatme Nabuwwat Conference

Jhang; March 15, 2005: Mullahs held an open air conference at Jame Masjid Sheikh Lahore Jhang Sadr, and called it Khatme Nabuwwat (The End of Prophethood) Conference. They give such conferences this title to give it anti-Ahmadiyya and religious hue; the government provides the sanction and even support, but in fact the mullah indulges therein in national and international politics, and incites the audience to violence.

For example, in this conference the mullah mixed the issues of ‘Qadiani threat’, ‘American interference in Pakistani affairs’, ‘Musharraf’s anti-Islam policies’, ‘Sheikh Rashid Ahmad’s (the Minister of Information) treason’, and ‘the evil of the Agha Khan Board’, all in one package. The crowd was made to chant anti-American slogans; Musharraf was accused of changing the law regarding Qadianis; and they declared that their next demonstration will not be in the parliament but at the President House. The crowd was urged to remain prepared to lay down their lives as and when required.

This was the content of the so-called ‘End of Prophethood Conference’. Mullahs Allah Wasaya, Shabbir Usmani, Tariq Mahmud and Ramzan Chishti were the main speakers.

Faith and business

Goth Dr Jamil, District Badin: Normally faith should not be a significant factor in transacting business, but not so in our land of the pure.

Mr. Shahid Iqbal, Ahmadi is a successful agriculturalist in his village. In addition to his own land, he had rented a large tract from other land-lords. Mr. Iqbal had invested a large sum of money, in millions, on that tract and hoped to reap good harvest that would be welcome by not only him but also his landlords.

Then last month, at some occasion the landlords came to know that Mr. Iqbal was an Ahmadi. They got agitated over the fact, displayed their great anger and told him to recant or forego the unwritten contract. They told him that if he did not recant, he and his clerk would not be allowed to visit the land.

Mr. Iqbal is quite upset about this new turn in his enterprise. He has invested a great deal of borrowed money in the land, and is now faced with the termination of the virtual contract. He has asked his well-wishers to pray for him.

Decision to energize the International Khatme Nabuwwat Movement (IKNM)

The Daily Pakistan of Lahore reported the following on May 31, 2005:

An important session of IKNM was held under the chairmanship of Hadrat Maulana Abdul Hafeez Makki at the residence of Maulana Mujahid Al-Hussaini in People’s Colony Faisalabad, that was attended by renowned ulema in addition to the central leadership of the Movement. In this session (they took note that) after 9/11 the US has undertaken extensive operations for the massacre of Muslims worldwide and to defile the Holy Quran, their mosques and holy shrines. This has put at risk the very existence of Muslims and their holy distinctive features. Also in the US propaganda against Jihad and its blaming the Muslims of terrorism, one can clearly see the conspiracy of Qadiani group, as it was Mirza Qadiani who led the drive against Jihad in support of British imperialism; and the US is striving to exterminate Muslims on this very issue, and Muslims’ religious feelings are being injured at the pin-pointing and conspiracies of Qadianis. Therefore a decision was made to further activate the IKNM to stop this mischief and to elaborate the issues, and also to hold a grand Khatme Nabuwwat conference at Faisalabad. Allama Mujahid Al Hussaini was appointed the Chairman of the Convening Committee while members would be Maulana Abdur Rashid Ansari editor Nur Ala Nur Karachi, Maulana Ilyas Chinioti, Qari Shabbir A Usmani, Haji M Abid, Haji Shahid Razzaq, M. Ashraf Hashmi Advocate and Syed Zikrullah, apart from other distinguished ulema. At the end of the meeting a resolution of condolence was passed at the deaths of Maulana Abrarul Haq of UP India the last Khalifa of H U Maulana Ashraf A Thanvi, at Faisalabad the wife of Maulana A Hafeez Makki the President of IKNM and at Makka Haji M Yousuf Butt; intense grief was expressed at their deaths and prayers were offered for the support of the bereaved relatives. Thereafter, Maulana Abdul Hafeez Makki departed for Saudi Arabia. (Mujahid al Hussaini, Faisalabad)

Other mentions in dispatches

The mullah makes a living out of the Ahmadiyya issue. He remains active in the capital as well as the provinces. Here are sample reports from three of such locations:

Islamabad

On October 21, 2005, the mullah at the mosque ‘Masjid Mubeen’ located in Aabpara, G 6-1/1 told his flock to stay back after the morning prayers. He took the opportunity to harangue them against Ahmadis. He also told them that Ahmadis had established camps at Bagh, Batgram and Balakot etc to provide relief to earthquake victims, but were busy in misguiding people and converting them. Then he appealed for funds and collected some. He promised them that he would send teams to go to these locations and apprehend the Qadianis.

Dhirke Kalan, District Gujrat

The resident cleric at the Jame Masjid has produced leaflets containing anti-Ahmadiyya fatwas (edicts) and distributed them in numbers. The edicts enjoin the following inter alia:

o | Any one who claims to be a prophet is a liar, infidel, apostate and Dajjal, and must be put to death.
o | Qadianis are apostates, hypocrites ……… Anyone who thinks that Qadianis are victimized and has social relations with them is himself an infidel.
o | We must take account of ourselves and ensure that we do not befriend Qadianis, not invite them, nor attend their social functions nor let them bury their dead in our graveyard …… For heaven’s sake think, and deliberate.
King Chenin, District Mandi Bahauddin

On October 1, 2005, one Amjad Shakoor son of Mr Bashir Ahmad of Asadullah Pur, a government employee at the Health Centre, Gakhra arrived at about 0900 at the Government High School, King Chenin and asked the teachers to send their students to him in the afternoon to Jamia Masjid Ashrafia for instructions on the congregational prayers. The unsuspecting children went to him dutifully with paper and pencil. However, Shakoor told them little about the prayers, but lectured them at length against the Ahmadiyya community. He told the children that anyone who murders a Qadiani, goes straight to paradise. As a result, the next day 3 children beat up an Ahmadi child — son of Mr Basharat Ahmad. When asked, they said that they will do that again as that was the right thing to do.

This incident was brought to the notice of the District Police Officer, in a written application.

Lahore

The president of Ahmadi community of Sultanpura, Lahore reported that provocative and slanderous anti-Ahmadiyya posters were pasted by miscreants on Ahmadiyya mosque and houses. Such literature was also thrown in Ahmadi homes. The poster displayed a fatwa (edict) by a powerful cleric of the 14th Century Hijra, Maulwi Ahmad Raza Khan Brelvi; it declared that Ahmadis are apostates and hypocrites and any Muslim who sympathizes with them is himself outside the pale of Islam. The poster’s contents are highly derogatory and it is unnecessary to repeat them here.

Islamabad

Mr. Sethi, an Ahmadi of Sector G6, Islamabad faces active opposition from the Mullahs. They mention him by name in their sermons and tell their followers not to do any business with him. They place anti-Ahmadi stickers on cars, including his. Some of these read as follows:

(translation)
* | Boycott Qadianis, if you love the Prophet.
* | Those who claim to love the Prophet, are enemies of Mirzais.
* | Anyone who is friendly to a Mirzai is a traitor to Islam.
Goth Motan Chandio (Sindh)

November 14, 2005: There is a sizable Ahmadiyya Community in this village. The mullahs of the Khatme Nabuwwat organization decided to provoke them from the neighboring village, and held an open-air rally over there. They made fiery speeches in the rally and uttered foul and provocative remarks. Ahmadis, however, kept their calm and did not react. The mullahs also put up slanderous posters here and there. This disturbed the peace of the area for a few days. District Badin has often been targeted by mullahs in the past, and Ahmadis have suffered at the hand of mullahs and authorities.

Effective Action

Chochak, District Okara; July 21st, 2005: Mr. Muhammad Abbas, a recent convert to Ahmadiyyat fled from his village Chochak to the Ahmadiyya mosque at Okara City and reported that he had been threatened of harm by his relatives, and the mullahs of Majlis Khatme Nabuwwat had organized a conference and procession in the village. Feeling very unsafe he quit the village and came out to the town. “I am not going back to the village and will stay here as long as you permit me”, he told the mosque attendant. The president of the community was informed of this. He received another report from a different source that an anti-Ahmadi conference was shaping up at Chochak, and people from other villages were assembling there. The president therefore contacted the District Police Officer and reminded him of General Musharraf’s drive against communal agitation. The DPO reacted promptly and ordered the SHO to disperse the assembly of religious zealots. The SHO proceeded to Chochak with a contingent of police and firmly told the mullahs to go home. Five of these firebrands were on the scene, and they had brought a hundred activists with them from other villages in two coaches. Peace was thus maintained.

This shows that if the authorities are allowed to act firmly to maintain law and order, they can do so without much ado.

Reprehensible role of the vernacular press in Pakistan

Journalism is a venerable profession that helps in promotion of understanding, mutual regard and tolerance among a people and thereby creates a society that is peaceful, loving, and united in creative and progressive endeavor to build a strong country where all communities are mindful of one another’s problems and are ever ready to solve them amicably. A country where such a society is established cannot be barred from attaining a high status in the comity of nations.

But unfortunately, some people in Pakistan undermined national interest at the alter of personal interest by promoting sectarianism and religious prejudice. They undertook journalism as a business rather than a mission, and spared pages of their newspapers to fan fires of prejudice and sectarianism. This added to the bottom line of their bank sheets, but it caused great problems for the country. Let alone the security of minorities’ places of worship, even mosques and Imambargahs are no longer safe in this country that was created in the fair name of Islam. Citizens here are now obliged to worship under the protection of firearms. In this situation, newspapers should have acted responsibly and promoted national Unity, but regrettably the vernacular press has opted otherwise.

During the year 2005 also, it was routine and normal that some Urdu newspapers continued to print anti-Ahmadiyya statements and news in banner headlines. They were not mindful at all of the veracity of these statements. Often they were reluctant in publication of rebuttals.

At the end of the year it is assessed that in only those newspapers that are published at Lahore, a provincial capital, 1379 anti-Ahmadi news items were published. The daily Nawa-i-Waqt (Chief Editor: Majeed Nizami) took a major lead in this abject campaign by printing 287 news items (a news every two days out of three). The daily Pakistan and Jang stood second (Chief Editors: Mujeeb-ur-Rehman Shami and Mir Shakeel-ur-Rehman respectively); others did not lag far behind.

The statements and news generally comprised:

1.
Hateful and provocative accusations
2.
Urging Muslims to murder Ahmadis
3.
Demanding Shariah punishment (of death) for apostates (Ahmadis, by implication)
4.
Accusing the government of providing support to Ahmadis, thereby coercing it to take anti-Ahmadiyya measures
5.
Asserting that Ahmadis are not loyal to Pakistan, and are enemies of Islam
6.
Accusing Ahmadis of having a hand in whatever is wrong anywhere in the world
7.
Disinformation about fissures in the Ahmadiyya community
8.
These newspapers provided media-support to the mullah in his intensive campaign to propagate/promote:
a. | Fake reports on Ahmadis’ alleged subversive activities in Rabwah
b. | Discrimination against Ahmadis in sale of residential plots
c. | Obstacles in normal business activities for Ahmadis
d. | Prejudice and restrictions against Ahmadis in government service
e. | A campaign against building government offices near Rabwah
f. | Prejudiced and sectarian attitude in the field of education etc.

A glimpse of such reporting is available in Chapter 12. Ahmadiyya office has learnt to live with this propaganda onslaught, however occasionally it undertakes to refute the most outrageous and false accusations through press releases, but the Urdu Press is usually very reluctant to print these, except on rare occasions when it allocates single-column one inch space to such rebuttals.

Ahmadi representatives contacted the press lords, and protested on such media coverage, to which their sole reply was: We only reproduce statements; as for their veracity, that is beyond us. Do the journalistic ethics permit publication of hate-promoting statements, without inquiring into their authenticity? Also should the media not first look into the status and reputation of these rabble-rousers before allotting them space? The press should pay heed, at least, to the ethics devised by the Council of Pakistan Newspapers Editors, that reads as follows:

(T)he news should be factual and just.
Avoid printing material that promotes hatred and makes false accusation against any community, group or individual.
Newspapers should not publish anything that generates hatred among various sections of the society.

Back to Contents

There is a lot in the print media that is of interest and has a bearing on human rights of Ahmadis in Pakistan. Many news and opinions deserve to be placed on record for future reference. However, the size of this Report does not allow all the needed space, so a few selected ‘press cuttings’ are placed here. Some more are available in monthly News Reports. For in-depth research, the future historian will have to dig deeper in copies of the English and vernacular press.

Presentation is made here under eight broad headings: Statements; On the ground; Rabwah; Foreign and NGOs; The Political Mullah; Op-ed; Political; Miscellaneous.

Statements
President Musharraf said the following in his address to the Jewish Congress in New York on September 17, 2005:
o | Each people, nation, and religion must live with each other, and do no harm to each other. Today, truly, we are our ‘brother’s keeper’.
o | Extremism creates a fertile recruiting ground for terrorism.
o | I have strongly advocated reform, social and economic progress and rejection of extremism in Islamic societies.
o | Domestically, religious bigotry, hate campaigns and confrontational tendencies have to be curbed. This has to be done through bold, determined, well thought out and indigenously applicable strategies. Intimate cooperation and coordination of intelligence and squeezing the underworld funding of terrorists and extremists organizations will facilitate counter terrorism operations to a large degree.
The daily Nation, Lahore; September 19, 2005
Muslim leaders should break the habit of ‘all talk in lieu of action’. – Shaukat Aziz (The Prime Minister)
The Jang, Lahore; October 2, 2005
End of Prophethood is a part of (our) Faith; non-believers in Jihad are infidels (Kafir). – Sheikh Rashid (Federal Minister of Information)
The daily Dawn, Lahore; December 8, 2005
Minorities enjoy equal rights and effective representation in assemblies. – Chief Minister Punjab tells the Archbishop of Canterbury.
The daily Khabrain, Lahore; November 26, 2005
Pakistan has complete interfaith harmony: PM
The daily Nation, Lahore; November 24, 2005
Fanning hatred from mosques will not be allowed. – Musharraf
The Daily Times, Lahore; September 9, 2005
(Ms) Benazir Bhutto stated that this (Sangla Hill riots) incident had displayed bare the reality of the government’s claim to enlightened moderation. In fact, the government has given leave to the extremist elements to act violently against weak and minority communities. This government has failed to protect life and property of the citizens. If the government had taken timely action, it was possible to ensure security of the life and property of the minority.
The daily Aman, Faisalabad; November 19, 2005
Qadiani schools have to boldly display the word QADIANI on them – Secretary Education (Government of the Punjab)
The daily Aman, Faisalabad; November 14, 2005
We are preparing lists. Action will be taken against Maulvis involved in fraud regarding ‘grants’ – Ijaz-ul-Haq (Federal Minister of Religious Affairs)
Madrassahs spreading religious hatred in the name of Islamic education will be shut down. Severe action will be taken against their management.
Maulvis who transferred Madrassah properties to their children, and those who devoured public grants given for students deserve no pardon.
The Awaz, Lahore; September 23, 2005
All minorities enjoy complete religious freedom in the country – Sheikh Rashid (Ahmad)
The sanctity of minorities’ places of worship is assured like mosques.
The daily Awaz, Lahore; September 24, 2005
NSC directs curb on hate literature
The National Secruity Council on Monay discussed ways of promoting religious moderation and curbing the publication and spread of hate literature.
The dawn, Lahore; March 1, 2005
Extremism, biggest challenge: Musharraf
The daily Dawn, Lahore; April 3, 2005
There is need in the world of inter-faith understanding. – Shaukat Aziz’s opening address at Gandhara Week.
The Daily Jang, Lahore; March 29, 2005
No revision shall be undertaken of the Protection of End of Prophethood Law (the anti-Ahmadiyya law) – Federal Cabinet
The daily Awaz, Lahore; March 10, 2005
“He (President Musharraf) warned that stringent action should be taken against elements involved in printing, publications and distribution of hate material, including newspapers, magazines, handbills and pamphlets, and action will be taken against those giving hate-containing sermons in mosques on Friday”, he said
The daily Dawn, Lahore; July 22, 2005
99% of the people are in favor of restoration of religion column in the passport. – Ijazul Haque (Federal Minister of Religious Affairs)
The daily Khabrain; January 9, 2005
Religion column in the passport is a non-issue. One should not mix the religion and nationality. Every Pakistani regardless of his province, sect, and religious rituals is equal in law. Nationality has nothing to do with faith. – Benazir Bhutto
The daily Awaz, Lahore; January 7, 2005
Religious terrorism is under control in the Punjab. – Inspector General of Police, Punjab
The daily Aman, Faisalabad; October 19, 2005
Over 100,000 feared dead, (in the earthquake of October 8, 2005) says Qazi
The daily Dawn, Lahore; October 19, 2005
Mandi carnage (Ahmadis killed at Mong): Anti-terrorism Court acquits seven of attack
The daily Dawn; Lahore; October 19, 2005
He (Mr Pervaiz Elahi, chief minister Punjab) said that the Holy Prophet (PBUH) preached respect for all, and the country’s founder, Quaid-i-Azam, had pledged equal rights for the minorities.
The daily Din, Lahore; November 18, 2005
The Commission for Peace and Human Development (DPHD) has expressed concern about the ‘passive attitude’ of the government towards the Sangla Hill incident (of anti-Christian riots)
The daily Din, Lahore; November 15, 2005
Archbishop (of Canterbury) ‘assured’ (by the government of Pakistan) that blasphemy law will be reviewed.
The daily Din, Lahore; November 29, 2005
NO SEMINARY PRODUCING MILITANTS. – SHAUJAAT
The daily Dawn, Lahore; July 20, 2005
On the ground
8 Qadianis gunned down near Mandi (at Mong)
The daily News, Lahore; October 8, 2005
Qadiani sentenced to life for blasphemyx
The daily Nation, Lahore; November 24, 2005
The Government of Punjab has ordered confiscation of 10 handbills and periodicals (published by Ahmadis), declaring them objectionable.
The daily Jinnah, Lahore; November 24, 2005
Eight primary and secondary schools owned and managed by Anjuman Ahmadiyya were nationalized by the government in 1972. No action has been taken by the government to give them back, despite the revised government policy of 1996. The authorities are requested to look into the matter as soon as possible.
Summary of a letter published in the Daily Dawn, Lahore; March 11, 2005
Sindh High Court allows offloaded (Ahmadi) family to visit Nepal.
The Daily Dawn, Lahore; April 14, 2005
Two Ulema booked for making provocative speeches and raising slogans on loudspeakers against Qadianis at Chenab Nagar.
No arrests made yet
The dailies Jinnah, Express, 11 May 2005
To permit a Qadiani to own a gas station in Chiniot will result in religious riots. – Maulana Allah Yar Arshad
The Daily Aman, Faisalabad; October 26, 2005
Rabwah
Shortage of water in Chenab Nagar. Citizens groping for drops. Water supply interrupted for the last whole week. Council officials feel no concern. For the last five years, there is little drinking water during summer months. Action demanded,
The daily Pakistan, Islamabad; 25 May 2005
Heaps of garbage and their foul smell cause unbearable hardships (to citizens of Rabwah). Officials miss no opportunity to loot the citizens who are exposed to unemployment and inflation.Increase in drinking water rate is illegal.Press Conference by Lawyers of Chenab Nagar
The daily Nawa-i-Waqt, Lahore; 2 June 2005
Citizens of Chenab Nagar suffer extensively due to unscheduled interruption of electric supply.
The daily Jang, Lahore; June 3, 2005
Civic problems at Chenab Nagar have increased due to lack of concern by Tehsil Municipal Administration Chiniot. – Rana Nadeem and Rana Faizan (press conference)
The daily Express, Faisalabad; 5 June 2005
No (drinking) water in Chenab Nagar for the last four days. Citizens are groping for drops.
The daily Khabrain, Lahore; December 7, 2005
Foreign and NGOs
Sectarianism consequence of state policies: – report (by Brussels-based International Crises Group)
The Daily Dawn, Lahore; April 19, 2005
Religious freedom: Proposal to blacklist Pakistan
Washington, May 11: A US Congress-mandated commission advised the government on Wednesday to blacklist Pakistan, Turkmenistan and Uzbekistan for alleged violation of religious freedom and beliefs.
The Dawn, Lahore; May 12, 2005
647 booked under blasphemy law since 1988, says NCJP (National Commission of Justice and Peace)
Of these 647, about 50 percent were Muslims, 37 percent Ahmadis, 13 percent Christians and one percent Hindus, says the NCJP, a non-governmental organization (NGO) that believes the blasphemy law is discriminatory. The complainants in all cases were Muslims.
Staff Report in the Daily Times; May 10, 2005
Amnesty slams Pakistan’s human rights record
The daily Dawn, Lahore; May 26, 2005
The human rights and the rule of law situation in Pakistan has worsened. – Human Rights Watch Annual Report
The daily Nawa-i-Waqt, Lahore; January 15, 2005
President Pervez and MMA are one. There is Martial Law in the country. – Asma Jahangir
The daily Jang, Lahore; May 21, 2005
The Political Mullah
MMA demands US envoy’s expulsion
The daily Dawn, Lahore; May 14, 2005
Enlightened moderation is threat to country: – The Qazi (of JI)
The daily Dawn, Lahore; March 23, 2005
Rulers who compromise on Islamic identity will not be tolerated. Qadianis holding official key posts should be fired. – Hafiz Idrees of JI
The daily Jang, Lahore; March 1, 2005
Muslims will pull the tongues out of those who oppose the End of Prophethood. – Maulana Hashim of JUP
The daily Jang, Lahore; March 1, 2005
The American ambassador should be declared undesirable person and expelled from the country. – Hafiz Hussain Ahmad (of MMA)
The daily Pakistan; January 11, 2005
All businesses owned by Qadianis in Chenab Nagar (Rabwah) should be closed down. – Maulvi Faqir Muhammad
The daily Jinnah, Lahore; December 29, 2005
Enlightened Moderation will take us away from our religious belief.Jihad is an important pillar of Islamic faith. – Fazl ur Rahman (of MMA)
The daily Aman, Faisalabad; December 5, 2005
Force will be used to stop (women’s) marathon: – Fazl (of MMA & JUI)
The daily Dawn, Lahore; April 7, 2005
The clash is between the Islamic civilization and the America civilization. The rulers uphold the America civilization while we the Mustafavi (the Muhammadan). The roots of Islamic civilization are being cut in the name of enlightened moderation. We shall make the people confront this effort. To form a government is a function of Prophecy. Some people want to restrict the religious parties to only mosques. – Qazi Hussain Ahmad
The daily Pakistan, Lahore; March 17, 2005
Implement the Sharia law (of death) to uproot the Qadiani mischief. They (Qadianis) bring the country to disrepute by dissemination of imaginary tales of tyranny on Internet. – Maulvi Faqir Muhammad
The daily Nawa-i-Waqt, Lahore; March 15, 2005
Sangla Hill incident: Almi Majlis Tahaffuz Khatme Nabuwwat announces a drive.
Countrywide drive will be launchad in December; innocent (accused) should be released immediately. – Malik Javed
Malik Javed Awan, (the District President of the Majlis Tahaffuz Khatme Nabuwwat) declared that all the accused in the Sangla Hill incident should be released without any legal implications. If the release of these innocent accused is not undertaken by tomorrow, then an unstoppable movement will be laOunchad from the platform of Almi Majlis Tahaffuz Khatme Nabuwwat, and then no compromise will be made whatsoever.
The Daily Aman, Faisalabad; December 8, 2005
We shall spare no sacrifice to safeguard the Blasphemy laws, the Hudood Ordinance, Islamic ideology of Pakistan and the country’s defense. – Qazi Hussain Ahmad
The daily Awaz, Lahore; March 10, 2005
We shall continue our drive till complete extermination of Qadianiyyat. – Qari Shabbir Usmani
The Nawa-i-Waqt, Lahore; September 27, 2005
Agha Khanis will meet the same doom (Hashar) as Qadianis. – The Qazi (of JI)
The daily Jang, Lahore; March 10, 2005
Islamic Ideology Council has lost its usefulness – should be disbanded. The country is moving steadily to its collapse. – Dr Asrar Ahmad
The daily Aman, Faisalabad; March 8, 2005
According to the Constitution of Pakistan, only Ulema have a right to (be members of) the parliament. – Fazl ur Rahman
The Pakistan, Lahore; October 2, 2005
The Parliament shall legislate if Hijab is mandatory. There is nothing wrong with the Hasba Bill. According to some Ulema, it is obligatory to wear a beard. In an Islamic state, non-Muslims will have the status of a minority, by paying the Jizia Tax. Rulers have a duty to expand the Islamic state. – Dr. Asrar
The Jinnah, Lahore; September 27, 2005
Majority of Qadianis have fled the country and gone to Germany and London. The rest have been straightened out (here) by law; they are no longer active. – Maulvi Faqir Muhammad, Information Secretary of Almi Majlis Tahaffuz Khatme Nabuwwat
The Daily Aman, Faisalabad; April 16, 2005
Not only the religion but the denomination should also be entered in the passport and the identity card. – Dr. Asrar Ahmad
The daily Pakistan, Lahore; January 12, 2005
Badr Day celebrated countrywide by World Pasban Khatme Nabuwwat. The World of Kufr (Non-Muslims) is far more afraid of Muslims’ spirit of Jihad than our atom bomb.
The daily Asas, Faisalabad; October 24, 2005
Respected Ulema are the true inheritors of Shariah; it is only their right to govern. – Akram Durrani (Chief Minister NWFP)
The daily Jang, Lahore; May 16, 2005
Suicide attacks against attackers on Muslims are licit. – Hafiz Saeed
Jihad against the US is obligatory on Muslims all over the world. – Fatwa by the Ulema of Jamaat Ahle Sunnat
The daily Jang, Lahore; May 19, 2005
We shall hold pretest demonstrations all over the world including US and Europe regarding defiling the Quran. – The Qazi (of JI)
The daily Awaz, Lahore; May 15, 2005
Qadiani non-Muslim schools ought to be closed down in the city (of Faisalabad) – Maulana Faqir Muhammad
The daily Aman, Faisalabad; October 25, 2005
Suicide bombing, massacre of Muslims ‘Not Jihad’ but ‘Forbidden’Killing of an apostate, one who murders without valid reason and an adulterer is permitted. – Fatwa of 58 Ulema
The daily Khabrain, Lahore; May 18, 2005
The Quran is not (about) worship (Puja path); it is (about) Jihad – Hafiz Idrees, Deputy Amir Jamaat Islami
The daily Pakistan, Lahore; 28 May 2005
Maulvi Saeed A Jalapuri’s edict in the daily Jang
Marriage with an apostate and heretic
Salma Nasim, Rawalpindi
Question: Can a Muslim marry an Ahmadi or Qadiani? Does Islam permit such marriage, or not? Apparently, they have the same creed, and they recite the Quran and offer the Islamic daily prayers. Also is it permissible to marry the People of the Book?
Answer: Marriage of a Muslim with a Qadiani is not allowed (najaiz) and is strictly forbidden (haraam). As Qadianis are apostates and heretics, it is strictly forbidden to make matrimonial arrangements with them. Qadianis themselves believe so. (false – ed.). According to Sharia, if Islamic law prevailed in the land, such apostates or those who claim their un-Islamic beliefs to be Islamic, would be arrested and given three days, in which effort would be made to make them understand and clear their doubts and offered to recant, so if they again became Muslims, so much the better, otherwise the penalty of apostasy (death) would be imposed upon them and the earth would be cleansed of their poisonous effects. So, intermarriage with such people, whose very life is not tolerated by Islam, will be permitted? As for Qadianis having the same creed, the Quran and the Prayers – it is merely their show, otherwise they deny the person of the Holy Prophet, the Quran and the Sharia, and to them is sufficient the Tazkara, the compendium of home-made revelations of their false prophet, Mirza Ghulam Ahmad Qadiani. And their audacity, they present their un-Islamic beliefs as the true Islam. Anyone who calls his un-Islamic beliefs as Islam, is a heretic (zindiq). According to the Ulema, even the apology of a zindiq is not acceptable.
It is permissible to marry a woman of the People of the Book, the Jews and Christians; however a Muslim woman is not allowed to marry a Jew or a Christian. The Ulema have laid down a number of conditionalities to allow marriage with a Christian or Jewish girl, for example, she must be a genuine Ahle Kitab and not an atheist; there should be no risk for the Muslim husband to lose his faith or change his beliefs; there should be no risk of the children turning Christians or Jews; only then marriage with such a woman is permitted. However, the Quran has preferred marrying a Muslim woman over such a marriage. – (emphasis provided)
The daily Jang, Lahore; September 16, 2005
Op-ed
We should have got rid of this baggage (of Islamisation) long ago. We are still carrying it. Musharraf had a chance to turn a new page but he’s largely blown it, his rhetoric more impressive than anything he may have done.
Ayaz Amir in his article Existence and Anguish, The Daily Dawn, August 19th, 2005
General Musharraf’s “enlightened moderation” has to be translated into actions that speak louder than words which alone will impress no one.
Khalid Hasan in the Friday Times, Lahore of January 7-13, 2005
All we have to do is agree upon a single item agenda, do away, expunge from the law books, all of Zia’s decrees and ordinances.
Ayaz Amir (columnist) in the daily Dawn of January 28, 2005
Govt’s unspoken policy to prevent Ahmadis from leaving Pakistan
Title of an article in the weekly, The Friday Times, Lahore; April 15-21, 2005
The Ulama come to power only through Martial Laws and military rulers. General Zia’s regime is a case in point. In his days, politico-religious parties were promoted. The so-called religious laws promulgated in his days were not based on Islam, but on hypocrisy. – Dr. Javed Iqbal
The Khabrian, Lahore; February 5, 2005
Restoring the republic’s mental equilibrium will remain incomplete if general Zia-ul Haq’s religious laws – all products of expediency-the changes he brought about in penal code and the Constitution, were not repealed altogether and in one ago. The great dictator brought darkness to this land, if we are to switch on the lights, we must undo his legacy. Or our brave talk will be just that – words floating in a void.
Mr. Ayaz Amir in the Dawn of July 29, 2005
One would rather be a Jew or a Christian in Pakistan than a member of the heretic Ahmadi sect, which is assiduously persecuted.
The Atlantic Monthly; April 2003; Holy Writ; Vol. 291, No.3
Political
MQM Chief demands ban on JI
He (Mr. Altaf Hussain) charged that JI and Pakistan could not go together as the Jamaat was exporting terrorism. He warned foreign countries that JI was the only organization that had been patronizing terrorism and therefore, it was necessary that it should be banned. July 23, 2005
We shall contest the next elections in league with our natural allies. There is no question of joining hands with Peoples Party – Shujaat
The Daily Awaz, Lahore; April 28, 2005
PML to make alliance with MMA in local polls.
The daily Dawn, Lahore; May 12, 2005
MMA and the Action Committee of Tahaffuz Khatme Nabuwwat will be having a meeting today. – Maulana Allah Yar Arshad
The daily Express, Faisalabad; December 14, 2005
The Qazi and Nawaz Sharif meet in Saudi Arabia. The meeting lasted two and half hours… They agreed to mount a joint struggle for restoration of democracy.
The daily Jang; Jan 26, 2005
The Ulema send the innocent to Jihad, while they treat themselves to halwa in air-conditioned rooms.
Religious extremists have disfigured the religion of Islam – Altaf Hussain
The daily Pakistan, Lahore; May 31, 2005
Miscellaneous
Official figures are incorrect; (in fact) one million perished in the earth quake. – Benazir (Bhutto)
The daily Pakistan, Lahore; November 24, 2005
Ban on Maulana Allah Yar Arshad’s entry in Chiniot
The daily Jang, Lahore; November 19, 2005
Annual Counter-Qadianiat and Counter-Christianity Course held at Chiniot. 300 participated.
The Khabrain, Lahore; September 29, 2005
12 women members of Jamaat Islami caught red-handed while casting bogus votes. Criminal case registered (at Bannu, NWFP)
The daily Jang; Lahore; October 7, 2005
The Judicial system of the infidel English was better than what we have today, and was closer to Islamic teachings – Supreme Court
The daily Pakistan, Lahore; November 27, 2005
Moharram: 41 Ulema of different denominations forbidden to enter Toba Tek Singh for three months.
The daily Nawa-i-Waqt, Lahore; February 2, 2005
Mischief making by the Administrator of (Madrassa) Darul Uloom Deoband (whereby he, Maulana Marghub-ur-Rehman stated that the Quad-i-Azam was not even a Muslim)
An article by M.A. Shamshad in the daily Khabrain, Lahore: September 1, 2005
Pakistan was not created in the name of Islam. Religious parties were anti-Pakistan.
Pakistan was the result of political struggle. Every citizen has equal rights regardless of caste, color, and creed. – Dr Mehdi Hasan
The Aman, Faisalabad; September 11, 2005
Back to Contents

Regrettably, the year 2005 was no better than preceding years in violation of human rights of Ahmadis in Pakistan, only worse in some respects. Malign influence of General Zia and his expedient religiosity continued to gravely affect the freedom of faith of the Ahmadiyya Community. As for the ‘enlightened moderation’ of General Musharraf, it doesn’t exist in practice for this marginalized section of Pakistani citizens. There is a skeleton rattling in the national cupboard, and the state has decided to do nothing about it. The events of the year manifestly point to this collective crime of the politico-religious elite of this country.

Eleven Ahmadis were killed only for their faith during the year 2005, the highest total of the recent five years. These assassinations were the brainchild of men of fake piety. A number of Ahmadis faced incarceration and imprisonment in faith-related cases. At the end of the year eight Ahmadis were in prison, some of them for life. Mr. Iqbal is in prison at Faisalabad; he was sentenced to imprisonment for life on fabricated charge of blasphemy. Mr. Mansur Ahmad of Mangat Ouncha is also in prison for life, and for what; because the judge declared him guilty of burning a few pages of a time-worn copy of the Quran when disposing old papers. Three Ahmadis of Bahawalpur are in prison on false accusation of blasphemy by a religious agent provocateur. Three other innocent Ahmadis from Chak Sikandar have been condemned to death at Gujrat on charge of murder, although the police found them not guilty and did not press the charge against them in the court. Justice is supposed to be blind, but here it is sometimes wielded by one-eyed bullies and bigots.

This year, sixty Ahmadis faced charges under Ahmadi-specific laws, blasphemy laws or other faith-related accusations. This number exceeds the sum total of last year. Sixteen Ahmadis were accused of blasphemy, the largest number of any one year, since the present regime came to power. Obviously the much-trumpeted Amendment to the investigation procedure of blasphemy cases had zero effect on this vastly misused law. The Amendment was deliberately designed to be toothless by its crooked authors. Now that the government is again considering a revision of the Blasphemy law, it should simply repeal this law that finds no mention in the Quran nor is found in any decent society. As for other cases in which dozens of Ahmadis were implicated, laws were stretched to the limit of absurdity to cook prima facie charges. Even if some of the victims would eventually be found ‘not guilty’, behind each FIR against an Ahmadi is the hardship, stress and trauma of the family for whom things change dramatically for months, even years. Some statistics and a summary of information is placed at Annex X.

Rabwah, the centre of Ahmadis in Pakistan remained in the cross-wires of Ahmadi-bashers. Ahmadiyya press at Rabwah faced the onslaught of state power for reasons still unknown. It was a frontal fresh attack on Ahmadiyya civil liberties and community rights. Although the government beat the retreat eventually, its knee jerk actions provoked fear and sense of insecurity among Ahmadis in general, and residents of Rabwah in particular. Again, this year, the authorities allowed the mullah to hold open-air rallies and conferences at Rabwah. Adherents of Wahabism and Deobandism, a combustible mixture of conservative theologies, arrived in numbers at this Ahmadiyya town. Their clerics aroused their confessional passions in a manner that an outsider would apprehend that the speakers would choke in their own rage while preaching the gospel of hate. Rabwah was also a witness to absurdity at the time of local government elections, when the government promulgated special rules that made it impossible for Ahmadis to stand for membership of the town council or even to vote for a candidate. As a result, in this sizable town of 95% Ahmadi population, not a single councilor is an Ahmadi. Whither joint electorates! At the end of the year, the government put up some usurped residential plots for auction at Rabwah, but notified that only those who believed in the end of prophethood were eligible and Ahmadis/Qadianis/Mirzais/Lahoris were not eligible to participate in the auction. As such, the government, by responding favorably to the darkness of closed minds of mullahs, makes itself a laughing stock in the global village. It has only itself to blame when it makes Pakistan a showpiece of vulnerability to radical Islam.

The issue of religion column in machine readable passport was another highlight of this year. The government acceded to the mullah’s demand, and eventually added the religion column in the passport. It became obvious that the powers-that-be are in cahoots with the mullah, and are serious in their flirtation with fundamentalists. Pakistan, the atomic power, is at the mercy of collective mediocrity of bullies and bigots. Count Oxenstiern reportedly said, “Quantula sapientia mundus regitur” i.e. ‘Behold my sons, with how little wisdom the world is directed.‘

General Musharraf has apparently decided on Ahmadiyya issue to yield to mullahs – an intimidating minority. It goes against his political philosophy of enlightened moderation, but that is his decision. Ahmadis like to think, “If winter comes, can spring be far behind?” They are hopeful, and practice the Quranic injunction, “(S)eek God’s help with prayer and steadfastness”. On the other hand, Dr Asrar Ahmad, a leading mullah of the land has come to declare his assessment:“The country is moving steadily to its collapse” (The daily Aman, Faisalabad; March 8, 2005). The President will do well to part ways with such pessimists, politically ambitious priests and dooms-day prophets while there is still time. This mariage de convenance between the state and Islamism should be dissolved – sooner the better.

December 31, 2005
.

Back to Contents

Particulars of Cases Registered on Religious Grounds against Ahmadis during the Year 2005

Note: Explanation of Sections of the Penal Code is available at the end of this Annex.
No | Numbers | Names of Accused | Police Station | FIR Nr | Date | Penal Code | Remarks
1 | 1-5 | Messrs. Mirza Muhammad Iqbal, Ejaz Ahmad, M Arshad, M Yasin, Abdul Latif | Machhiwal Distt. Vehari | 45/05 | 22.02.05 | 298-C | Under Prosecutin
2 | 6 | Mr Abdur Razzaq of Kaki Nau, District Jhang | Shorkot | 115/05 | 31.03.05 | 295-A, 295, 298 | Under Prosecutin
3 | 7 | Mr Mubarak Ahmad of Mirpur, Sindh | Shadi Pulli Distt. Umar Kot | 24/05 | 10.03.05 | 298-C | Under Prosecution
4 | 8 | Rana M Ashraf of Dhariwal, Sialkot | Qilla Kallarwala | 69/05 | 01.05.05 | 295-C | Acquitted
5 | 9 | Mr. Rehman Hashmi | Chenab Nagar (Rabwah) | 237/05 | 03.05.05 | 337/FS, 337/LII, 337/AI | Under Prosecution
6 | 10-24 | Messrs. M Arshad, Tahir, Nasir Ahmad, Munir Ahmad, Ataullah, Abdul Hameed, Salahuddin, M. Akram, F Mahmud, Mahfuz, Munawwar, Maqbool, Irfan, Abbas and Razzaq of Khiva Bajwah | Pasroor Distt. Sialkot | Report 13/05 | 03.05.05 | 107, 150 | Police Action
7 | 25-39 | Messrs. Muhammad Yaqub, Muhammad Ishaque, Muhammad Shafi, Sanaullah, Nasir Ahmad, Muhammad Yunus, Javed Ahmad, Mushtaq Ahmad, Irshad Ahmad, Zafrullah, Muhammad Nawaz, Karm Izzat, Tariq, Sultan, Abdul Latif of Chak 192 Murad | Hasilpur, Distt. Bahawalpur | 176/05 | 17.06.05 | 295-C, 365/342, 148/149 | 10 released on bail; others not
8 | 40-56 | Messrs. Abdus Sami Khan, Agha Saifullah, Sultan Ahmad of Alfazl; Mirza Khalil Ahmad, Sheikh Khurshid Ahmad, Sultan Ahmad Dogar of Misbah; Mansur Ahmad Nuruddin, Qamar A Mahmud, Sultan Ahmad Dogar, Aziz Ahmad of Khalid; Farid A Naveed, Qamar A Mahmud Sultan Ahmad and Aziz Ahmad of Tashheez; Syed Mubashir A Ayaz, Abdul Manan Kausar and Sultan Ahmad of Ansarullah | Chenab Nagar (Rabwah), District Jhang | 352/05 | 05.08.05 | 298-C,298-B,16 MPO | Case withdrawn
9 | 57 | Rana Muhammad Akbar of Multan | Seetal Mari | 94/05 | 14.08.05 | 298-C | The accused fled abroad
10 | 58, 59 | Messrs. Iftikhar Ahmad, Waseem Ahmad of Chak 563/GB | Landianwala, District Faisalabad | 530/05 | 09.09.05 | 506. 341, 148/149, 342 | Under Prosecution
11 | 60 | Mr. Irfan Ahmad | Mianwali City | 376/05 | 12.10.05 | 42/44 | Under Prosecution

Sections of Pakistan Penal Code (PPC) – Explanation and Penalties

295-C | Death
295B | Defiling, etc. of Holy Quran. Imprisonment for life.
365 | Seven years’ imprisonment.
295-A | 10 years’ imprisonment
298C, 298B, 148, 149, 16MPO | 3 Years’ imprisonment
295, 337LII, 337 A1, 506 | 2 years’ imprisonment
298, 337 FS | 1 year’s imprisonment.
341 | 1 month imprisonment
150 | Police record
107 | Abetment

Back to Contents

Annex II– Updated Summary of the Cases Instituted against Ahmadis in Pakistan
(From April 1984 to Dec 2005)

No | Description of the cases | # of cases
1 | Number of Ahmadis booked displaying Kalima, i.e. “there is none worthy of worship except Allah, Muhammad is the Messenger of Allah.” | 756
2 | Number of Ahmadis booked for calling Azan, call to prayers. | 37
3 | Number of Ahmadis booked for posing as Muslims. | 404
4 | Number of Ahmadis booked for using Islamic epithets. | 161
5 | Number of Ahmadis booked for offering prayers. | 93
6 | Number of Ahmadis booked for preaching. | 602
7 | Number of Ahmadis booked for celebrating Ahmadiyya Centenary in 1989. | 27
8 | Number f Ahmadis booked for celebrating 100 years’ anniversary of the eclipses of Sun & Moon that occurred in 1894 as a sign for the Promised Mahdi, i.e. Founder of the Ahmadiyya Community. | 50
9 | Number of Ahmadis booked for distributing a pamphlet ‘Ek Harff-e-Nasihana’ i.e. A Piece of Advice’ commenting upon anti-Ahmadiyya Ordinance XX (PPC 298-B/C) | 27
10 | Number of Ahmadis booked for distributing “Mubahala” pamphlet, i.e. A challenge thrown to the opponents for spiritual contest of prayers. | 148
11 | Number of Ahmadis booked for allegedly burning the Holy Quran | 22
12 | Various other cases against Ahmadis on religious grounds | 909
13 | Number of Ahmadis charged under “Blasphemy Law”, i.e. 295-C. | 229
14 | Ex-Supreme Head of the Community living in London was charged in his absence under Anti Ahmadiyya Laws | 17
15 | The entire population of Rabwah i.e. Ahmadiyya Head Quarters in Pakistan was charged under section PPC 298-C on 15-12-1989. (Population of Rabwah is more than 45 thousand)

Summary of other events

Number of Ahmadis killed from 1984 to Dec 2005 | 79
Number of attempts of murder upon Ahmadis till Dec 2005. | 104
Number of Ahmadiyya mosques demolished | 18
Number of Ahmadiyya mosques sealed by the authorities. | 25
Number of Ahmadiyya mosques set on fire | 10
Number of Ahmadiyya mosques forcibly occupied. | 13
Number of Ahmadiyya mosques, construction of which barred by the authorities. | 34
Ahmadis’ bodies exhumed after burial in the cemetery. | 25
Burial of Ahmadis was denied in the cemetery. | 35

All kind of meetings of Ahmadis in Rabwah, i.e. Ahmadiyya Headquarters, large or limited have been under a strict ban since April 1984 after the promulgation of anti-Ahmadiyya ordinance. Even sports events organized by the Community have been prohibited by the authorities.

Back to Contents

Annex III – Probing with a bayonet – An article by Irfan Husain

The daily DAWN
Lahore
Saturday, March 19, 2005
Probing with a bayonet
By Irfan Husain
Lenin, speaking about moving a cause forward, once said: “Probe with a bayonet: if you meet steel, stop. If you meet mush, then push.” For years now, the Pakistani religious right has been pushing relentlessly.

In response, they have continuously met the softest of mush from civilian and military leaders, from civil society, and from every organ of the state. The only time they met steel was when Ayub Khan was in charge.

When the clerics tried to derail the field marshal’s family planning programme, they did not meet a meek apologia and swift submission. They encountered, instead, a steely resolve.

Since then, however, they have had plain sailing as one leader after another has buckled under to their demands, and Pakistan’s slide into anarchy and backwardness has continued unchecked.

When Zulfikar Ali Bhutto caved in before the opposition in 1977, and declared prohibition and banned betting, he made Zia’s task of ushering in the dark ages that much easier.

Although whenever they were given the opportunity, the people have snubbed the religious parties at the polls, the mullahs have been able to move their obscurantist agenda forward without serious opposition from the centrist, liberal parties and politicians. Or, indeed, from the army. Time and again, they have met mush while probing with their bayonets.

Since the biggest asset these clerics enjoy in politics is their pious and God-fearing image, one would imagine they would preserve it carefully. However, over the years, they have exposed themselves repeatedly as being just as self-serving and cynical as any secular politician.

Their record in and out of power does not inspire the faithful into believing that they are a different breed of politicians. On the contrary, their track record is a depressing story of broken pledges and appalling ignorance.

Consider the threat issued to the government by the collected might of the religious parties that had assembled recently in Islamabad at the Almi Majlis Tahafaz-e-Khatme Nubuwat conference.

At a time when Pakistan and the rest of the Islamic world face huge problems, you would think the meeting of clerics would have devoted some time to analysing post-9/11 events, and how they impacted the ummah.

No such luck. What we got instead was a familiar diatribe about the ‘religion column’ in the new machine-readable passports. At the risk of confessing my ignorance, I have been unable to comprehend why this is such a big deal.

Why should it be the business of immigration officers what faith a passenger follows? Why does this petty, administrative matter get our clerics so worked up? For months now, they seem to have no other issue to discuss.

At the recent conference, they threatened to surround Parliament House if the government did not give in immediately to their demand. Considering what they have achieved inside the assembly, they might have better luck outside.

But the real danger is that the government will cave in. The issue in itself is not terribly important. It is the signal it sends: the religious parties have got their way and forced the government to back down yet again.

This piecemeal tactic has worked very well for the clerics: seize upon a petty matter, hammer away and push your agenda forward another few steps. In Lenin’s words, “…when you meet mush, push.”

What other gems of spiritual wisdom flowed from this conference? Qazi Hussain Ahmed, leader of the Jamaat-i-Islami and president of the MMA alliance, alleged that officials “who associated with Ahmedis” had been given senior bureaucratic positions, and were planning to destabilize the country. Really? Who? Where? So now it’s not just being an Ahmedi that can get you into trouble: you can incur Qazi’s wrath just by associating with them.

The beauty of these tactics is that you don’t have to prove anything when you make an allegation, no matter how outlandish. Because you sport a long beard, people assume you are telling the truth.

For instance, Qazi Sahib accused President Musharraf of ‘mocking Islam and undermining Pakistan’s ideology.’ He failed to tell us how Islam was being mocked, and how the national ideology (whatever it is) was being undermined.

He also accused the government of ‘disgracing’ the national hero, Dr A.Q. Khan. Not a word about the scientist’s alleged role in proliferating for personal gain.

Complete silence on the huge embarrassment Khan’s freelance activities have caused Pakistan. This is typical of the clerics’ tactics: blame the government, and force it on the back-foot, while completely ignoring the tough issues.

Another favourite whipping-boy of the reactionary right these days is the Aga Khan Educational Foundation (AKEF). At the conference, Qazi Hussain Ahmed accused the government of ‘handing over’ the educational system to the AKEF. I only wish this was true, given the mess the state system is in.

But as I have written in this space, and as many others have emphasized in the national press, all that has happened is that the AKEF has been authorized to become one of the examining boards for school leaving students.

It is entirely up to the discretion of private schools to affiliate themselves with the AKEF which is to set exams according to the approved syllabus.Considering the limited scope of this innovation, it is hard to see what Qazi Sahib is getting so worked up about.

If the AKEF becomes one of a score of examining boards across the country, how is it hijacking the educational system? But once again, our clerics have got away with their falsehoods without being challenged.

And lest anybody is in doubt about the seriousness of the passport controversy, the assembled maulanas at the conference issued a joint declaration, vowing to continue protesting till the religion column was restored. I just wish somebody would tell me why this is such a big deal. Clearly, I’m missing something here.

It all boils down to the importance of truth in our public life. The clerics who have made politics their full-time occupation do not consider integrity to be an important factor.

Charles de Gaulle once observed: “As a politician never believes what he says, he is surprised when others believe him.” So, too, must our mullahs be constantly surprised when so many not just swallow what they say, but follow them on their mendacious path.
Back to Contents

Annex IV – Baptism at the passport office – a reportage in The Friday Times

Insight
The Friday Times
July 22-28, 2005
Baptism at the passport office
Fasih Ahmed

Enlightened moderates, take heart! There are 18 options to choose from in the religion column of Pakistan’s new machine-readable passports.

These range from the quotidian (“Islam, Sikhism, Christianity, Hinduism, Buddhism, Zoroastrianism, Jainism“) to the curious (“Chinese Folk, Confucianism, African Ethnic, Judaism, Shintoism, Taoism, Spiritism, Atheism, Non-religionism, Other, Ahmadiyya“). That’s more religions than you can shake a papal sceptre at.

This is particularly enlightening since, according to the Ministry of Economic Affairs and Statistics web site — which cites the 1998 census — of the 132 million people in the Islamic Republic 96.28% are Muslims, 1.6% Hindu, 1.59% Christians, 0.25% Scheduled Casts, 0.22% Qadiani, and 0.07% qualify as Others. The government’s decision last March to reinstate the religion column in the new passport thus demonstrates a healthy secularism.

Most Pakistanis would agree, one hopes, that the religion column on our passports is an impertinent imposition. More relevant information could have been included. For example: blood type, person to call in emergency, allergies or even favourite colour. There is no religion column on our remodelled national identity cards, why then do we need it on our passports? Because someday, somewhere, someone is going to ask us our religion, refuse to believe our answer and demand to see our passport. Our hard-to-fake machine-readable passport. That should save gents the desire to flash their religion otherwise.

There’s another barely reported change on the passport. The only English text on the cover sleeve of the passport is the name of our country. Not the official name, just Pakistan. The ‘Islamic Republic of’ prefix is there, coded in Urdu, guarded from the undiscerning eye of many an immigration officer. Before you begin to worry that’s too many changes too soon, be glad knowing that most important of caveats, “Valid in all countries of the world except Israel”, is still there. The caveat is important because it shows that, contrary to popular rhetoric, Pakistan is still being run by Pakistanis.

General Pervez Musharraf has acknowledged Pakistani people as strange, who say one thing and do another. The First Pakistani and his ministers are not immune to this discrepant bent. Last March, Prime Minister Shaukat Aziz assuaged his liberal constituency by stating that the reinstatement of the religion column would not sound the death knell of enlightened moderation: Pakistanis would have the option to avail any or none of the options on the passport. Tell that to the hardworking men at Lahore’s Passport Office.

“I’d like to avail the option given to all Pakistanis by the Prime Minister,” I tell my data processor, a 25-year old from Mughalpura. And what option is that, he asks politely. “The freedom to choose my religion on the new passport.” He shares the buffet of options available to me. “Put me down as Atheist or Other.” Not so fast, he tells me, “We’re going in to talk to The Bosses.”

I’m taken to a room that appears to connect all the halls in the building. The creaking wooden door gives way to a small space lit with naked bulbs suspended from the ceiling, two computers and some impressively tall machines blink and whir in the background. There are a few beaten up faces perched on a few beaten up chairs. The data processor goes up to a moustachioed man sitting behind one of the computers and whispers something. This is one of The Bosses. I am told to sit down in front of him. Thus begins the inquisition.

“Now,” says The Boss deliberately, “what seems to be the problem.” None at all, I assure him, I am simply here to exercise my rights as a Pakistani. After all, the software that the Interior Ministry is using does give me 18 options to choose from. “Bhai, this is Pakistan. Everything is made in the US by people who don’t know the country,” he informs me. “And what you mean to tell us is that you were a Muslim but are no longer one?” he asks. I could feel the temperature dropping, the underlings drawing close. “Do you know what happens to Muslims who betray their religion?” I had some idea, yes.

Would the office toughie I had brought along with me to curb the crowd speak up? Would I be able to call someone who could bail me out? Would I make it outside the passport office? Perhaps this was not the place for an open-minded discussion on the freedoms supposedly guaranteed by the state. It was time to get the paperwork done and retreat to terra familiar.

Forty minutes later, after some talk of blasphemy laws, police stations and of course, the US, we’re back at the data entry station; the crowds have dissipated but I can feel stares of the righteous boring into my back. “Religion?” asks the young man from Mughalpura, deadpan. “Muslim,” I respond. “Speak up,” I’m told. Apparently that was not good enough for the whole room. “Muslim, Muslim, Muslim.” That should have everyone satisfied.

That wasn’t the end of the hurdles. All applicants must also sign on a rendition of the first kalma, the reciting of which officially welcomes one into the fold of Islam. The Passport Office’s “Declaration in case of Muslim,” is reproduced here exactly as it appears on the computer-generated application form:

I hereby solemnly declare that: 1. I am Muslim and believe in the absolute and unqualified finality of the prophethood of Muhammad (peace be upon him) the last of the prophets. 2. I do not recognize any person who claims to be a prophet in any sense of the word or of any description what soever after Muhammad (peace be upon him) or recognize such a claimant as prophet or a religious reformer as a Muslim. 3. I consider Mirza Ghulam Ahmad Qadiani to be an imposter Nabi and also consider his followers whether belonging to the Lahori or Qadiani group to be Non-Muslims.

“This is ridiculous,” I tell the data processor, and he’s equally surprised by my second wind. What gives me the right to call anyone else a non-Muslim. His nostrils are flaring now. He puts a giant cross on my form and prepares to take me back inside. All I meant, I quickly tell him, was merely to ask where I should sign. We start over, again. When we come to the Declaration this time round, I have my pen ready. He curls his lip and points to the small x at the bottom of the form. This was my baptism.

The ink barely dry, I screeched off from this experience feeling the only thing I possibly could. Absolutely useless, not having been able to stand down a score of passport officers. The head swirled with engineered buzzwords that the government keep throwing around, these bathetic non-sequiturs that ring and grate and remind us of the controversies unresolved since 1947. I felt sorry for the General who must have had to deal with something like my experience at the passport office. But then again, I only had my office toughie behind me. He has an entire army.
Back to Contents

Annex V – Ahmadis face social boycott – from the monthly Herald

Ahmadis face social boycott in Frontier villages
Eye of the storm: Khalid remains at the centre of controversy
PESHAWAR — The entire population of the suburban Achini Payan village of Peshawar has started a boycott of the Ahmadi community in the aftermath of a controversy surrounding an Ahmadi boy. It had been alleged that Khalid, a first-year student at a private college had converted to Islam before being kept in illegal confinement by his family and forced to reconvert to the Ahmadi faith.

Denying the allegations, Khalid categorically states, “I am still an Ahmadi as I never converted to Islam. There is absolutely no pressure on me from my family.” Khalid was taken into protective custody for 10 days on November 6, during which time the local police arranged a meeting between Khalid and a jirga of local clerics. Khalid told the jirga that he never converted to Islam but the clerics remained adamant that the boy was being pressurised by his family and did not make the denial of his own free will. Khalid is currently in hiding as his family fears he will be persecuted by the enraged villagers.

The boycott of the Ahmadi community started after a call given by the Majlis Tahafuz Khatm-e-Nabuwat (council for the protection of the finality of Prophethood) at a public meeting on November 9, when leaders of the majlis delivered fiery speeches against the Ahmadi community. Over 3,000 people, mostly belonging to rural localities of Peshawar, attended the meeting. Mufti Shahabuddin Popalzai, president of the council’s Peshawar chapter, declared at that meeting that through a social boycott, “we will finally force these people to convert to Islam.” He further added that a boycott would also be instituted against Muslims who continued to interact with Ahmadis. The crowd was instructed not to purchase goods from Ahmadi shopkeepers and to keep away from Ahmadi weddings and funerals.

Although the local population believes that the boycott will force the six well-to-do Ahmadi families in Achini Payan to convert to Islam, they claim that such tactics do not amount to forced conversion. To buttress the claim, they say that social boycotts are permitted in Islam. They add that the boycott would soon be extended to other villages on the outskirts of Peshawar.

The boycott is currently in full swing and even children have not been spared. Villagers have ordered their children not to talk or play with Ahmadi children, who nave also had to endure religious taunts from Muslim children. Bashir Ahmed, an Ahmadi in the village, says, “I have had to complain to the principal of the school where my son studies in class one, as he was constantly teased by his fellow students.” He also stated that his family had not been allowed to board public transport vehicles and were not able to buy groceries as local shopkeepers were refusing to sell anything to them. Lamenting the situation, Bashir said, “We are in a fix as we can’t leave our village where our families have been living for more than a century.”

This boycott is part of a larger trend of discrimination against the Ahmadi community in the Frontier province. Qazi Abdul Basit, an advocate of the Supreme Court, gives examples of the past discrimination against Ahmadis, saying, “A few years ago, residents of the Data Village of Manshera had started a boycott of Ahmadis. The entire Ahmadi community had to migrate from that village.” Currently, three Ahmadis in Peshawar, including a juvenile, are facing trial under Section 298-C of the Pakistan Penal Code for preaching and propagating their faith. The juvenile, Suleman Khan remained behind bars for many months before being granted bail while Waris Shah, who was also accused of propagating the Ahmadi faith, lost his rickshaw business after all his drivers quit their jobs under pressure from the majlis. — Waseem Ahmed Shah
Back to Contents

Annex VI – Explanation: PAF Airmen

Image of notice from Pakistan Air Force authorities titled 'Explanation: PAF Airmen'

Back to Contents

Annex VII – Currency notes with anti-Ahmadiyya slogans

Face of Rs.10 note stamped anti-Ahmadiyya slogan
Back of Rs.10 note stamped anti-Ahmadiyya slogan

Anti-Ahmadiyya slogan stamped on both sides of Pak currency notes.
Translation: Every Ahmadi must be put to death for being non-believer in End of Prophethood and blasphemer of the Holy Prophet. The Government should ensure implementation of this punishment.
Back to Contents

Annex VIII – Ahmadi specific laws – Ordinance XX

Ahmadi-specific Laws
General Zia’s Notorious Ordinance XX of 1984

The Gazette of Pakistan
EXTRAORDINARY
PUBLISHED BY AUTHORITY
ISLAMABAD, THURSDAY, APRIL 26, 1984

PART 1

Acts, Ordinances, President's Orders and Regulations including Martial law Orders and Regulations

Government of Pakistan

MINISTRY OF LAW AND PARLIAMENTARY AFFAIRS
(LAW DIVISION)

Islamabad, the 26th April 1984

No. F.17 (1) 84-Pub. The following Ordinance made by the President is hereby published for general information.

ORDINANCE NO. XX OF 1984
AN ORDINANCE

to amend the law to prohibit the Quadiani group, Lahori group and Ahmadis from indulging in anti-Islamic activities:

WHEREAS it is expedient to amend the law to prohibit the Quadiani group, Lahori group and Ahmadis from indulging in anti-Islamic activities:

AND WHEREAS the President is satisfied that circumstances exist which render it necessary to take immediate action:

NOW, THEREFORE, in pursuance of the Proclamation of the fifth day of July, 1977, and in exercise of all powers enabling him in that behalf, the President is pleased to make and promulgate the following Ordinance:

PART I - PRELIMINARY

1.
Short title and commencement.
(1) | This Ordinance may be called the Anti-Islamic Activities of the Quadiani Group, Lahori Group and Ahmadis (Prohibition and Punishment) Ordinance, 1984.
(2) | It shall come into force at once.
2.
Ordinance to override orders or decisions of courts.
The provisions of this Ordinance shall have effect notwithstanding any order or decision of any court.

PART II - AMENDMENT OF THE PAKISTAN PENAL CODE
(ACT XLV OF 1860)
3.
Addition of new sections 298B and 298C, Act XLV of 1860.
In the Pakistan Penal Code (Act XLV of 1860), in Chapter XV, after section 298A, the following new sections shall be added, namely:
“298B. Misuse of epithets, descriptions and titles, etc., reserved for certain holy personages or places.
(1)
Any person of the Quadiani group or the Lahori group (who call themselves ‘Ahmadis’ or by any other name) who by words, either spoken or written, or by visible representation;
(a) | refers to, or addresses, any person, other than a Caliph or companion of the Holy Prophet Muhammad (peace be upon him),as ‘Ameerul Mumineen’, ‘Khalifa-tui-Mumineen’, ‘Khalifa-tul-Muslimeen’, ‘Sahaabi’ or ‘Razi Allah Anho’
(b) | refers to, or addresses, any person, other than a wife of the Holy Prophet Muhammad (peace be upon him) as ‘Ummul-Mumineen’
(c) | (c) refers to, or addresses, any person, other than a member of the family (Ahle-bait) of the Holy Prophet Muhammad (peace be upon him), as ‘Ahle-bait’; or
(d) | refers to, or names, or calls, his place of worship as ‘Masjid’;
shall be punished with imprisonment of either description for a term which may extend to three years and shall also be liable to fine.
(2)
Any person of the Quadiani group or Lahori group (who call themselves Ahmadis or by any other name) who by words, either spoken or written, or by visible representation, refers to the mode or form of call to prayers followed by his faith as ‘Azan’ or recites Azan as used by the Muslims, shall be punished with imprisonment of either description for a term which may extend to three years, and shall also be liable to fine.
(3)
298C. Person of Quadiani group etc., calling himself a Muslim or preaching or propagating his faith.
Any person of the Quadiani group or the Lahori group (who call themselves ‘Ahmadis’ or by any other name), who, directly or indirectly, poses himself as Muslim, or calls, or refers to, his faith as Islam, or preaches or propagates his faith, or invites others to accept his faith, by words, either spoken or written, or by visible representations, or in any manner whatsoever outrages the religious feelings of Muslims, shall be punished with imprisonment of either description for a term which may extend to three years and shall also be liable to fine.”

PART III AMENDMENT OF THE CODE OF CRIMINAL PROCEDURE 1898
(ACT V OF 1898)
4.
Amendment of section 99A, Act V of 1898. In the Code of Criminal Procedure, 1898 (Act V of 1898), hereinafter referred to as the said Code, in section 99A, in sub-section (I):
(a) | after the words and comma “of that class”, the words, figures, brackets, letter and commas “or any matter of the nature referred to in clause (ii) of sub-section (1) of section 24 of the West Pakistan Press and Publications Ordinance, 1963,” shall be inserted; and
(b) | after the figure and letter “295A”, the words, figures and letters “or section 298A or section 298B or section 298C” shall be inserted.
5.
Amendment of Schedule II. Act V of 1898. In the said Code, in Schedule II, after the entries relating to section 298A, the following entries shall be inserted, namely:
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
298B | Misuse of epithets, descriptions and titles, etc, reserved for certain holy personages or places | Ditto | Ditto | Not bailable | Ditto | Imprisonment of either description for three years, and fine. | Ditto
298C | Person of Quadiani group, etc. calling himself a Muslim or preaching or propagating his faith. | Ditto | Ditto | Ditto | Ditto | Ditto | Ditto

PART IV AMENDMENT OF THE WEST PAKISTAN PRESS AND PUBLICATIONS ORDINANCE 1963 (W.P. ORDINANCE NO. XXX OF 1963)
6.
Amendment of section 24, West Pakistan Ordinance No. XXX of 1963.
In the West Pakistan Press and Publications Ordinance, 1963 (W.P. Ordinance No. XXX of 1963), in section 24, in sub-section (1) after clause (i), the following new clause shall be inserted, namely;
“(ii)
are of the nature referred to in section 298A, section 298B. or section 298C of the Pakistan Penal Code (Act XLV of 1860), or”,

General, M. Zia-Ul-Haq,
President.

Back to Contents

Annex IX – Copy of the Blasphemy Clauses

ACT III OF 1986
CRIMINAL LAW (AMENDMENT) ACT, 198

An Act further to amend the Pakistan Penal Code and the Code of Criminal Procedure, 1898
(Gazette of Pakistan, Extraordinary, part 1, 12th October 1986)

The following Act of Majlis-e-Shoora (Parliament) received the assent of the President on the 5th October, 1986 and is hereby published for general information:

Whereas it is expedient further to amend the Pakistan Penal Code (Act XLV of 1860) and the Code of Criminal Procedure, 1898 (Act V of 1893), for the purposes hereinafter appearing:

It is hereby enacted as follows:

1.
Short title and commencement
(1) | This Act may be called the Criminal Law (Amendment) Act 1986.
(2) | It shall come into force at once.
2.
Insertion of new section 295-C, Act XLV of 1860. In the Pakistan Penal Code (Act XLV of 1860), after section 295-B, the following new section shall be inserted, namely:
295-C.
Use of derogatory remarks, etc. in respect of the Holy Prophet. Whoever by words, either spoken or written, or by visible representation, or by any imputation, innuendo, or insinuation, directly or indirectly, defiles the sacred name of the Holy Prophet Muhammad (peace be upon him) shall be punished with death, or imprisonment for life, and shall also be liable to fine."
3.
Amendment of Schedule II, Act V of 1898. In the Code of Criminal Procedure, 1898 (Act V of 1898), in Schedule II, after the entries relating to section 295-A, the following new entries shall be inserted, namely:
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
295-B | Defiling, etc of copy of Holy Quran, | May arrest without warrant | Ditto | Ditto | Ditto | Imprisonment for life | Court of Session
298-C | Use of derogatory remarks, etc. in respect of the Holy Prophet | Ditto | Ditto | Ditto | Ditto | Death, or imprisonment for life, and fine | Court of Session which shall be presided over by a Muslim
Back to Contents

Annex X - Persecution of Ahmadis in Pakistan.

Some Statistics and Information for the Year 2005

The Year 2005 brought no long-awaited relief to Ahmadis. The higher-ups decided not to change their policy of status quo, and the persecution and tyranny that was initiated 21 years ago by General Zia remained entrenched. The present regime, despite its proclamations in favor of human rights, has done little to improve the situation for Ahmadis. In fact, there appears a tacit understanding between the ‘mullah and the military’ to maintain the heat under the Ahmadiyya issue.

Ahmadis murdered for their faith
1-8
Messers Ahmad Waheed, Raja Lerasip Khan, Raja Altaf Mahmud, Muhammad Aslam Kullah, Yasar Ahmad Kullah, Raja Muhammad Ashraf, Raja Abid Mahmud and Raja Abdul Majeed, at Mong, District Mandi Bahauddin on October 7, 2005
9
Mr Wasim Ahmad, at Quetta, on September 10, 2005
10
Mr Muhammad Iqbal of Narang Mandi, District Sheikhupura, on November 6, 2005
11
Mr Naeem Mahmud at Sialkot on December17, 2005
Ahmadis in prison on December 31, 2005, in religion-based cases
+
Mr Muhammad Iqbal is undergoing imprisonment for life at the Central Jail Faisalabad, convicted on false charge of blasphemy. He is in prison since March 2004.
+
Messrs. Basharat, Nasir Ahmad and Muhammad Idrees of Chak Sikandar are in prison since September 2003. They have been sentenced to death on false accusation of murder of a mullah. The police found them Not Guilty. Their appeal against the Sessions Court’s decision is pending with the High Court.
+
Mr. Mansur Ahmad is in prison for life for burning some pages of a time-worn copy of the Quran. He was arrested in December 2004.
+
Three Ahmadis are in prison in Bahawalpur on fabricated charge of blasphemy. They were arrested in June 2005.
Ahmadis made to face charges

60 Ahmadis were subjected to face charges in religion based cases. They face imprisonment; some of them are exposed to death penalty; while 16 have been let off the hook.

o
16 were falsely booked for blasphemy.
o
24 were booked under Ahmadi-specific laws.
o
19 were booked in religion-based circumstances.
o
One is facing prosecution under laws on religion.
Miscellaneous
-
The authorities and courts continued to implement Ahmadi-specific and other religious laws, and provided little relief.
-
Fabricated charges of blasphemy were pressed, and the toothless Amendment to the procedure of investigation proved entirely useless.
-
Authorities violated their own sacrosanct areas like the press. Ahmadiyya press was attacked in a major assault; but then the authorities relented.
-
Rabwah, the Ahmadiyya headquarters town remained a target of alarming discrimination. The anti-Ahmadiyya mullahs enjoyed the confidence of political and official circles.
-
No relief was provided to Ahmadis in any way, despite a barrage of pious statements in support of human rights and minorities.

Again, in fact, nothing changed for Ahmadis in 2005, the 6th year of the present regime

Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Tue. April 04, 2006 @486