Newsreport April, 2005

Gross Miscarriage of Justice

Three innocent Ahmadis are sentenced to death in a private case

GUJRAT: Mr Javed Mahmood Sandhu, an Additional Sessions Judge, Gujrat sentenced three Ahmadis namely Messrs. Nasir Ahmad, Muhammad Idrees and Basharat of Chak Sikandar, District Gujrat to death on April 21, 2005 on murder charge in a complaint case (as opposed to a state case).

This case deserves special reporting in essential detail. It is a model case that shows how country’s laws and judicial system can be and are used to victimize and persecute members of the Ahmadiyya Community, and Ahmadi-bashers are not restricted to the use of only Ahmadi-specific laws to frame Ahmadi victims. It also shows how societal forces of religious militancy, although in minority, abuse existing provisions of the law to achieve their corrupt goals against vulnerable sections of the society at large.

The case deserves analysis also for another reason. Injustice any where is a threat to justice everywhere. Criticism of a judgment is not a pleasant task. One takes it up only under compelling circumstances. One is also conscious that in every litigation there is always a losing party, and they tend to complain against the judge and his decision. But this is also a fact of life that in all ages, all over the world, and in all societies even the best, there have been innumerable instances of miscarriage of justice on various grounds. As such to point out glaring errors and faults in any judgment, regardless of how high and powerful the decision maker, is a social duty that must be performed to promote the cause of justice and eventual well-being of the society. Justice is a common and cherished asset of any people. This honest and fair analysis is undertaken in that spirit.

In order to make it easy for the reader to easily understand the review of this tragic human drama full of pathos, a list of its important characters is provided below as ready reference:

THE PARTICIPANTS, AND THEIR NAMES

Mr Javed Mahmood Cheema; the Additional Sessions Judge, Gujrat

Muhammad Amir and Shabbir Hussain; murder victims

Abdul Ghafoor; complainant

Abdul Ghafoor, Tanveer Hussain; prosecution witnesses pw3 and pw4
Fateh Ali; prosecution witness pw5
Khadim Hussain, Sadaqat Ali, Muhammad Hussain; prosecution witnesses, not presented

Nasir Ahmad, Muhammad Idrees, Basharat; accused, then convicted and condemned
Muhammad Bashir, Abdul Rehman, Muneer Ahmad and Ejaz Ahmad; accused, found Not Guilty
Muhammad Akmal; accused, found Not Guilty
Muhammad Sadiq, Mian Khan; accused of conspiracy and abetment, found Not Guilty
Two unknown accused

Police Officers; three SHOs and one SDPO
ADA; Assistant District Attorney
The Ilaqa Magistrate
The Prosecution
The Defence Counsel
The general public

UNKNOWN assassins murdered Mullah Ameer and his son Shabbir Hussain by firearms when they were pillion riding to their village at about sunset time on September 4, 2005, at a deserted location, a few hundred yards outside the village. The assassins seem to have made sure that by pumping 18 bullets in them their targets were dead. Thereafter they fled. No body saw them. They did a professional job; they could be hired assassins.

Mullah Amir, the prime target, deserves a description. He was a middle aged man, an ex-soldier and a prisoner of war in Bangladesh in 1971. After his return from captivity he was discharged from the army, and he returned to the village. In the village, he had only one acre of agricultural land, so he decided to become a cleric and took over the mosque. He was a clever man, fiery speaker and a successful rabble-rouser. The village had a sizable Ahmadi community and the state under General Zia visibly turned against Ahmadis, so he saw great profit in anti-Ahmadiyya posture. His leadership delivered communal hatred and animosity in plenty in that erstwhile peaceful village, and his drive eventually precipitated communal riots in the village in 1989. Ahmadis suffered greatly at the hand of religious zealots, and the state not only turned a blind eye to their plight, but also persecuted them further. As a result, as planned, the local Ahmadi community was conclusively suppressed, and it learnt to live as step-children of the state. Although Mullah Ameer was the gang leader and rabidly anti-Ahmadi, Ahmadis had got used to the profanity and vulgarity of this false man of piety. However, this mullah had by then tasted influence and power, and he liked it. He decided to extend his operations beyond the limited Ahmadi arena. His arrogance and display of clout estranged his near and distant relatives and also other traditional power centers in the area. He developed rivalries and opposition, and tackled them with expertise and success. Mr Khayer Din, his brother-in-law did not like Ameer’s excesses, and confronted him. Soon afterwards Din was murdered. Mullah Ameer and three others were suspected as accomplices to the murder and faced interrogation. Ameer was not challaned, while the other three fled the country. Ameer was released, however his nephews, now grown-up have never forgiven him. Then in 1996, the mullah was not on good terms with a local influential, Haider Bhand. A few weeks later Haider was also murdered. The bereaved family bore grudge against the mullah. On September 4, 2003, when the news of Ameer’s murder was announced on the mosque’s loudspeaker, Sajjad Haider, a son of Haider Bhand (murdered in 1996) had it announced that he will donate Rs. 50,000 to build the tomb of ‘the respected Maulvi Mian Muhammad Amir’.

In short, the Mullah had no shortage of enemies, but his public posture was anti-Ahmadiyya. So the planners of his murder assessed that the blame could be easily diverted towards Ahmadis. They were proved right — and Judge Sandhu also fell for it.

What happened in the initial few hours after the murder is very significant and relevant to the case. The news of the incident of the outskirts reached the village fast, and the police were informed. They arrived soon afterwards. On arrival they asked Abdul Ghafoor, the brother of the accused to formally lodge the complaint for registration of the FIR (First Incident Report), a very important document in Pakistani criminal law. Ghafoor told the police that he was not fully aware of the circumstances of the occurrence, and he would take two days to consider and then make his complaint. Abdul Ghafoor is a retired Subedar, a junior commissioned officer (JCO) of Pakistan Army. He is a man who has seen the world and has plenty of experience, like his deceased brother, in criminal litigations including murder. He soon realized that a delayed FIR would lose its impact, so he could not delay his complaint for too long. He therefore undertook immediate consultations and advice, and proceeded to blame Ahmadis in his report. However, till 21:40 the identity of the attackers was not known to the complainant party. All this was noticed by the police and they recorded it through Rescue 15 in their Control Room record; it was later produced in the court by the defence team. The judge decided to ignore this vital official information on the grounds that the defence did not call the scribe in the court to substantiate the recorded exhibit. He knows that it is never easy to get officials appear in a court as defence witness.

At this stage, it is very relevant to refer to an important (but concocted) fatwa (religions edict) of two leading Ulema of the religious factions to which Mullah Ameer and his acolytes belong, namely latter-day Deobandis and Salafis. 1) In answer to a question, Al Haajj, Al Hafiz Rashid Ahmad Gangohi replied, “Falsehood is permitted in support of the Truth (Haq); however avoid it as far as possible; but if unavoidable, one may tell a plain lie (kizbe sareeh bole); or else abstain. Sincerely, Rashid Ahmad Ofeya Anhu”. (Ref: Fatawa Rashidia Kamel Mubawwah p.460; published by Muhammad Saeed and Sons, Quran Mahal, Muqabal Maulvi Musafar Khana, Karachi). 2) Subsequently, the renowned Abul Ala Maudoodi, founder of Jamaat Islami supported the above edict in his own words thus: “Truthfulness and integrity are among the most important principles of Islam, and a lie is most despicable in its code; however, there are compulsions of practical life for which falsehood is not only permissible, even considered mandatory (Wujub) under certain circumstances” (Ref: Syed Abul Ala Maudoodi, p. 41 of Tarjuman ul Quran, May 1958). Supported by such great mentors, Abdul Ghafoor (now a mullah at a mosque) could proceed fearlessly to make his report based on ‘plain lie and falsehood’ in support of his understanding of Haq (the Truth).

Abdul Ghafoor made the following report about the incident to the police for the FIR and signed it; it is rather interesting:

“Today, September 4, 2003 at about 6 pm I, along with Mian Muhammad Ameer my brother, Shabbir Hussain son of Mian Muhammad Ameer, Khadim Hussain S/o Lal Khan, Tanveer Hussain S/o Mian Muhammad Ameer, Sadaqat Ali S/o Allah Ditta, Muhammad Zaman S/o Rehmat Khan caste Gujjar, residents of the village, were returning to our village Chak Sikandar on motor cycles after making various arrangements in connection with a rally scheduled for September 7, 2003 at Alfatah Central Mosque Chak Sikandar Nr. 30 to celebrate the conversion to Islam of one, Sheikh Raheel Ahmad. Mian Muhammad Ameer and Shabbir Hussain were pillion riding ahead of us. When we reached in our village territory at Dera Noor Ahmad on road Bansarian to Chak Sikandar, we were suddenly interrupted by 1) Nasir Ahmad S/o Muhammad Ismail, armed with a mouzer, 2) Muhammad Idrees S/o Muhammad Sadiq, armed with pistol bore 30, 3) Muhammad Bashir S/o Muhammad Hayat, with rifle, 4) Basharat S/o Bahawal Bakhsh, armed with pistol of bore 30, 5) Munir Ahmad S/o Noor Muhammad, Musalli, armed with rifle, 6 ) Muhammad Akmal S/o Fazal Karim, armed with pistol of bore 30, all caste Gujjar of the said village, 7) Ejaz S/o Muhammad Sharif, barber, armed with rifle, 8) Abdul Rehman s/o Hakim Ali, Gujjar, armed with rifle, 9) plus two unknown persons with firearms whom I can recognize if presented. They came in front and forcibly stopped Mian Muhammad Ameer’s motor cycle. Nasir Ahmad challenged (Lalkara mara) in words, “Teach (him) a lesson for organizing the rally“, and Nasir opened fire with his mouzer and hit Muhammad Ameer on his head. Muhammad Idrees fired at Shabbir Hussain with his pistol bore 30 and scored a hit on his head. Muhammad Bashir fired with his rifle and hit Muhammad Ameer in the chest. Munir Ahmad fired with his rifle and hit Ameer on the shoulder. Muhammad Akmal fired his pistol and scored hit on Shabbir Hussain’s hip. Basharat fired with a pistol that hit Shabbir Hussain in the abdomen. Ejaz Ahmad fired with his rifle; it hit Shabbir Hussain on the right shoulder. Abdur Rehman fired his rifle; it hit Muhammad Ameer on the right hip. Thereafter all the accused fired at Muhammad Ameer and Shabbir Hussain with their firearms; these hit them in different parts of the body. I along with my colleagues kept on making noise, but on account of fear, we could not interfere any more. I witnessed the entire episode along with accompanied witnesses, with our own eyes. Muhammad Ameer and Shabbir Hussain, unable to survive the injuries died on the spot. The accused fled from the scene after the incident. These accused have committed this crime at the advice and urging of Muhammad Sadiq son of Mehr Din, Gujjar and Mian Khan son of Ahmad Din, cobbler, residents of the village. These accused were seen and listened to by Fateh Ali S/o Fateh Muhammad and Muhammad Aslam S/o Muhammad Fazal residents of the village, on September 4, 2003 in the afternoon while conspiring at the salon of Abdur Rehman S/o Hakim Ali of the village. Muhammad Sadiq and Mian Khan advised the other accused that Muhammad Ameer should be killed before holding the rally regarding conversion to Islam of Sheikh Raheel, otherwise it would be a great insult to the Qadiani group. The cause of the enmity is the fact that Muhammad Ameer was the leader of the Muslims of the village and the area, while the accused are Qadianis. Qadianis would make mischief prior to this event as well that resulted in plenty of litigation. For this grievance the accused undertook this action in joint conspiracy.
Signed by Abdul Ghafoor
Countersigned by the Sub Inspector/SHO
4.9.03

Well, how is that! Subedar Abdul Ghafoor, 65 , and his nephew Tanveer Hussain having seen individually all those bullets emanating from eight different sources and flying fast to hit specific parts of the body of the two victims, all within a period of perhaps one or two minutes, and remembering it all in photographic detail must be the most accurate, keen and thorough observers in the world, thus fit for a place in the Guinness Book of World Records. However, later during the trial when the defence attorney asked Ghafoor the area code of his residential phone, he replied that he did not know. Nevertheless, it was proven conclusively in the court that Ghafoor and Tanveer were liars; they could perhaps be considered for mention in the Guinness Book for being star liars. The judge awarded death punishment to the three accused at the testimony of these prosecution witnesses, the brother and son of the slain mullah.

It is also pertinent that it is quite normal and routine in the rural society of this part of Pakistan that in the event of a murder, the deceased’s relatives avail of the opportunity to blame a large number of their enemies in the FIR, regardless of their guilt. Thus they all get entangled in this wider net, end up behind bars immediately and have to fend for their lives at great cost and hardship. Fake witnesses are arranged and tutored, and they all repeat the fabricated story before the police and the court. It is not rare that thereby innocent people get hanged and the unknown guilty are not even tracked. Abdul Ghafoor and Tanveer did that. The police and the judge are, of course, well aware of this wicked practice.

Armed with the FIR, the police conveniently went hunting for the specified Ahmadi accused, and decided to set aside all other possibilities including the one that Abdul Ghafoor was lying. All the ten named Ahmadis were easily arrested and taken in custody. Their physical remand was obtained, and the police started the investigation. From the site of the incident 18 empties of pistol 30 bore were recovered, however not even a single rifle empty was found there. No firearms could be recovered from the accused. The police used the usual Pakistani maltreatment of the accused under custody, and at one stage got the admission from all the accused that they were present at the scene of the crime, had committed the crime, and had subsequently dumped their firearms in the Uttowal Canal. Subsequently however, the police decided to drop this imposed admission and went deeper into the complainant’s story. They found it all a bunch of lies. The police did not fail to note that the accused Nasir Ahmad had a fracture in the left arm and could not have wielded the mouser to score the first hit on the head of the Mullah as reported by his brother. They also discovered that the story regarding the provocation caused by the conversion to Islam of Sheikh Raheel and the planned rally was also concocted and had little substance. The story that two witnesses had heard the whole conspiracy of murder from behind the door of a conspirator’s salon was also a pack of lies. They checked with the people of the village, and eventually the Investigating Officer Muhammad Nazir SI, after about 6 weeks’ investigation, came to the conclusion that the accused were not guilty. Thereafter the case was handed over to another officer, Muhammad Arif Gondal, Inspector; he also agreed with the investigation of his predecessor, Muhammad Nazir SI, that the accused were innocent. The case was then referred to the Sub Divisional Police Officer, Kharian who examined the whole case in depth and came to the conclusion that the complainant’s report was a pack of falsehood, so he declared the accused innocent, endorsed the investigation and asked the police to prepare discharge report of the accused persons and look for the real accused. Judge Sandhu has mentioned these repeated findings of the police in his judgment, but still proceeded to award capital punishment to three of the accused. He gave more weight to the evidence of JCO Ghafoor who had seen the bullet coming out of the muzzle of the 30 bore pistol held by Basharat and tracked its flight path right up to the abdomen of Shabbir Hussain and eight similar other flight-profiles of those bullets.

During those weeks of investigation, the police did not come any closer to finding the real perpetrators of the crime, but they did discover the truth that the FIR was fabricated and the complainant was lying. As this truth became clearer by the day, the complainant started avoiding co-operation with the police. Eventually when SDPO ordered his investigators to look for the real killers, the complainant got cold feet. He might have feared that the fresh investigation may lead the police to people closer at home or the so-called Ahle-Islam. When the police applied to the Ilaqa (Area) Magistrate to discharge the detained 10 accused the complainant party arrived at his office with a large crowd of zealots. The magistrate got influenced, and did not allow the police to proceed as requested.

The complainant wanted to avoid fresh investigations and was committed to the persecution and prosecution of the 10 accused nominated by him. He sought legal advice and proceeded to lodge a ‘complaint case’. He approached the Sessions Judge. The defence team explained the malafide intentions of the complainant, but the judge decided to over-rule the objections and ordered that the State Case be ‘consolidated’ with the Complaint Case. This was quite improper as there was no legal basis to entertain the Complaint Case. It would be lengthy here to state the arguments given by the defence in this regard; however an appeal has been made by the accused to the High Court to reconsider this miscarriage of justice.

The negative role of the ADA (Assistant District Attorney, a state official) should not miss a mention in this report. He knew that the police had found the accused innocent. He had read the cock and bull story of the FIR. He knew the defence version. Still he decided to extend full support to the prosecution, and opposed the defence as if the complaint case was a state case. This review will expose the lie of the prosecution; the ADA must own the responsibility of his wrongful and unwarranted support to the complainant.

The learned Additional Session Judge Mr Javed Mahmood Sandhu, Gujrat convicted three of the accused namely, Messrs. Nasir Ahmad, Muhammad Idrees and Basharat, and ordered that: “They shall be hanged by neck till they are dead. All the three convicts are liable to pay compensation of Rs. 50,000 each to the legal heirs of both the deceased and in case of default thereof they shall undergo each for six months S.I.” The defence has gone into appeal with the High Court stating that the impugned judgment is illegal, unwarranted and unsustainable on each aspect of the case, both on legal as well as factual. Here, it is intended to present essential factual and rational aspects of the case without getting the reader deeply involved in the legal technical intricacies of the case.

It is relevant at this early stage of this review to mention that although the police investigations had repeatedly declared the accused innocent, and the state had decided to look elsewhere for the real culprits, the judge did not initially agree to grant the plea of bail for the accused although one of these victims of fabrication of the complainant party was 85 years old, another 70 years old and a third one 69 years old. The fact is that all these three and four other were later declared Not Guilty by the same judge, but they were made to stay on to suffer the hardships of a Pakistani prison for more than one and half year. Who is responsible for this brutality and insensibility? One and half year is a long time in a man’s life. The system should be redesigned that false witness should suffer and pay for their falsehood rather than the innocent victims of their lies.

Although the accused did not opt to appear as their own witness u/s 340 (2) Cr.P.C, the accused, and now convicted, Nasir Ahmad did answer the question, “Why this case against you and why the pw (prosecution witnesses) have deposed against you”. The answer is reproduced below from the Judgment document prepared by the judge:

“I am innocent. Witnesses are inimical towards me. I never participated in the occurrence. Occurrence was unseen one. No body had seen the occurrence. Complainant party has a religious rivalry against me and other accused named in the F.I.R. As I and other accused being of Ahmadia community and the complainant side belongs to Ahle Islam (sic) As the occurrence was not witnessed by any one so they have nominated me and other members of Ahmadia community as accused and also added the unknown persons as accused that if at any stage the actual accused persons come on they may also be added along with us. I and other accused persons named in the F.I.R. surrendered themselves before the law enforcing agencies. Large number of persons of village Chak Sikandar and other villages appeared before the investigation Officer in spite of belonging to different set of religious thoughts in our defence and stated before the I.O. (investigating officer) about our innocence. I and other accused named in the …………(unreadable) of the prosecution and offered them to get any type of satisfaction about us but complainant party did not accept our offers and were of the view that they will get challaned us at any cost. Four I.O.s after thorough investigation declared me and other accused innocent. I was injured prior to occurrence, long bone of my left arm was fractured and in above said state of affairs no body can operate weapon like Mouzer or 30 bore pistol.

The plea of the defence was summed up by the learned judge in his own words at Para 26 of his Judgment as follows:

“The learned defence counsel has argued all the nominated accused in F.I.R. as well as complaint are innocent, who were neither present nor participated in the occurrence and that place of occurrence is deserted place and occurrence was not witnessed by the complainant and or any other pw and that the police had reached occurrence even prior to knowledge of the pws but the complainant party being inimical and having religious rivalry and grouse falsely implicated the accused spreading wider net mere to rope their enemies and that prosecution case is not a case of substitution of the accused rather a case of exaggeration of the accused and that in fact some unknown assailants have committed the occurrence as Mian Muhammad Ameer deceased had enmity with some other persons including his close relatives. He has emphatically stressed that prosecution story pertaining to motive part is absolutely concocted and result of deep deliberation mere to develop a false instant motive cause of occurrence and the fake story pertaining to making arrangements about preparation of some celebration in respect of embracing Islam by one Sh. Raheel Ahmad was introduced mere to show the presence of the pws at the spot simply because otherwise prosecution could not have claimed the presence of the pws at the place of occurrence. He has stressed with vehemence that the various police officers have found all the nominated accused persons innocent during successive investigations and the same finds support from the evidence available on record. He has maintained that the prosecution has to establish its case beyond any shadow of doubt but it remained miserably failing to bring home the guilt of the accused and he has further stressed that ocular count is contradictory to the medical evidence and that no crime empty of rifle was recovered from the place of occurrence and thus belied the prosecution story with regard to using of rifles as a weapon of offence by some of the accused persons and that these discrepancies clearly show that the occurrence taken place at a deserted place was not witnessed by any of the pws and that all the pws are closely related to the deceased and also inimical to the accused and thus come….. (unreadable line) and their discrepant evidence should have been corroborated by some independent evidence of worth credence and accused Nasir was suffering from fracture of an arm. That his participation in the occurrence is highly impossible and therefore, in view of the aforesaid reasons grave doubt regarding truthfulness of persecution story has arisen and that it is a cardinal principle benefit of doubt has to be given to the accused. Hence sought for their acquittal.”

Judge Sandhu knew that he was handling a complaint case which had been almost disowned by the state. He relied on the evidence put before him. It was his job to assess the credibility of the prosecution witnesses. He did, and rejected them for being un-reliable and thereby acquitted seven of the ten accused. But it is surprising that he accepted the evidence of the same unreliable pws to order hanging of the other three accused. It is unsustainable, even against the custom of the law. Let’s see.

The prime pw Ghafoor stated in the FIR that he and other pws personally saw four of the accused firing shots with their rifles and three others with their pistols. They even stated where they were aimed and which part of the body of a particular deceased they hit. But, subsequent investigation found no rifle empties on the spot while pistol empties were found there in large number. The medical examination discovered no rifle bullets in the body of the deceased nor the doctor found any wound that he assessed caused by rifle bullet. The judge thereby had to come to this conclusion, in his own words:

“Now the court proceeds to analyze the prosecution ocular as well as medical evidence led against the accused namely Muhammad Bashir, Abdur Rahman, Muneer Ahmad and Ejaz. The allegation of the prosecution against said four accused persons is that they were armed with rifles at the time of occurrence and made rifle shots hitting on both the deceased persons namely Mian Muhammad Ameer and his son Shabbir Hussain. It is worth mentioning that no rifle whatsoever has been recovered from any of the aforesaid accused despite their remaining on physical remand for a considerable period. The local police had recovered 18 crime empties i.e. Ex.p.2/1-18 and all the said empties were of 30 bore as was evident from recovery memo Ex.P.H attested by marginal witnesses i.e., p.w.3 and p.w.4. It is worth mentioning that case of the prosecution is that after committing the double murder of both the deceased all the accused persons decamped from the place of occurrence. The case of the prosecution is that the eye witnesses namely p.w.3 and p.w.4 along with other pws remained at the spot and that after the lapse of around half an hour complainant/p.w.3 left the place of occurrence for police station for lodging the F.I.R. leaving the other pws at the spot. Meaning thereby the scene of occurrence was in the supervision and hand of the remaining pws namely Khadam Hussain, Sadaqat Ali, Muhammad Zaman (all the three given up). And they obviously guarded the scene of occurrence till reaching the police/I.O. who ultimately recovered 18 species of 30 bore but could not recover any other crime empty pertaining to rifle. This scenario would show that no rifle shot was ever made by the assailants and had the shots been so made by rifle there would have certainly been crime empties of rifle but none of the pws could collect or produce the same to the police/I.O. to show that any rifle was fired by any of the accused. It is not the case of the prosecution that any body else had come at the place of occurrence before calling the police or were removed any such rifle empties by any other person. As stated above, no rifle was recovered from the said four accused persons nor any rifle empty was recovered from the place of occurrence and these circumstances compel the court to raise irrebuttable presumption that none of the said four accused was ever armed with rifles nor they had made any fire alleged rifle shots upon the deceased and the circumstances make their presence and involvement in the case highly doubtful and it is a cardinal principle of law that benefit of doubt has to be given to the accused. Hence the aforesaid four accused persons are also extended the benefit of doubt and thus accordingly acquitted of the charges/ offences leveled against the accused persons Muhammad Bashir, Abdur Rahman, Muneer Ahmad and Ejaz Ahmad.”

P.W.3 and P.W.4 in the above argument are Abdul Ghafoor and Tanveer Hussain. They say they saw the four accused firing rifle shots. The judge firmly comes to the conclusion that ”… these circumstances compel the Court to raise irrebuttable assumption that none of the said four accused was armed with rifles nor they had made any fire alleged rifle shots upon the deceased and these circumstances make their presence and involvement in the case highly doubtful…” So the judge acquitted the four accused. But the same judge, unbelievably, awarded death punishment to the other three accused, basing his decision on the testimony of the same two liars. Amazing!

Now let’s examine another important part of the case and the prosecution story stated in the FIR - that of the conspiracy hatched in the salon (baithak) of Mr Abdur Rahman where the two elderly accused Messrs. Muhammad Sadiq and Mian Khan allegedly guided and persuaded the other ten accused to murder Mullah Ameer, while the proceedings were overheard by two prosecution witnesses namely Fateh Ali and Mohammad Aslam from behind the outer door. Judge Sandhu gives his finding in this part in the following words in Para 41 of his Judgment:

“Now the court adverts to critical analysis of the oral as well as documentary evidence led by the prosecution. First of all the Court embarks upon the evidence of abetment deposed by p.w.5 namely Fateh Ali as against the accused namely Muhammad Sadiq and Mian Khan. Said pw has deposed that he was on 4.9.2003, at about Asarwela he along with Muhammad Aslam (pw since dead) was passing through the street and saw that in the Baithak of Abdur Rahman accused, Muhammad Sadiq and Mian Khan accused were conspiring and abetting the other all the nominated accused along with two unknown accused persons to commit the murder of Maulvi Mian Muhammad Ameer (deceased) before holding Jalsa in connection with embracing of Islam by one Sh. Raheel Ahmad otherwise it would bring great insult to the Qadianis. In cross examination he has admitted that he is an accused of F.I.R. No. 334 of 1989 p.s. Kharian, and that they remained present in front of Baithak for five minutes and door thereof was half opened. He has admitted that the house of Mian Muhammad Ameer deceased was at a distance of 2/2½ killas there from and house of complainant was at a space of 8/10 houses from the said baithak but despite that none of the said witnesses of abetment had informed the deceased or the complainant or any other member of Ahle Islam about the conspiracy nor he made any announcement through loudspeaker of the village Mosque nor tried to make any other effort to avert the accomplishment of alleged decision of conspiracy nor he endeavored to inform the deceased or any other person through telephone. He is admittedly an accused of case F.I.R No. 334/1989 and thus was not mere a passers by or a stranger to the parties and therefore, his conduct regarding keeping mum is absolutely unnatural and thus not believable. It is further added that complainant p.w.3 has admitted in cross examination that there were two doors installed on the said Baithak of Abdur Rahman accused one is of wooden the other is of Jaali (mesh). If p.w.5 had seen the accused persons conspiring against the deceased then at least wooden door would be opened and in that case keeping in view the principle source of right, the accused could have seen the p.w.5 standing in front of their Baithak whereas it was not possible for p.w.5 to see accused persons and over hearing the conversation… to conspiracy. Hence for the above the deposition made by p.w.5 namely Fateh Ali is not confidence inspiring, hence this court has come to the conclusion that prosecution has failed to established the role of conspiracy leveled against accused namely Mian Khan and Muhammad Sadiq and therefore, they are hereby acquitted of the charges/offences leveled against them extending the benefit of doubt.”

Here, again the learned judge finds the testimony of an ear and eye-witness whose evidence could have sent the two innocent elderly people to gallows, absolutely unnatural and thus not believable. In plain language, the man lied. He was obviously arranged by the complainant to fabricate the story for the complainant to place it in the FIR. The other liar, who was arranged to corroborate the same story, died a natural death during the trial. With such collaborators of the complainant and so-called eye-witness, who are proven as liars in the court, how did the learned judge uphold the complaint of mullah Abdul Ghafoor? It is a mystery, a dilemma.

In yet another case, that of the accused Mr Akmal, the judge found clear discrepancy between the ocular account given by Abdul Ghafoor and Tanveer Hussain and the medical evidence. He therefore adjudged the involvement of Muhammad Akmal highly doubtful and also let him off. So here again the ocular account of the two prime witnesses was proven to be invented and a lie. The court finds these two conspirators again lying here, but then awards death to the three on the strength of the same schemers. By the way, the trial has made it clear that the accused Muhammad Sadiq and Mian Khan were not conspirators; the complainant and his supporting witnesses were certainly in unholy conspiracy against truth, innocence and justice.

The judge knew that the complainant and self-styled eye witness Abdul Ghafoor was real brother of the rabidly sectarian Mullah Ameer. He also know that the other ‘eye-witness’ Tanveer Hussain was the son of one deceased and brother of the other. Is it not odd that the prosecution decided to drop the other three ‘witnesses’ mentioned in the FIR, namely Khadim Hussain, Sadaqat Ali and Muhammad Zaman. There was an obvious difficulty; it is difficult to sustain a fabricated story in a court of law under cross-examination. Even the two who appeared in the court were found sweating with eyes down, when questioned by the defence attorney. They lied, and it was obvious to everyone present in the court. Cross-examination brought it out.

While making the complaint and incriminating the accused in the FIR, Abdul Ghafoor posed to possess extraordinary powers of observation and memory. However, in the court, when under cross-examination he betrayed his lack of veracity, or lack of memory, or both. Here is from the court record verbatim reproduction of his statement under cross-examination, about a past event (the court procedure permits omitting the attorney’s questions, and requires that the statement of the witness be kept on record): “It is correct that our party was (the) accused (party) in case F.I.R. No. 334 of 1989 and the present accused were complainant of said case. There were three deceased person in case F.I.R No.334 of 1989. I do not remember the names of the said three deceased of case F.I.R.34. I do not know that the names of said three deceased of said case No 334 were Nazir Ahmad, Rafique Ahmad and Mst. Nabila d/o Mushtaq. There was another injured pw namely Muhammad Asghar of case F.I.R No. 334. I do not remember the names of other three injured pws of said case. I do not know that Hamida Begum, Najma, Afiah, Abdur Razzaq were injured pws of case F.I.R. No. 334/1989. It is correct that I was accused in case FIR No. 334/1989 because I do not know the names of three deceased persons or the names of four injured pws said case F.I.R. No. 334 that is why I am unable to rebut the fact that the names of three deceased persons and the names of four injured pws were the same which were suggested to me. It is correct that the said three deceased and the injured pws of Case No. 334 of 1989 were r/o our village. I and my brother Ameer were the accused in case No. 334 however my brother Adalat Khan was not accused in said case.” In connection with the same case, this Ghafoor (now pw) stated on record: “I do not know that aforesaid four accused persons were also convicted by the Hon’ble High Court. I do not know that said accused persons had absconded. Volunteered that they were granted bails and they left for abroad. It is correct that conviction of aforementioned four accused was upheld and maintained by the Hon’ble High Court.” The above record shows that Ghafoor, the then- accused who underwent trial in a triple murder case tells this court that he does not remember the names of the three murdered persons who were residents of his own village. Obviously he was lying. Then he tells the court that he did not know if the four accused were convicted by the High Court and that they had absconded, but in the same breath he volunteers the statement that ‘they were granted bails and they left for abroad’, and that it is correct that conviction of aforementioned four accused was upheld and maintained by the Hon’ble High Court. What other proof did Judge Sandhu need to assess that Ghafoor was a false witness.

But the defense did oblige the court with many other such proofs; of these just one more is quoted below from the Court record. In his answers to the cross-examination, Ghafoor said, “It is incorrect that the telephone (area) code of our village and (nearby town of) Kharian is the same. I do not remember what is the telephone code of our village. I do not remember the phone code of Kharian. It is correct that the telephone number installed at my home is 520809. The telephone No. 520614 is installed at the house of my brother Muhammad Ameer deceased. I do not know that the telephone No. 520594 is installed at the house of my brother Adalat Khan. I have heard that telephone number is installed in the house of my brother Adalat Khan. I am not maintaining the good relations with my brother Adalat Khan. Whenever I had to make telephone calls from outside place to my house then I asked the P.C.O. operator to connect the telephone of my house at the telephone of (area) code of Kharian.” So this prime witness of the prosecution on whose extraordinary memory the FIR was registered against the 10 accused, tells the court that he does not remember the area code of his home telephone number. Not only that, he told the court that according to him, the area code of his village and that of Kharian was not the same; but less than a minute later he tells the court that when phoning home from outside he tells the PCO operator to connect him by using the ‘code of Kharian’. Here was a proven liar in the court, but the judge decided not to take notice and, based on his evidence, sentenced three innocent accused to death. Amazing, once again!

No wonder, as per Para 20 of the Judgment, “Sub. Abdul Ghafoor, complainant has given up pws Khadim Husain, Sadaqat Ali, Muhammad Zaman, Jamal Din being unnecessary and Muhammad Aslam pw being dead.” Production of only two pws, the very close relatives of the deceased and mutually uncle and nephew should have weakened the case of the prosecution irreparably. But Judge Sandhu proved extraordinarily sympathetic and understanding towards the prosecution and proceeded to order hanging of three of the accused by the neck under these highly doubtful circumstances.

Before moving on, it is appropriate to make a comment here in the light of the above. It is a principle of law that the benefit of doubt is given to the accused. In this case the judge unabashedly gave the benefit of great doubt to the prosecution whose prime witnesses he himself found very doubtful, even liars, although he did not use this word but rejected their evidence, for some of the accused, on the basis of their falsehood proven in the court. He found some of their testimony seriously lacking in truth, while the other part of their testimony, in identical circumstances he accepted as gospel truth and proceeded to award the maximum penalty of death to three accused in the same case, same occurrence. If other judges go by the same yardstick, no body will be safe in Pakistan, as brother and son of any murdered man would name a dozen persons they do not like, make a complaint for FIR, go to a court in complaint case, appear themselves as witnesses to the occurrence, get exposed as liars in cross-examination and still succeed in getting some of their innocent adversaries hanged by the neck. This indeed is fresh ground broken by this learned judge. If such judgments are kept on record, he has done a great disservice to the world of judiciary by setting a dangerous precedence. The judge did not falter only on these major aspects of legal norms, he exposed his true colors in some other ways that deserve a brief mention.

In the text of his Judgment he writes Ahmadis as ‘Qadianis’ and the complainant party as ‘Ahle Islam’. He knows that Qadiani is a pejorative term, and an Ahmadi never calls himself a Qadiani unless he is a resident of Qadian. On the other hand, the judge grouped all the others as Ahle Islam (a term somewhat like ‘People of Christendom’); although he knows very well that in a sectarian situation they are Sunnis, Shias, Wahabis, Deobandis, Brelavis etc. who would mostly never join together in a congregational prayer. In the world of justice and law, the accused are not primarily Qadianis and prosecutors not Ahle Islam; they are simply persons. The complainant party played this card maliciously and the learned judge, despite his learning, played the game. Regrettably, he allowed his confessional self override his judicial instincts and training.

The judge describes the deceased as ”… Maulvi Mian Muhammad Ameer deceased was an active and enthusiastic and outspoken local leader of Ahle Islam of the local Area.” This indeed is a very positive report on a person whose negative traits had done great harm to the peace of the village and the area. The judge knew that the Mullah was a sectarian extremist, had done irreparable damage to the erstwhile peaceful village, faced repeated prosecution in criminal cases, was named as accused in the murder case of his own brother-in-law while three of his co-accused had fled abroad, had precipitated riots that resulted in killings, arson and loot, and this pensioner-soldier lived very comfortably on the income from such activities. One cannot but admire the prejudiced judge for his facility with the pen and his courtesy with which he describes a fanatic and a social criminal in positive terms.

Judge Sandhu’s handling of the police investigation also deserves mention and comment. In Para 52 of his judgment he writes:

“The court is of the view that the conclusion drawn by various police officers regarding innocence of all the accused is not based upon sound footing nor the same finds support from plausible exonerating data. Hence for the reasons discussed above, the police findings being the ipsi dixit of police regarding declaring all the accused to be innocent are not binding upon the Court and the same are ignored accordingly.”

It is true that there are police investigations in Pakistan that are frivolous and cannot be upheld in a court of law. An investigating officer can be wrong for various reasons. However, there is a limit to this argument. In this particular case, after six weeks of intensive investigations, one I.O. (investigating officer) did not find the accused guilty of the crime. He was replaced by another; he also found the accused (positively) innocent. Then the third I.O. found them innocent. The investigation was then examined and scrutinized at the higher level by a superior officer, and he endorsed the results and ordered the police to shift the focus of their investigation and ‘look for the real accused’. All the three investigating officers and also their head appeared in the court as court witnesses and stated that the accused were found to be ‘Innocent’. Now, the learned judge decides to ‘ignore’ all this and accept the evidence of Abdul Ghafoor and Tanveer Hussain who claim to see and track all the flying bullets from the nozzles to the specific parts of the body of the two deceased, each specified, and give testimony the judge himself declared unreliable on many counts. The High Court will surely examine the logic that guided Judge Sandhu to convict the three accused.

The judge has attempted to square the circle of the prosecution case, and has, of course, given some reasons in the Judgment to support his decision, but lengthy reasons can rarely succeed in proving unreason. One of these is corroboration of the general public. In Para 52 of his Judgment, he writes: “From the above it would come to the surface that not only the complainant and the pws but the general public had been corroborating the complainant’s version narrated in the complaint….” At this, one is reminded of an earlier occasion when in a great trial at the praetorium in the court of Pontius Pilat, the prefect of Judea, the general public went for the blood of an innocent person and cried out all together; ‘And their voices prevailed’. By referring to the general public Judge Sandhu betrays his leaning towards the self-imagined cause of Ahle Islam whom he arbitrarily and incorrectly grouped together.

Self-imagined? Yes. The defence team produced witnesses in the court, Sunnis, Shias and others who told the court that they considered the accused not guilty of the charge. Some of them testified that at the time of the occurrence, such and such accused was elsewhere in his company. Despite the fact that the complainant party had given a deep sectarian colour to the episode, a number of ‘Ahle Islam’ courageously and honestly told the court that the accused were innocent. This indeed is heartening that there are people in Pakistan, who even in a sectarian environment, come forth to speak the truth regardless of their caste and creed. It is surprising that the learned judge was again not impressed; in fact, decided to ignore their testimony.

The Judge has given weight to the report and mentioned it many times that all the accused admitted to the police that they were present at the location of the occurrence, committed the crime and dumped the firearms in Uttowal Canal. The judge knows that such admissions under police custody have no weightage in a court of law. The police itself discarded these admissions later on in view of the circumstances in which these admissions were obtained. The experienced judge also knows that only a silly fool who plans a murder will dump his firearms in a canal, because canals dry up a number of times every year in Pakistan and will show any firearms dumped in them like a sore thumb. The judge knows that Ahmadis, as a group, are neither killers nor silly fools. The judgment was given one and half year after the alleged dumping, but not one of the four rifles, the Mouzer and the four pistols showed up, neither out of the canal nor anywhere else. This imaginary large cache of arms was not used in the crime. The judge himself came to the conclusion that no rifles were fired at the incident. Also, why the police, to whom the accused admitted the killing and the subsequent dumping of arms, did not persuade them to the location of the dumping, so that the arms could be recovered. That would have clinched the whole case. But while the admission to murder was obtainable by the police, the indication of the site of location was not possible because no firearms had been dumped there. Discovery of the location was impossible, because such a location did not exist. It could not be created. The judge was less than fair and professional to mention these highly dubious and legally and factually worthless admissions in his Judgment.

There is another interesting factor. The motor cycle on which Mullah Ameer and his son were pillion riding was recovered from the site and various cws (court witnesses) and pws testified to that. However, no one, repeat no one, told the court as to who was driving the motor cycle. Why? Simply because no one was witness to the scene of crime. Abdul Ghafoor and Tanveer Hussain, and their other supporter eye-witnesses who decided to abstain from court appearance, did not know who was driving the motor cycle, because they lied that they saw the occurrence. The judge should have taken note of that. But he noted what he wanted, he ignored what did not support his finding - regardless of the merit.

Before closing the review of this Judgment, six further observations can be aptly and briefly made in the context of all that the trial brought forth. They have important bearing on the findings and the sentence.

1.

It is obvious from the proceedings of the trial that the prime target of the assassins was mullah Ameer. They killed his son Shabbir Hussain to destroy the eye-witness. The medical examination discovered as many as eight bullet wounds on Hussain. The question naturally arises that if all the fake prosecution witnesses were present at the occurrence (only approximately 25 feet away, as per their testimony) how come the assassins did not fire at and neutralize these unarmed eye-witnesses who would later incriminate them with the police and in a court of law, and get them hanged. Not only none of these witnesses was killed, not even one received a minor injury. Obviously they were not there.

2.

The judge has given his own reason to justify the presence of the pws in company of Mullah Ameer at the recurrence as, “It is further added that as Ameer was a man of religious rivalry with the Qadianis and was a local leader of Ahle Islam of the area therefore it is a common practice that the people having such like religious rivalry and enmity often move along certain other persons for the purpose of security so that they may not fell (sic) prey all alone to their enemies. So was the case with deceased.” Now, is it not amazing that all these ‘guards’ of Mullah Ameer, ‘the leader of Ahle Islam of the area’ were safely trailing behind their VIP exposing him to any attack from the direction of the movement. And when their leader was attacked, all they could do was ‘make noise’. Obviously, none of them was present at the occurrence. Ghafoor fabricated the story. No wonder he decided to drop all the other so-called eyewitness except his nephew.

3.

Ghafoor and his nephew allegedly recognized all the named eight accused, their firearms, their firing action and the placing of bullets in minute detail; however, they gave the police and the court no information whatsoever about the two unknown killers, except that they would recognize them if produced. Granted that they did not know them, but their approximate age, looks, dress etc and the weapons they carried should have been seen and described by these keen observers. They did not even fire at the targets nor at the witnesses. Perhaps they had accompanied the Ahmadis for training only! Ghafoor and Tanveer are plain liars; they were not present at the occurrence, that is why they had nothing to report on the two unknown alleged accomplices to the ten. Even Fateh Ali, the one who saw them and heard the conspiracy in the salon gave no description of these guests. Why? Because he had fabricated the story and lied; that’s all.

4.

The judge found no substance in the story that the four accused, Bashir, Abdur Rehman, Muneer Ahmad and Ejaz had fired shots with their rifles. But the pws stated that they had seen these men present at the occurrence, in company of the other three whom the judge convicted. If the pws are to be relied upon, the judge should have found these four guilty of complicity and abetment, if not of firing the imaginary rifles; but he let them off completely. Obviously, the judge must have concluded that Ghafoor and Tanveer were lying about the presence of these four at the occurrence. The question is: if Ghafoor and Tanveer can tell plain lies about these four, why not about the other three? Judge Sandhu should get his logic circuit repaired before attending to any more serious cases which concern people’s life and death. In the same vein, there is a possibility that the judge considered hanging of 10 Ahmadis too obvious and disproportionate to the death of only two of ‘Ahle Islam’; he came down to the more ‘reasonable’ figure of three hangings. He forgot that the law requires him to condemn all the ten if they are guilty, and to release all 10 if they are not. Butt of the society, the police shifted to this fair doctrine within 10 weeks, while the learned judge could not in more than 10 months.

5.

The judge awarded death sentence to the three accused, although ‘life imprisonment’ was an option with him even if he genuinely found them guilty. He did not use that option. He knows that in many countries, death sentence is no longer in vogue. If in this case of highly doubtful nature, he found ‘no shadow of reasonable doubt’ he must be motivated by considerations other than dispensation of justice.

6.

In his Judgment he justified his decision by using extensively phrases such as, quite probable, it appears, I.O. perhaps had the apprehensions, might have, could have, would have, high probability of pws presence at the occurrence etc. It is not normal and fair for a judge to deliver three persons to the hangman in such uncertain circumstances. He bent backward unduly and inappropriately in his Judgment to justify the prosecution fiction.

The defence is also of the firm opinion that Judge Sandhu also deliberately committed glaring procedural errors, briefly:

1.

The Judge should not have permitted to proceed with the trial as ‘complaint case’ because there were no legal grounds for such permission.

2.

As per Cr PC 241 A (2), in a complaint case the prosecution has to present and make known all the documents etc. at the beginning and nothing such can be introduced fresh at a later stage. The judge allowed that and admitted them outside the rules.

3.

Confessions before the police are not admissible in the court. Admissions by the accused in police custody at some stage that they were present at the site, committed the murders and dumped the firearms in the canal etc. were of no legal value. So these could not form the basis of conviction. The judge made them so.

These violations of rules will be brought to the notice of the High Court and it is hoped that Judge Sandhu’s verdict will be set aside. He supported the prosecution outside the law.

The judge finally wrote the grave and tragic decision: ”… the said accused namely Basharat, Nasir and Idrees are hereby convicted u/s 302(b) read with section 34 ppc and sentenced to death each on two counts. They shall be hanged by neck till they are dead.” In other circumstances, such judges have been called ‘hanging judge’. This case shows how lightly and frivolously such judges take their responsibility. A more discerning and fair judge would have thrown out the prosecution case and ordered proceedings against false witnesses.

The three convicted accused have appealed to the High Court against the judgment/order of Mr Sandhu. The appellants, through their advocate have respectfully but bluntly put down the following as Grounds of Appeal:

1.

That the impugned judgment/order dated 21.4.2005 is illegal, unwarranted and unsustainable on each aspect of the case, both on legal as well as factual.

2.

That the judgment/order impugned by this appeal is the result of non-appreciation and misappreciation of the legal as well as factual aspects of the case, resulting into miscarriage of justice.

3.

That the learned trial judge based his conclusion resulting into the sentence of death of the appellants on the basis of fetched pretext and is, therefore, liable to be set aside.

4.

that the entire prosecution evidence as offered at the stage of trial is worthy of no credence and is absolutely false on the face of it.

5.

that the appellants were declared innocent during the course of investigation and plea taken up by the appellants at the trial stage has been ignored without any justification resulting into miscarriage of justice. The sentence awarded to the appellants is, however, too severe.

For the foregoing circumstances, it is, therefore, prayed that the appeal may kindly be accepted, the judgment/order dated 21.4.2005 as passed by Mr. Javed Mahmood Sandhu, learned Additional Sessions Judge Gujrat, may kindly be set aside and the appellants be ordered to be acquitted and released from jail accordingly.

In short, a great wrong has been done. The decision betrays the collective mediocrity of Pakistani society. The result is the joint effort of bullies and bigots that have gained great influence in this Sahara of Spirit. There is a well-known comment by William Blackstone on English laws: It is better that ten guilty persons escape than one innocent suffer. In the present case, the prosecution and the judge modified it, as if: It is better that ten innocent suffer and the one or two guilty escape. Although seven of the 10 accused have been declared Not Guilty and set free but what about the underserved one and half year of great suffering and deprivation in their lives (except for the two elderly accused who were released on bail during the trial) and the lives of their near and dear ones? Are the prosecution team and the faulty judicial system not responsible for this crime against humanity? There is a crying need for change in current laws and procedures. Although it is claimed that an accused is not guilty till finally convicted, but the procedure treats the accused otherwise. The seven innocent accused suffered as if they were guilty. A simple verbal statement of a liar before the police landed them in prison from where they could not come out for nineteen months (except the two elderly who were released earlier on bail). Although this entire case, the Judgment and the court record will form part of Ahmadiyya archives, independent and reform-minded leaders of society should study this material and undertake further research to bring about much needed changes in out-of-date and archaic laws and procedures of our country. If that is done, the suffering of the ten would not have gone entirely waste. This will be a befitting response to the heart-rending cry for justice that emanates from this case.

Last but not least, this case further proves that Ahmadi-bashers do not depend upon only the Ahmadi-specific laws to persecute them. The society is polluted and corrupted enough at all layers to impose injustice and unfairness on this marginalized community. In this particular case the complainant could have spared innocent Ahmadis and insisted upon the police to look for the real culprits. The police, after finding the accused innocent, had it in their powers to let them off the hook, but decided to pass the buck to the Ilaqa Magistrate. In turn, he found it convenient to get scared of the assemblage of fanatics. The senior courts should have titled towards the obvious underdogs. Why the ADA chose to side with a liar like Abdul Ghafoor is a mystery. And finally, Judge Sandhu should have found it closer to truth and far more convenient to defend the accused with fewer words in his Judgment, rather than the prosecutors with unimpressive long passages. His conscience would have supported him as well. But that was not to be. Ayaz Amir, the eminent column writer has put it aptly: “This reactionary movement is in its 28th year. Can you imagine? These decades of concentrated falsehood!”

The ball is now in the court of Hon’ble High Court; and God, history and humanity are watching.

A youth is charged under Ahmadi-specific law and other religious laws

Kakki Nau, District Jhang; March 31, 2005: A young man, Abdur Razzaq son of Naseeruddin Rajput decided last month to join the Ahmadiyya Community. Due to lack of experience, he did not fully understand the implications of his decision and his vulnerability under the laws of the land. He contacted the local mullah and boldly advised him to study the ‘Real Islam’. The mullah got angry, started making noise and assembled a crowd. Abdur Razzaq was beaten up by the miscreants who delivered him to the police that charged him under PPC Sections 295/A, 295 and 298C, and sent him to jail. The young man is exposed to a maximum of ten years’ imprisonment.

No release on bail for Ahmadis charged under Ahmadi-specific law

Chak No. 21 W.B; District Vehari; April 8, 2005: Messrs. Ejaz Ahmad, Muhammad Yasin and Abdul Latif were arrested in February this year and charged for preaching, under PPC 298C, the Ahmadi-specific penal clause. They applied for release on bail during the trial but the magistrate rejected their request. They approached the Sessions Court where the judge refused on April 8, 2005 to grant them bail. They have now applied to the High Court for bail. In the meantime, they languish in jail. How callous!

Permission to build a place of worship

Mauro, District Nowshero Feroz (Sindh): Ahmadis were building their mosque at Mauro when their opponents approached the administration who, responding to the agitators’ demand, told Ahmadis to stop the construction. After months of lobbying and efforts by members of the Ahmadi Community, the administration has finally allowed them to construct their place of worship; however Ahmadis have been ordered to build nothing that would give the building ‘looks of a mosque’. This order is illegal and unwarranted as the law has no such provisions in this regard. It is almost criminal on the part of officials to take law in their own hands and issue extra-legal orders to persecute a smaller community.

Release of a detainee

Kotla Naseer, District Rajanpur; March 23, 2005: Mr Azeem Bakhsh, Ahmadi was arrested by the police at the complaint of a mullah on Ahmadi-specific charge. The police, finding no substance in the complaint, finally released the detainee after 32 days. The incident shows how vulnerable an average Ahmadi is in the present-day religious environment of prejudice and intolerance.

Update on the Mangat Unche Case

District Hafizabad: It would be recalled that in December 2004, three Ahmadis of Mangat Unche were booked for burning some old pages of the Holy Quran; one of the accused was not even present in the village on the day of the occurrence. Orders were issued to present the accused in a Sessions Court. The counsel for the accused took the plea that the case was fit for hearing at a Magistrate’s court. The Sessions Court did not grant the plea. The accused approached the High Court; it also maintained the Sessions’ decision.

The accused are liable to imprisonment for life under the country’s dreaded blasphemy law PPC 295B.

A convert faces the consequences

Chak 172 TDA, District Leyya: A month ago, Mr Muhammad Imran son of Mr Muhammad Siddique joined the Ahmadiyya Community. His family came to know about his conversion and visit to Rabwah. They tried to make him recant, but in view of his reluctance, beat him up severely. He was handed over to the police subsequently. They detained him for a few days and urged him to tell them the names of Ahmadis who were instrumental in persuading him to switch over. Eventually, his own relatives secured his release. His father has now formally disinherited him from share in his agricultural land. His parents have taken away his national identity card and driving license to put more pressure on him. His four brothers have also turned against him.

Tariq Aziz Show

Lahore: Tariq Aziz, the well-known TV compere and producer runs a show called Bazme Tariq Aziz. In February 2005, he organized a ‘poetry contest’ in that show. Rahim Umar, an Ahmadi student from the Government T. I. College, Rabwah was selected to participate in the contest. There, without naming the author (permitted under the rules), he recited verses composed by the Founder of the Ahmadiyya Community. His team won the contest and the monetary award. His accompanying supervisor, rather than feeling happy, objected to his recitation from the Founder’s poetry and instructed him not to do so again. These instructions were unwarranted, as the rules of contest allowed recitation of verses written by any body; also the verses did not betray their author nor his exclusive message. In the next contest, Umar again read the Founder’s poetry and again won the prize. At this, Mr Jaffer, the supervisor and a few other lecturers including the principal turned against Umar, upbraided him and told him not to recite the Founder’s poetry. These superiors made life quite difficult for the young man. On March 22, 2005 there was a final contest at Alhamra, Lahore. Umar, unimpressed by his supervisors’ prejudices and warnings, again read the Founder’s poetry and received great approval and applause from the audience. The judge declared his two-member team runners-up and awarded a wholesome prize of Rs. 25000/-. Tariq Aziz himself praised the performance of Umar and his colleague and congratulated the supervisor. The supervisor, however remained angry with Umar, but did not fail to demand his share from the award. Tariq Aziz told him that the prize was for the participants only and not for the college or the supervisor. On return, Umar was relieved to learn that the classes were discontinued for ‘preparatory period’. He hopes that the authorities will calm down during the interval.

Sectarian drive at Lahore

Lahore: The president of Ahmadi community of Sultanpura, Lahore reported that provocative and slanderous anti-Ahmadiyya posters were pasted by miscreants on Ahmadiyya mosque and houses. Such literature was also thrown in Ahmadi homes. The poster displayed a fatwa (edict) by a powerful cleric of the 14th Century Hijra, Maulwi Ahmad Raza Khan Brelvi; it declared that Ahmadis are apostates and hypocrites and any Muslim who sympathizes with them is himself outside the pale of Islam. The poster’s contents are highly derogatory and it is unnecessary to repeat them here.

Sindh High Court allows offloaded family to visit Nepal

The Daily Dawn printed the following story in its Lahore issue of April 14, 2005:

Karachi: April 13: The Sindh High Court allowed a six-member family of Ahmadis to travel to Kathmandu in accordance with the law and rules.

Salahuddin Virk, his wife, two sons and two relatives complained through Advocate Javed Farooqui that they were intercepted and offloaded at the Jinnah International Airport, Karachi, by the Federal Investigation Agency’s immigration officials. They had valid passports issued by the Pakistan government and valid two month tourist entry visas endorsed by Royal Nepalese Embassy at Islamabad. They purchased return tickets from the PIA and went to board its 11pm (sic) flight to Kathmandu on Dec 6, 2004.

They were given boarding cards at the airport and cleared by the immigration counter. As they proceeded to board the flight, the immigration officials intercepted them, snatched their passports and led the male and female members of the family to separate rooms. The officials told them that since they subscribed to the Ahmadi faith, they could not be allowed to travel abroad. Permission to go abroad could, however, be granted if they paid illegal gratification, the petitioners further alleged.

They said they were maltreated and their passports, which earlier carried the ‘exit’ stamp, were stamped with another endorsement reading ‘off loaded’. The passports were returned to them and they were allowed to leave the airport at 3.30 pm. The petitioners said they could not be deprived of their fundamental right to travel on valid documents and requested the court to direct the officials not to restrain them.

In their reply submitted through Deputy Attorney General Nadeem Azhar Siddiqui, the FIA officials said the petitioners could not give a satisfactory explanation when asked about the purpose of their visit to Kathmandu. They were not ‘tourists’ and were proceeding to seek asylum in Australia, Canada, Germany. Etc. ‘on account of alleged discrimination faced by them in Pakistan as Ahmadis’.

Off-loading, the officials said, was effected ‘as a matter of policy in the light of regular trend and practice of asylum seekers’. There was no maltreatment and no bribe was ever demanded. The FIA, they said, had to guard against illegal migration, human trafficking and asylum seeking for alleged persecution. Their travel could have resulted in deportation and heavy fine on the airline, they added.

A division bench, comprising Chief Justice Sabihuddin Ahmed and Justice Maqbool Baqar, observed that the FIA officials had acted in disregard of the law. Allowing the petition, the bench directed the agency to let the family proceed to Kathmandu.

This is how the column of Religion in passport becomes a ready tool in the hand of the state to implement its policy of persecution of Ahmadis. The weekly Friday Times of Lahore, of April 15-21 printed a fuller story on the incident and revealed that: “It is interesting that the case has brought forward a fact that has remained under the surface all this time although sometime back some newspapers did report that an intelligence agency had recommended to the government that members of the Ahmadiyya community not be allowed to leave the country because they brought a bad name to Pakistan by trying to seek asylum in foreign countries on the basis of religious persecution.” The petition of the complainants also stated that: “When the petitioners refused to make the (demanded) payment, they were beaten up, tortured physically as well as mentally and unlawfully detained at the airport for five hours.”

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these three innocent to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now one year and 8 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; District Hafizabad on December 18, 2004. The three are now incarcerated in prison at Gujranwala.

4.

Three Ahmadis namely Mr. Ejaz Ahmad, Muhammad Yasin and Abdul Latif of District Vehari were arrested recently under Ahmadi-specific law. Two more are also nominated in the case; they also face arrest. The case was registered against them under FIR 45/05 under 298C on February 22, 2005 at Police Station Machiwal, District Vehari.

5.

Mr Abdul Razzaq of Kakki Nau, District Jhang facing religious and Ahmadi-specific charges under section PPC 295A, 295 and 298C is in prison, awaiting trial.
To be remembered
*

We shall contest the next elections in league with our natural allies. There is no question of joining hands with Peoples Party Shujaat

The Daily Awaz, Lahore; April 28, 2005
*

Sectarianism consequence of state policies: report (by Brussels-based International Crises Group)

The Daily Dawn, Lahore; April 19, 2005
*

Sindh High Court allows offloaded (Ahmadi) family to visit Nepal

The Daily Dawn, Lahore; April 14, 2005
*

Khatme Nabuwwat Conference today at Chichawatni. Former Chief of ISI General (Retd) Hameed Gul will be the chief guest.

The Daily Jang , Lahore; April 7, 2005
*

CThe government of the Punjab proscribes the book Tajdar Yemen and different issues of (Ahmadiyya) Daily Alfazl, Monthly Ansarullah and Tashheezul Azhan.

The Daily Khabrain, Lahore; April 11, 2005
*

Majority of Qadianis have fled the country and gone to Germany and London. The rest have been straightened out (here) by law; they are no longer active. - Maulvi Faqir Muhammad, Information Secretary of Almi Majlis Tahaffuz Khatme Nabuwwat

The Daily Aman, Faisalabad; April 16, 2005
*

Chiniot: The 27th annual Tahaffuz Khatme Nabuwwat Conference will be held at Jamia Masjid Ahrar, Chenab Nagar (Rabwah) on April 21.

The Daily The News, Lahore; April 16, 2005
*

Conferences and processions organized at Chenab Nagar (Rabwah) to celebrate Eid Miladun Nabi Program is scheduled for April 17 and 22.

The Daily Aman, Faisalabad; April 17, 2005
*

Eight primary and secondary schools owned and managed by Anjuman Ahmadiyya were nationalized by the government in 1972. No action has been taken by the government to give them back, despite the revised government policy of 1996. The authorities are requested to look into the matter as soon as possible

Summary of a letter published in the Daily Dawn, Lahore; March 11, 2005
*

Govt’s unspoken policy to prevent Ahmadis from leaving Pakistan

Title of an article in the weekly, The Friday Times, Lahore; April 15-21, 2005
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Thursday, May 12, 2005