Newsreport August, 2005

Police Seals Ahmadiyya Printing Presses, Arrests its Keeper and Registers Criminal Cases Against 17 Ahmadiyya Pressmen

The government used its hammer for the most obscure reason against the persecuted Ahmadiyya community, and committed a grave wrong, once again, against Ahmadis’ fundamental rights. It violated its own policy of Freedom of Press, of which it boasts often. Why it did so, remains an enigma. Mullahs, apparently continue to enjoy a close liaison with the government, at some high level, in that they can coerce it act very irrationally and bring a bad name to itself and the country. It is a malignant relationship indeed that refuses to dissipate and go away.

A large contingent of police in Rabwah, led by Deputy Superintendent Police raided two Ahmadiyya printing presses i.e. Ziaul Islam Press, Nusrat Art Press and the offices of Ahmadiyya Community daily paper Al-Fazl on Friday the 5th of August 2005. They searched the three places and seized printed and unprinted material and took the keeper of the Ziaul Islam Press, Mr. Sultan Ahmad Dogar in custody. After raiding the printing presses and offices of the Daily Al-Fazl the police sealed the three buildings. They were acting under the instructions of District Police Officer in Jhang, who sent them a written ‘Extremely Important’ order to raid the printing press where the afore-mentioned daily and periodicals are printed, and seize ‘objectionable material’ and seal the printing press. The District Police Officer, in his instructions, enclosed details of eighteen issues of the Daily Al-Fazl, and other Ahmadiyya periodicals about which the Punjab Home Department had notified that those issues of the newspaper and magazines printed such material through which Qadianiat (Ahmadiyyat) is preached. The police in their rash action disregarded the fact that none of the periodicals were printed in the second of the sealed printing presses i.e. the Nusrat Art Press.

After taking this action, the police demanded that the editors, printers, publishers, and managers of all Ahmadiyya periodicals should present themselves in the police station. However, before their orders could be complied with by them, the police charged seventeen persons who are editors, publishers, printers and managers of Ahmadiyya daily paper ‘Al-Fazl’ and four monthly magazines (published by the Community for education and moral formation of its members) under anti-Ahmadiyya laws i.e. PPC 298-B, 298-C, and 16 MPO i.e. maintenance of public order.

On the following day the police, after another search exercise of the three places sealed by them and collection of material therefrom, unsealed offices of the daily Al-Fazl and Nusrat Art Press. However Ziaul Islam Press where all periodicals of Ahmadiyya Community are printed remained sealed. The action of sealing this printing press was recorded by the police in their FIR No. 352, wherein the above mentioned seventeen pressmen of Ahmadiyya daily paper and magazines were charged. All of them were exposed to arrest if they were not granted bail by the court. Mr. Sultan Ahmad Dogar, the keeper of Ziaul Islam Press remained under arrest.

It is noteworthy that the code of criminal procedure No 99-A, under which the District Police Officer issued his order to seal the Ahmadiyya Printing Press, does not authorize him to seal the press. The action of the police is therefore illegal.

The implication of this action was that neither Al-Fazl, the Ahmadiyya daily paper, nor the four monthly magazines were published, as according to the law, they can only be printed in the press for which permission had been granted by the authorities, and that printing press i.e. the Ziaul Islam Press was sealed by the police. Furthermore according to the law, if a daily paper or a magazine is not published for a specified period its ‘Declaration’ (permission to publish a paper or a magazine granted by the authorities) stands cancelled. There was thus a serious risk that the action would result in a complete ban upon Ahmadiyya daily paper and magazines. This caused great concern to Ahmadis.

Ahmadis in Pakistan are targeted not only by anti-Ahmadi laws i.e. 298-B and 298-C but also by other laws which the mullah and the establishment find convenient to apply. After the promulgation of anti-Ahmadiyya laws by General Ziaul Haq, blasphemy law i.e. 295-C was enacted by him, which was not Ahmadi-specific, yet majority of the victims of the law are Ahmadis. Later, when anti-terrorism law was promulgated by the government of Prime Minister Nawaz Sharif, a great number of Ahmadis were targeted under that law while Ahmadis are well known to be a peaceful people. Prime Minister Nawaz Sharif placed 295-A, a penal code which deals with injuring the religious feelings of others, under the jurisdiction of anti-terrorism courts, punishable by ten years imprisonment. The mullah seeing a chance to victimize Ahmadis, started lodging complaints against Ahmadis under that law to obliging police officers, resulting in implication and imprisonment of a large number of Ahmadis.

Now, when President Pervez Musharraf announced crackdown on religious extremists and banning of their hate-literature, again the establishment in league with the mullah, has started acting against Ahmadis. Victims of religious extremists and targets of hate-literature are being made targets of anti-extremist action by the law enforcement authorities. What an irony! Thus there is a pattern; policies and laws that appear to be contingent and otherwise reasonable, are dishonestly applied to Ahmadis to persecute them further. The hypocrisy and enormity of bad governance is mind boggling.

President Pervez Musharraf needs to be reminded of the pious words he uttered only a few days ago. He said:

Pakistan would carry out its crackdown on extremist elements in a realistic manner, through moderation and prudence. We are acting in accordance with Pakistani environment, with a lot of moderation, understanding and realism so that we do not fail.

(Dawn, July 30, 2005)

What a classic example of misplaced ‘crackdown’ on ‘extremist elements’, by targeting a community which is already the victim of religious extremists. Whither moderation and realism, one may ask?

It is relevant to state here that Ahmadiyya community is peace loving and has never been involved in sectarian strife, violence and hatred. Actually it is victim of hatred and violence at the hands of extremist elements. The community periodicals publish no objectionable material against any sect or religion. It can be justifiably claimed that Ahmadiyya periodicals in their contents are the most mindful of others’ sentiments as compared to all the other periodicals of religious nature in Pakistan. Ahmadiyya periodicals also boldly carry a notice on their front pages: ‘For education of Ahmadis only’; this is an Ahmadi-specific imposition in compliance with unfair official restrictions. It is also significant that among the list of banned periodicals there are a number of those that were published abroad, some of these years ago. The FIR lodged by the authorities objects to certain epithets used in the periodicals, although the Supreme Court has already validated them for use by Ahmadis. It objects to words like Khalifa, Imam, Maseeh Maud, although these words were in common use in Arabic language even prior to Islam. The authorities thus seem to misappropriate such words as ‘trade marks’; or is it that they demand from Ahmadis to invent a new language for their religious use.

The entirely unjustified crackdown on the entire Ahmadiyya press caused great consternation in the community in Pakistan, and its millions of members in the rest of the world. It earned Pakistan a bad name once again, although the country otherwise is struggling to improve its international image.

Subsequent to the initial onslaught the situation improved somewhat. The presses have been unsealed and the periodicals are being issued. A court has accepted the plea for bail of the accused. However, the unjustified criminal charges under Ahmadi-specific laws remain imposed, and thereby the entire Ahmadiyya press corps remains liable to years of imprisonment. The government has not specified what piece of writing it finds objectionable. It knows that if it specifies it exposed itself to ridicule in the world of intellect and human rights.

The entire episode is so callous, damaging to the state and idiotic that it calls for in-depth Judicial Inquiry to determine the individual(s) who initiate and implement such malevolent strikes.

Following individuals face criminal prosecutions under Ahmadi-specific laws PPC 298-B, 298-C and 16-MPO vide FIR 352/05 registered at police station Chenab Nagar on August 5th, 2005; they are liable to three years imprisonment:

1. | Mr Abdus Sami Khan, Editor Al-Fazl
2. | Mr Aga Saifullah, Publisher Al-Fazl
3. | Mr Sultan Ahmad Dogar, Printer Al-Fazl
4. | Mr Mirza Khalil Ahmad, Editor Misbah
5. | Mr Sheikh Khurshid Ahmad, Publisher Misbah
6. | Mr Mansoor Ahmad Nooruddin, Editor Khalid
7. | Mr Qamar Ahmad Mahmood, Publisher Khalid
8. | Mr Aziz Ahmad, Manager Khalid
9. | Mr Farid Ahmad Naveed, Editor Tasheezul Azhan
10. | Mr Syed Mubasher Ahmad Ayaz, Editor Ansarullah
11. | Mr Abdul Mannan Kauser, Publisher Ansarullah

Note: These eleven pressmen have been counted as seventeen in the FIR because some of them hold positions in more than one periodical, hence involving repetition.

Amazing ignorance

The Daily Dawn reported from Islamabad on August 23 the following (extracts):

Islamabad, Aug 22, 2005: The Muttahidda Majlis i Amal (MMA) has proposed a debate on response to criticism leveled by the US State Department against the educational syllabus in Pakistan.
…
The motion — signed by Liaquat Baloch, Fareed Paracha, Dr Atta-ur-Rahman, Advocate Usman, Samia Raheel Qazi and Shahida Akhtar — said “the remarks of the US State Department spokesman” were “flagrant interference in Pakistan’s internal affairs” and were thus unbearable.
…
“In Islam, no lesson of hatred is taught through any syllabus book which is also proved by the fact that all the minorities are living peacefully and enjoying full rights as citizens.” …

The last para above concerning ‘full rights’ deserves a big exclamation mark. The mullah has become a past master in disinformation, propaganda and fiction, although his religion demands from him plain truth (Quale sadeed).

Ahmadiyya Issue — A tool of convenience with authorities

Syed Walah, District Sheikhupura: Recent anti-Ahmadiyya unrest in the village of Syed Walah shows how the authorities use the plight of Ahmadis as a tactical weapon to serve their own end and thereby create difficulties for this beleaguered community.

It would be recalled that in August 2001, Ahmadi bashers rioted and attacked the Ahmadiyya mosque in Syed Walah. They destroyed it in the presence of the police. The police took no action against the rioters, instead detained the victims. Subsequently, the authorities took no action to have the mosque restored, and although they registered a criminal case against the mullahs and their acolytes, they took no further action against them during the last four years. That is where the case rested till recently when the government for its own reasons decided to move against the militants and politically ambitious priests; they moved on the basis of the FIR registered four years ago.

On the night of 20th/21st July 2005, Syed Walah police proceeded to arrest Hafiz Mushtaq Ahmad, Mullah Khadim Hussain and Afzal Haqqani etc, of the Majlis Khatam-e-Nabuwwat. They arrested some Shia leaders as well. They were accused of spreading religious hatred, making anti-government speeches and illegal use of loud speakers. Despite the intervention of the local political leaders the police initially did not release them. The MPA, Agha Ali Haider supported the arrested fanatics, demanded their release, and threatened mob action. Consequently the police registered a case against the MPA, 33 named individuals and approximately 150 other unnamed men, under the anti-terrorism law. Though the police raided at night and arrested 22 of the accused, this led to tension in the area, and the impression was given that the action was underway on behest of Ahmadis; that was, of course, not true. The MPA met the Chief Minister, and through him had a meeting with the Inspector General of Police. As a result, reconciliation got underway between the police and the politico-religious operatives. The police has given the indication to withdraw the anti-terrorism clause in the new FIR, while the MPA has insisted that the four-year old FIR registered in the anti-Ahmadiyya riots, be also quashed.

The MPA organized a crowd to assemble on July 23rd. They were told to get together as the police had moved against their religious leaders in support of the Ahmadis. So, a number of rowdies formed a procession and raised slogans against the police and Ahmadis. They shouted profanity against them, and blocked the roads. This went on for some time. Eventually the police and the MPA came to terms and the procession dispersed.

Ahmadis of Syed Walah feel exposed to risk, and are worried. The authorities, the MPA and the religious bigots use them as cards. It is a shameless circus.

No relief to Ahmadi Victims of the fabricated blasphemy charge

Chak 192 Murad, District Bahawaplur: In the month of June 2005 a case was registered against 15 Ahmadis under various clauses including the dreaded PPC295C, at the report of one Mullah Mohammad Ishaque of the Majlis Khatme Nabuwwat (The End of Prophethood Association). As a result the police arrested thirteen Ahmadis.

The case was investigated by the SP Investigation. At the end of his inquiry that went on for six weeks, the accused applied to the Sessions Court for release on bail. The Sessions rejected their request on August 17th. They will now apply to the High Court for bail. In the meantime they continue to suffer behind bars.

Any halfwit would have little difficulty in assessing that 15 individuals could not have committed blasphemy against the Holy Prophet of Islam in a case where a mullah accuses them of scuffle. Last year when the government took half-hearted steps to modify the procedure of registering blasphemy cases, most of the NGOs had opined that the government move would prove inadequate and futile. Well, here is the proof, if one was needed.

A Decision by High Court

Peshawar: Approximately seven years ago, an Ahmadi lady Ms Mubaraka Begum who was an employee of the Department of Health, Mansehra, made a declaration to Habib Bank that she was a Muslim and followed Fiqah Ahmadiyya. The declaration was signed by her father, brother and brother-in-law as witnesses. They were reported to the police, who registered a case against all of them under the anti-Ahmadiyya law PPC 298 on January 7, 1998. The State has prosecuted them ever since.

Subsequently, Mr. Muti-ur-Rahman, her brother fled abroad, and the case went on against the rest in the hostile environment of Mansehra. The defense approached Peshawar High Court and requested quashment of the case. The court recently rejected the plea, and directed the lower court to give a decision in the case within two months. A hearing was scheduled for July 26th, but the accusers did not turn up. The next hearing was scheduled a fortnight later.

Should not the NWFP authorities and courts attend to other numerous issues of greater substance and worth facing the province?

No Freedom of Worship

Shahdabpur, District Sanghar: Mr. Khalil Ahmad, Ahmadi, established a cotton mills in 1994 in partnership with a non-Ahmadi, and named it Al-Rahman Cotton Factory. He built therein a mosque for Ahmadi employees who used to offer their daily prayers in it. This went on for a while, but then Ahmadis were barred from using their mosque. Subsequently, the partnership broke up. Ahmadiyya mosque and the factory are now under the control of the non-Ahmadi partner.

For one reason or another, Ahmadis continue to be denied the use of their places of worship.

Upgrading the Prosecution

Chak 21-WB, District Vehari: Six months ago, Mr. Muhammad Iqbal, Ahmadi, and his four friends were charged under the anti-Ahmadiyya law PPC 298C. Three of them were arrested.

Subsequent to their release on bail, their accusers applied to the Additional Sessions Judge Vehari that PPC 295-A should be added to the charge sheet. This clause deals with terrorism cases. The request is frivolous and baseless. However, it complicates the case for the accused, and adds to their worries greatly. The Sessions sent the matter to the Civil Judge for hearing, where it is scheduled the first presentation on September 12, 2005.

Ahmadis remain at risk at all places and at all times so long as Ahmadi-specific and other religious laws remain in the statute book, and the government continues with its laissez-faire policy.

Equity a’ la Police

Hyderabad, District Bhakkar: In a village called Islamabad, about six kilometers away from Hyderabad, District Bhakkar the mullahs started giving call for jihad and murder of Ahmadis in every Friday sermon at the mosque. Ahmadis came to know about it and their president contacted the local police and informed them of the new practice. The police sent for the mullah and his radical colleagues, and also told a group of Ahmadis to appear. They made them all sit at the police station for hours and then made them sign on a blank paper. The police told them verbally not to speak against each other, as otherwise they would face police action.

It would perhaps not be fair to jibe the police for this style of impartiality. Most plenipotentiaries of the state fail to reach even this level of equity when dealing with situations involving Ahmadis.

Effective Action

Chochak, District Okara; July 21st, 2005: Mr. Muhammad Abbas, a recent convert to Ahmadiyyat fled from his village Chochak to the Ahmadiyya mosque at Okara City and reported that he had been threatened of harm by his relatives, and the mullahs of Majlis Khatme Nabuwwat had organized a conference and procession in the village. Feeling very unsafe he quit the village and came out to the town. “I am not going back to the village and will stay here as long as you permit me”, he told the mosque attendant. The president of the community was informed of this development. He received another report from a different source that an anti-Ahmadi conference was shaping up at Chochak, and people from other villages were assembling there. The president therefore contacted the District Police Officer and reminded him of General Musharraf’s drive against communal agitation. The DPO reacted promptly and ordered the SHO to disperse the assembly of religious zealots. The SHO proceeded to Chochak with a contingent of police and firmly told the mullahs to go home. Five of these firebrands were on the scene, and they had brought a hundred activists with them from other villages in two coaches. Peace was thus maintained.

This shows that if the authorities are allowed to act firmly to maintain law and order, they can do so without much ado.

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these above-named three innocent to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now one year and 9 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; District Hafizabad on December 18, 2004. The three are now incarcerated in prison at Gujranwala.

4.

Thirteen Ahmadis are in prison in District Bahawalpur on fabricated charge of blasphemy.
From the press
*

NGOs to hold protest against court verdict: Blasphemy case

ISLAMABAD, Aug 19: A number of local NGOs would hold a protest demonstration in front of the Supreme Court here on Saturday against the decision of a court in Karachi that sentenced a man to death on charges of blasphemy.
………
He was convicted of `blasphemy’ for writing in his book that “stoning to death as punishment for adultery is not in the Quran”.
………
The representatives of various NGOs were of the opinion that if Younas Shaikh could be convicted of blasphemy then most human rights activists, who protested against the Hudood Ordinance, could be an easy prey to these charges.

The Daily Dawn, August 20th, 2001
*

Altaf asks people to reject ‘Mullahs’

The Daily Dawn, August 7th, 2005
*

Not that General Zia was the first to exploit religion for dubious purposes. But he was so assiduous in harnessing the forces of religion to buttress his illegitimate rule, that his became the ultimate con act, false piety shoved down the throats of a hapless people. The people might have been forgiven for wanting justice, the rule of law, the fruits of progress and development. Instead they got ‘piety’ by the shovelful.
…………………
We should have got rid of this baggage long ago. We are still carrying it. Musharraf had a chance to turn a new page but he’s largely blown it, his rhetoric more impressive than anything he may have done.

Ayaz Amir in his article Existence and Anguish, the Daily Dawn, August 19th, 2005
*

As reported in Jang (15 July, 2005) chief election commissioner Abdul Hameed announced that all candidates standing for elections would have to submit affidavits of Khatam-e-Nabuwwat so that no Qadiani could avail the right of standing for elections under otherwise joint electorates. Non-Muslims are allowed but not Qadianis. The affidavit denounces the apostatized sect.

Khalid Ahmad in the Daily Times, August 19th, 2005
*

One would rather be a Jew or a Christian in Pakistan than a member of the heretic Ahmadi sect, which is assiduously persecuted.

The Atlantic Monthly; April 2003; Holy Writ; Vol 291, No. 3
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday, September 10, 2005