Newsreport May, 2005

An Ahmadi booked under false charge of blasphemy

Kallarwala, District Sialkot; May 1, 2005: The police registered a case under the dreaded Blasphemy clause PPC 295C against Mr Rana Ashraf, an Ahmadi school teacher on the fabricated complaint of one Nisar Ahmad Rabbani who bore a personal grudge against the accused.

The facts of the case are as follows. Nisar Rabbani, a teacher at Government High School Dhoda sold his old television set to the school guard Maqsud. Maqsud asked a TV mechanic to examine the set; he declared it defective. So Maqsud refused to buy the TV; this caused a quarrel. The issue was referred to other teachers who, including Rana Ashraf, decided in favour of Maqsud and asked Rabbani to take back his TV. Rabbani was not pleased, and bore grudge against Ashraf. Rabbani planned to ‘fix up’ Ashraf, the Ahmadi, as he was an easier target. He accused him of blasphemy.

Rabbani took religious extremists of the town in confidence, and started an agitation on the fabricated accusation. They went to various mosques and had it announced that the Holy Prophet (pbuh) and his companions had been insulted. They formed a procession and marched on to the accused’s residence. The police intervened, and taking the easy course, assured the fanatics that the accused will be arrested. The crowd dispersed. Thereafter these local activists sought help from their mentor Mullah Muhammad Ahmad Ludhianwi of Lahore who thrives on anti-Ahmadi agitation, and also from Shafiq Dogar of the defunct Sipah Sahaba, banned for terrorism. That raised the level of agitation.

Finally, approximately two months after the non-event, the Additional District Police Officer directed the SHO to register a case against the accused under the Blasphemy law. The FIR No. 69/05 was thereby registered at Police Station Kallarwala, District Sialkot, under PPC 295 C on May 1, 2005. The accused is thus exposed to penalty of death for a crime he did not commit. He only supported the suggestion that the accuser take back his defective television set.

Another Criminal Case

Mirpur, Sindh: It is learnt that Mr Mubarak Ahmad, Ahmadi was charged in April 2005 under PPC 298C, the Ahmadi-specific law. Details are awaited.

Victims of Ahmadi-specific law are refused bail

Vehari; April 8, 2005: Malik Khalid Mahmood, Addl. Sessions Judge, Vehari dismissed the plea for bail of ‘Muhammad Yaseen etc’ charged under PPC 298C for alleged preaching. The text of the of the Order of the learned judge is now available and is worthy of record and notice. However, fist the parameters of the case.

As per essential details, Mr. Muhammad Arshad, an Ahmadi religious teacher in Chak 23/WB was under transfer to Chak 549. He loaded all his personal belongings on a trolley on February 20, 2005, and was on his way to his new post. On the road, armed anti-Ahmadi zealots intercepted him, took possession of his belongings, took out his religious books, notes and professional records etc, and handed all this material later to the police. The police, in pursuance of the interceptors’ report, registered a criminal case under the Ahmadi-specific law PPC 298C against not only Mr. Arshad but also four other Ahmadis. The FIR accused Ahmadis of preaching their creed to the ‘poor innocent Muslims (gharib aur sadah loh Mussulman) on the Hospital Road…, and they fled throwing away their pamphlets and literature, which was presented in evidence by the accusers’. They demanded in the FIR that further anti-Islam and anti-Mussulman literature should be recovered from the accused. This reminds one of the Taliban in Afghanistan in 2001 when they arrested some Australians on charge of preaching Christianity and of being in possession of Bibles. The police, in any other country genuinely committed to ‘Enlightened Moderation’, would have detained those zealots on charge of armed hold-up and robbery.

Ahmadis, trapped in this wider net jointly cast by Mullah Khalid Mahmood (it is a strange coincidence that the names of the false accuser and that of the learned judge are the same) and the police, applied for release on bail for the duration of the trial. The judge, in his ‘Order’ quoted from the prosecution that, “(1) the accused were preaching Qadianiat (sic) to the poor simple Muslims, (2) and they were posing themselves as Muslims, (3) on seeing them (the accusers) the accused fled away from the place of occurrence after throwing the pamphlets which were taken by them, (4) through this act (preaching) they had been damaging the feeling of the Muslims, (5) this act of the accused tentamounts to sabotage the peace and tranquility among the Muslim Community.”

The judge’s decision, although highly disturbing to the accused, will be at least interesting for any reader:

“In the prevailing circumstances the miscreant/saboteur as well as the issue of sectarianism is a burning question in our country. Keeping in view to maintain the law and order situation in the Country and also to curb such like alarming issues which are sensitive and sophisticated in nature, the same not only outrage the Religious feelings of the predominant majority of Muslims/citizens, but also to put the peace and tranquility of the country in peril. Notwithstanding I am not inclined to grant the post arrest bail to the petitioners in the instant case. Consequently the instant post arrest bail petition of the petitioners is hereby dismissed.”

The learned judge has surely expanded his area of concern. Rather than only dispensing justice and giving the benefit of doubt to the accused, he is deeply concerned with the sentiments of the ‘predominant majority’ and the ‘peril to peace and tranquility of the country’. It is amazing that not only the names of the accusing mullah and the learned judge are the same; even in their thinking they are like Siamese twins.

The credit of this Order is duly shared by the other organ of the state, the department of law in the executive. The judge placed it on record:

’On the other hand the learned DDA (Deputy District Attorney) for the state assisted by learned counsel for the complainant vigorously controverted the contentions raised by the learned counsel for the petitioners.‘

It is appropriate to mention here that the Prime Minister Mr Shaukat Aziz, in his opening address at Gandhara Week, a few days earlier had said, “There is need in the world for inter-faith understanding.” It is a pity his state attorneys do not take him seriously; or is it that they know that the PM is not always serious?

Forced to flee

Padeedan, District Nowshehro Feroz, Sindh: Mr Taj Muhammad, a retired teacher joined the Ahmadiyya Community in year 2000. His relations and others put pressure on him to revert, but he stood steadfast. Recently, a mullah Abdul Haq again took up the cause, and asserted that Taj Muhammad had become an infidel, as such his marriage bond had become null and void; also all those responsible for his conversion are Wajabul Qatl (must be killed). He organized rallies here and there, announced plans to take out processions, and threatened the Ahmadi of dire consequences.

The targeted Ahmadi, not sure of his safety in this environment of hate and incitement to violence, decided to flee from the town. His present location is not known.

State authorities — tools in the hands of mullahs

Mauro, District Naushero Feroz, Sindh: Mr Nazir Ahmad, Ahmadi, purchased a house some years ago for his personal needs. At the time, Kalima (the Islamic creed) was inscribed upon it. Subsequently mullahs demanded that he remove the Kalima. They even applied to the authorities. The DPO sent for the two parties. Ahmadis took the position that they will not remove themselves the Kalima nor allow their opponents to undertake the sacrilege. The opponents took the position that they were interested in the removal of the Kalima, no matter who removes it. At this the DPO ordered police SHO Mauro, La'al Khan to remove the Kalima.

In compliance with this disgraceful order, the SHO accompanied by four sepoys arrived without notice at the site at about 7 pm on April 28, 2005 and removed the Kalima by putting cement plaster over it. Thus the officials of this Islamic Republic found it more convenient to remove the creed ‘There is none worthy of worship except Allah; Muhammad is His Messenger’, than face up to the petty mullah.

Ahmadiyya place of worship at serious risk

Khiva Bajwa, District Sialkot: A large group of 50/60 miscreants from neighboring villages, led by Shafique Dogar, President of defunct Sipah Sahaba (SSP) banned for terrorism, arrived at the Ahmadiyya mosque at Khiva Bajwa on May 24, 2005 at about 5 pm. Four police men who were on duty at the mosque kept them at distance for about an hour. However, when the situation worsened, Ahmadis sought help through Rescue 15. In the meantime the police SHO Riaz Khan arrived at the scene. There were only three Ahmadis in the mosque that they had locked from inside.

The SHO attempted to break open the lock. Having failed in the attempt, the SHO allowed the miscreants to climb over the wall to enter the mosque. He remained standing outside and ordered the Ahmadis to keep the mosque open for anyone to enter and pray as the place was in dispute. The miscreants enjoy support of the SHO and perhaps that of his superior, the DSP.

On receiving the information of these developments, the president of the district Ahmadi community telephoned DSP Pasrur. The DSP asked him not to worry as his contingent had already arrived at the site, and he also was proceeding there. He assured the president that he will push out all the miscreants from the mosque that will remain in Ahmadis’ possession, and asked him to tell Ahmadis to remain calm and be patient.

Miscreants entered the mosque, made a call to prayers and offered prayers individually, and departed before sunset. The SHO Pasrur then directed Ahmadis to lock up the mosque door, although the door had been damaged by the visiting religious thugs. One of these vandals effaced the sign board of the mosque with blue ink, in the presence of the SHO. Later, Ahmadis offered in the mosque their congregational prayers at night and at dawn.

It appears that all this is being done to make the mosque a disputed place of worship. The conspiracy has the support of the police officials.

A published Fatwa

Peshawar NWFP; May 3, 2005: The daily Surkhab of Peshawar published the following announcement by a Mufti, concerning Syed Zahir Shah an Ahmadi:

(Translation)

“During the last two or three months, at the great insistence of our Muslim brethren we made inquiries with numerous schools of thought and madrassahs on the issue of apostasy of a Muslim. Most of them have responded; may Allah, the Great and the Supreme reward them profusely, Amen. The summary of their replies comes to this that the plain and clear edict of all the Islamic Ulema is that the penalty of an apostate is Death as per Islamic Sharia and the teachings of past Imams and Islamic jurists. We have also been asked by some that if the government obstructs such action, what to do then. We can only say that this noble act should be undertaken regardless of risks, and the pleasure of Allah must be given precedence. A believer makes efforts to excel in good deeds anyway. As for Syed Zahir Shah, resident of Mardan, his position is no different, and he is and will remain liable to this penalty.“

The proclaimer: Allama Mufti Abdul Aziz Ofeya Anhu, Manager Jamia Azizia, Tangi, District Charsadah, Registration 02710.”

Well, here is an open call to murder, by a self-appointed Mufti of a registered madrassah of NWFP. He tells the public not to mind the government and take law in their own hands. He is on record. The newspaper has published it and got its pound of flesh. There is an established government in NWFP, that of the MMA, and also at the federal level in Islamabad, that of the PML (Q). If these governments believe in the rule of law, they should take appropriate action and let the world know of the action they take. If they cannot uphold the law, they have little right to govern.

Situation at Padeedan

Padeedan, District Naushero Feroz, Sindh: A letter written in Sindhi language and signed by 32 citizens of Padeedan was recently addressed to authorities. Its English translation is given below:

“Respected Sir,

We, the residents of Padeedan apply to you that Maulvi Abdul Haq Rajput, the Imam of the Padeedan Station mosque repeats on the (mosque) loudspeaker in every Friday sermon that Qadianis are infidels and deserve to be put to death. He makes the congregation raise their hands and swear by the Quran to support him so as to kill all the Mirzais residing here. He has repeated this call over the last three/four Fridays.

The Maulvi is creating a law and order situation by his message of hatred. His addresses will precipitate the problem of (communal) peace. When someone tells him not to spread hatred, he replies that his party JUI is a countrywide powerful party and is the only true party (in Faith); all the rest are false. “None can stop me. I am not afraid of President Musharraf, nor of the Prime Minister. It is a pious act to murder Mirzais. Whosoever undertakes it, will enter paradise”, he says. The youth are getting motivated by his propaganda, and a tragedy can happen any time. A serious law and order situation will thus confront the government, and mutual hatred will spread across (sections of) the society.

Islam teaches tolerance, forbearance and grace. This mullah should be constrained from making such speeches. It is learnt that a mullah has been invited from Multan for next Friday so as to add fuel to fire. If law and order is threatened, its entire responsibility will be upon Maulvi Abdul Haq.

You are also hereby informed that Maulvi Abdul Haq is on the payroll of Education Department as a guard in a mosque school. He gets paid by the government for doing no duty.

We hope that you will stop Maulvi Abdul Haq from his doings. He has developed even terrorist organization to kill Qadianis, and has collected funds for this purpose. We request you to remove him from the (official) post of the guard, and he should be forbidden to make hateful speeches. We shall be thankful to you. Residents of Padeedan.”
(32 signatures)

Special Note: It is appropriate to stop here and raise a pertinent question: ‘Are the above mentioned events the harbingers of Enlightened Moderation?’ The above eight stories, even allowing for possible human errors in reporting and translation, reflect very poorly on the performance of the government and its officials in the field of this declared policy. In all these incidents, concerned officials committed deliberate acts of commission or omission in support of violation of human rights of Ahmadi victims. In this they were supported by their superiors who, through a wink or by neglect, authorized these serious violations to take place. The government has time and again stated its commitment to the policy of Enlightened Moderation; it is thus responsible for its implementation. If Ahmadiyya community is excluded from the ambit of this policy, the government has not said so. And to do so, without saying so, does not behove a healthy and good government that hopes and claims to complete its term and also look respectable to the world community.

Ahmadiyya mosque at risk

Khiva Bajwah, District Sialkot: An initial report conveyed that Ahmadi-bashers made attempts recently to demolish the minaret and niche of the local Ahmadiyya mosque, and feigned a take-over by locking it. The police intervened, broke open the lock and restored Ahmadis’ control. Later, however, the police proceeded to register a case under PPC 107 and 150 against some members of both the communities in an unjustified and odd show of impartiality.

Deplorable situation of civic services in Rabwah

Rabwah (Chenab Nagar, in official correspondence), the headquarters town of Ahmadiyya community in Pakistan has been disowned apparently by concerned officials, high and low. The civic services are the responsibility of the local council, the TMA and the District government. These are elected bodies; but Ahmadis have been deprived of voting rights through procedural mechanism and legal provisions. As such, the concerned municipal Nazims and representatives do not feel obliged to attend to the civic needs of Rabwah whose 95% of the population is member of the Ahmadiyya Community. This lack of prime-mover for the elected representatives has resulted in gross neglect of attention to the city’s services - bordering on criminal. The roads are in a very poor state; in fact they damage the vehicles that ply on them, so these tend to ply on the unpaved side tracks raising dirt clouds and hazarding pedestrians. The water situation is critical in certain localities where people have no water even to drink. In the fourth week of May when a citizens’ delegation called repeatedly on the council officials and asked for water, they were shamelessly told to:

  1. ’Wait for another two or three months when the water situation is likely to improve (that is when the summer months are over), or
  2. ’Have your water connections disconnected.‘

No self-respecting city official with minimum sense of social and professional duty would make such outrageous suggestions. As water is a basic need, this response is worse than that of a monopoly electric supply company, that on receiving complaint of electric breakdown, asks the user to wait for a few months or apply to have his mains disconnected. Such a response from town officials of Rabwah betrays blatant absence of accountability and a total lack of interest by higher echelon of the government in the plight of citizens of Rabwah. The situation can lead to any urban catastrophe like outbreak of disease or threat to peace etc.

Even, otherwise hostile vernacular press has taken note of the situation at Rabwah, and reported it, e.g.

Roads in Chenab Nagar are in bad shape. Accidents mount.
The daily Jinnah, Lahore; May 16, 2005
Thirsty citizens, carrying pitchers on head, were visiting nearby villages in intensely hot weather and under the scorching sun in search of drinking water. They warned that if these anti-people policies continue they will not hesitate to come out on streets in protest.
The daily Nawa-i-Waqt, Lahore; May 16, 2005
The Chenab Nagar town council increases water rates. Rates raised to Rs. 100 from Rs. 60 (per month). Citizens protest.
The daily Pakistan, Lahore; May 16, 2005
As per press release of Assistant Manager FESCO Sub-division Chenab Nagar electric supply will remain disconnected on 17, 19, 21, 23, 25, 28, 30 and 31 instant from 9 am to 4 pm for changing wires and essential repairs.
The daily Aman, Faisalabad; May 16, 2005
Garbage dumps all over in streets. Chenab Nagar loaded with filth. Life has become unbearable for citizens. Drain water swamps roads, as the drainage system collapses. Council workers come only to collect pay. None accepts responsibility of sanitation.
The daily Express, Lahore; May 17, 2005
No electricity in Chenab Nagar for ten hours. Business closed down. No drinking water. People wander door to door. They demand enquiry in unscheduled electric interruptions.
The daily Jang, Lahore; May 23, 2005
Wild dogs abound in Chenab Nagar. Several people bitten
The daily Express, Faisalabad; May 24, 2005
No news yet of the youth abducted from Chenab Nagar.
Abducted Salman is the only brother of four sisters. His father is on a visit to Japan.
The daily Awaz, Lahore; 29 May 2005

Since when, why and how have the Ahmadi residents of this town been deprived of their citizens’ rights, one may ask?

Sky is the limit

Vehari: In the anti-Ahmadis’ case at P.S. Machhiwal District Vehari, mentioned above, the complainant mullah came to realize later that he had not availed himself of other laws that are also available in the state arsenal against Ahmadis. There is the deadly PPC 295A that allows 10 years imprisonment through anti-terrorism court; and there is also the wide-spectrum PPC 295C, the Blasphemy law. So never mind the delayed thought, give it a try, he thought. He wrote his application on a 50 paisa sheet and presented it to the judge. The judge did not immediately oblige, but under the circumstances that challan had already been submitted in the trial court and the accused had already been summoned there, he showed the way to the petitioner to appear before the learned trial court at the time of framing of charge and submit his application to him for the same purpose.

Taliban and their mentality is not found in Afghanistan only. Pakistan may not have a soft border eastward; it has a very soft border at the Durand Line.

Tribulations of an Ahmadi youth

Lahore: Nasim Ahmad son of Mr Sharif Ahmad, Ahmadi got involved in some religious discussion with his class-mates and was then fed something poisonous. His life was saved through prompt first-aid, but he became a patient of depression. In February 2005, he had to be admitted in the Fountain House. He was then discharged, had another bout of depression and was admitted there again.

On April 1, 2005 a few men and women of the area arrived at his home and conveyed to the parents that Nasim had accepted Islam. They accused the parents of wrongful confinement of their son. They also applied to the Sessions Court against the Manager of the Fountain House and the Police SHO of Islampura. At the court hearing, Nasim Ahmad did not support the accusations and the court dismissed the case. After the dismissal, outside the court, the Islamists threatened to snatch away the youth, so the police helped the family to reach home intact. As the situation remains tense, the entire family had to shift - temporarily, it is hoped.

Mullah Faqir Muhammad earns his living

Faisalabad: Maulvi Faqir Muhammad claims to be the Information Secretary of the Alami Majlis Tahaffuz Khatme Nabuwwat (Worldwide Association for safeguarding the End of Prophethood). For his dubious services he gets his wages that are not mean. He keeps in touch with local and some ultra-right newspapers and gets his statements published on payment. These are often self-promoting, but rarely bring credit to his Majlis. For example, he persuaded the daily Nawa-i-Waqt to give the following headlines to his statement: Implement the Sharia law (of death) to uproot the Qadiani mischief. They (Qadianis) bring the country to disrepute by dissemination of imaginary tales of tyranny on internet. Maulvi Faqir Muhammad. (Nawa-i-Waqt, Lahore; March 15, 2005)

The dull-witted mullah does not see the obvious contradiction in his statement. More recently he distributed a hate-promoting sectarian pamphlet in Faisalabad, urging the Muslims not to send their children to the three ‘Qadiani, Non-Muslim Schools.’ The mullah does not want to know that public schools are not Non-Muslims and Qadianis; it is only people who profess a faith or religion.

Markaz Khatme Nabuwwat, an auxiliary or perhaps the same activity with another name, published an 8-page highly provocative pamphlet and distributed it free in Faisalabad: Its title is Chehra Qadianiat (The Face of Qadianiat). It reproduced alleged ‘quotations’ out of context, and raised the question on the front page: ‘Can the people who remain inactive after listening to such soul-destroying beliefs, call themselves Muslim?‘

If the government is serious about the internal sectarian situation, it should effectively restrict the activists and leaders of such trouble spots.

A fabrication exposed

Chak 30/11L, District Sahiwal: A police ASI, accompanied by two constables from Police Station Ghazi Abad made a surprise visit to the Ahmadiyya mosque in the village, that was open. Having inspected it carefully, he proceeded to meet the president of the local Ahmadi community. The ASI told him that his superiors were told that Ahmadis had burnt the Quran in their mosque and had desecrated the Holy Book. “I have found nothing of the kind; but be careful,” advised the good ASI — a rare specimen.

Mass prosecution

Chiniot: 54 cases based on religion were due to be heard in the court of the Civil Judge, Mr Mustahsan Ahsan on May 05, 2005. All the accused are Ahmadis from Rabwah. As the judge was on leave on that date, the hearing was postponed to a later date.

Sixth year of the trial in court

Peshawar NWFP: A case was registered under Ahmadi-specific PPC 298C against Mr Saeedulah Qureshi for preaching, on July 17, 1999. The case was heard by a magistrate. Three or four witnesses had appeared. Thereafter no more came forward for testimony. Now the accuser wants two more witnesses to be heard. The magistrate has accepted the plea. The accused applied to the Sessions who rejected the plea for arranging more witnesses. The case will go on in the Magistrate’s court.

A Conference at Rabwah

Rabwah; April 22, 23, 2005: Two-day conference was held at Rabwah under the auspices of Tehrik Khatme Nabuwwat (End of Prophethood Movement) and the discredited Majlis Ahrar Islam. The daily Nawa-i-Waqt, of April 24, 2005 reported that colorful banners displaying the following slogans were displayed at the conference:

 | Allah is the Super Power
 | Our way - the Jihad way
 | Listen Americans - we are death to you
etc. etc.

The daily Express, Faisalabad of April 24, 2005 reported the proceedings in headlines “Rulers are puppets of Non-Muslims. We are fully entitled to defend Islam. The US will soon disintegrate, and Islam will prevail.”

Nawa-i-Waqt of April 25, made further report on the proceedings of this conference and quoted the speakers’ demand that ‘Character assassination of scientists who made (Paksitan) a nuclear power, be stopped.‘

These mullahs at the Khatme Nabuwwat organization still claim to be involved in only religious activities, and are granted all the facilities by the authorities to hold such conferences at Rabwah. The same newspaper further reported that “Maulana Khan Muhammad, Maulana Abdul Hafeez Maki, Syed Muhaiman Bokhari and the procession indulged in intense slogan-raising in front of the Aiwan Mahmud (Ahmadiyya office building) but there was no problem of law and order. Qadianis only watched the procession from inside and outside of their homes.”

Bureaucracy’s working and Enlightened Moderation

Quetta: The following letter was written by Mr K.M. Siddiq Akbar, Secretary Labour to the Deputy Secretary to Chief Secretary Balochistan:

NO. PS/SECY:/L&MP/2005/02
GOVERNMENT OF BALOCHISTAN
LABOUR AND MAN POWER DEPARTMENT
Dated Quetta the 16th May, 2005
Mr. Raheel Zia
Deputy Secretary to Chief Secretary
Balochistan, Quetta

Subject: TRANSFER OF COMMISSIONER, BESSI LABOUR DEPARTMENT.

Reference my telephonic contact at 11.00 am today and my request to worthy Chief Secretary of yesterday at his residence at 10 am regarding Mr. Aftab Ahmed Jamal’s posting as Commissioner, BESSI, Labour Department, Balochistan.

2. It is pointed out that you have all along been told in very clear cut terms that Mr. Aftab Ahmed Jamal being a practicing QADIANI is most unacceptable and undesirable to Minister for Labour who did not come to his office after Mr. Aftab Jamal’s posting to Labour Department as a mark of protest. You were further informed that Honorable Chief Minister and Principal Secretary to Chief Minister have also directed that his posting as Commissioner BESSI may immediately be cancelled because (Khatme Nabuwwat) is a party issue of MMA on which they can not compromise under any circumstances. You have given us to understand that Aftab Ahmed Jamal’s posting is only to actualize his promotion to Grade-20 and after three days minimum mandatory assumption of charge of the new post, he shall be asked to relinquish on Saturday afternoon. This information was passed on to Principal Secretary as well as Minister Labour who expressed their agreement.

3. Yesterday on Sunday worthy Chief Secretary at his residence was kind enough to direct you on my request on behalf of Minister for Labour that Mr. Aftab Ahmed Jamal may be transferred from the said post at once. Now it seems that Aftab Ahmed Jamal’s transfer orders are not being issued immediately. It is brought to your notice for kind information of worthy Chief Secretary that if he continues any more the situation shall aggravate and Minister Labour and MMA leadership can resort to any extreme measures which would generate unpleasantness and bad taste between the collation (sic) partners.

4. Worthy Chief Secretary may please be apprised of the situation that immediate transfer order of Mr. Aftab Ahmed Jamal is warranted by circumstances and Minister Labour has given his piece of mind to protest if Mr. Aftab Ahmed Jamal continues at his present post.

(K.M. SIDDIQ AKBAR)
SECRETARY

The letter exposes, at least a section of the present-day bureaucracy’s character and working. One can understand the sectarian bias and intolerance of MMA ministers who are graduates of the same Madrassahs as the Taliban, but such reaction of a senior civil servant of the level of provincial secretary is indeed deplorable and deserves censure. The End of Prophethood may be a party issue of MMA, but that surely does not mean that officials who do not believe in MMA’s version of this dogma cannot hold a routine job in the government. If a practicing Deobandi can be a minister in Balochistan, why cannot a practicing Qadiani be a commissioner there? Under what Rule and constitutional provision, Mr Akbar supported his minister’s unsupportable whim? Why did he not do his duty as a Secretary to advise the Minister of the right way to perform his ministerial functions? It is unprofessional on the part of Mr Akbar to unduly scare the top administration of the province by using exaggerated terms like: ‘most unacceptable’, ‘undesirable’, ‘cannot compromise under any circumstances’, ‘to be transferred at once’, ‘situation shall aggravate’, ‘resort to extreme measures’ etc.

It is amazing that Mr Akbar got so agitated on a petty issue like this one, and forgot all about what the Quaid-i-Azam had expected from Pakistani civil servants; he also forgot about the enlightened moderation of the present President. The Secretary will do well not to get cold feet so quickly, and learn to take a principled stand. Such ministers from the bearded brigade deserve to be left to themselves; they give undue importance to their confessional prejudices, and have tunnel vision trapped in medieval times.

Pakistan and Religious Freedom

Washington DC; May 2005: United States Commission on International Religious Freedom, in its Annual Report noted the following in the opening Para of its country report on Pakistan:

‘The response of the government of Pakistan to persistent sectarian and religiously motivated violence in Pakistan continues to be inadequate. In addition, official government policies, such as the anti-Ahmadi and Blasphemy laws, frequently result in imprisonment and other violations of freedom of religion or belief. The Commission continues to recommend that Pakistan be designated a “country of particular concern” or CPC. To date, the State Department has not designated Pakistan a CPC’.

The Commission in its Report has mentioned the difficulties faced by Ahmadis in Pakistan, and recommend that “the U.S. government should take the position that the existence and enforcement of laws targeting Ahmadis which effectively criminalize the public practice of their faith violate the right to freedom of religion guaranteed in the Universal Declaration of Human Rights and the International Covenant on Civil and Political Rights.”

A futile undertaking by the government of Pakistan

The government sought and acquired a Fatwa from no less than 58 Ulema, led by Mufti Munibur Rehman the Chairman of the official Roueet Hilal Committee (crescent sighting committee). It was given great publicity. The daily Khabrain of Lahore gave the news in following head lines on May 18, 2005:

Suicide bombing, massacre of Muslims ‘Not Jihad’ but ‘Forbidden’
Killing of an apostate, one who murders without valid reason and an adulterer is permitted.
Fatwa of 58 Ulema

The Ulema stated pointedly that the Fatwa was Pakistan-specific, although they do not tire of asserting that Islam is a worldwide religion. They have decried massacre of ‘Muslims’ - but, is the massacre of ‘non-Muslims’ licit in their version of Sharia? They also did not lose the opportunity to restate that killing of an apostate and an adulterer is permitted (Jaaiz) although this provision is nowhere to be found in the Quran, the primary and most important source of Shariah. The Fatwa was typical of the present-day ulema. It seems, those directly addressed cared little for it, and 10 days later proceeded to make a big blast at Bari Imam, killing more than 25 and injuring scores of others.

The promoters of Enlightened Moderation will do well by staying away from these unenlightened devouts; they should stick to what their Father of the Nation told them: “…… Make no mistake, Pakistan is not a theocracy or anything like it.” (February 19, 1948)

Ahmadis behind bars

1.

Mr. Muhammad Iqbal was awarded life imprisonment in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal now lies with the Lahore High Court against the decision of the Sessions court. The case was registered against Mr. Iqbal under FIR 73/04 on March 23, 2004 at Police Station Tarkhani, District Faisalabad, Punjab.

2.

Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on false charge of murder of a mullah, at the complaint of Ahmadi-bashers. The police, after due investigation found nothing against all these accused. Still the innocent faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court found the seven Not Guilty and acquitted them, but on the evidence of the same two liars the court sentenced these above-named three innocent to death. They are lodged in death cell at Gujrat Jail, while their plea for justice lies with the Lahore High Court. It is now one year and 9 months that they are in prison. They were booked under FIR 455/03 dated September 4, 2003 at police Station Kharian Sadar, District Gujrat.

3.

Three Ahmadis namely Mr. Shahadat Khan, Mansur Ahmad and Hafiz ur Rehman were arrested in December last year on false charge of defiling the Holy Quran by burning its pages. They were arrested under PPC 295B for which the penalty is life imprisonment. Mr. Hafiz ur Rehman was not even present in the village on the day of the incident. FIR 280/04 was registered against the accused at Police Station Kassoki; District Hafizabad on December 18, 2004. The three are now incarcerated in prison at Gujranwala.

4.

Mr Abdul Razzaq of Kakki Nau, District Jhang facing religious and Ahmadi-specific charges under sections PPC 295A, 295 and 298C is in prison, awaiting trial.
To be remembered
*

PML to make alliance with MMA in local polls.

The daily Dawn, Lahore; May 12, 2005
*

MMA demands US envoy’s expulsion

The daily Dawn, Lahore; May 14, 2005
*

Respected Ulema are the true inheritors of Shariah; it is only their right to govern. - Akram Durrani (Chief Minister NWFP)

The daily Jang, Lahore; May 16, 2005
*

Suicide attacks against attackers on Muslims are licit. - Hafiz Saeed
Jihad against the US is obligatory on Muslims all over the world. - Fatwa by the Ulema of Jamaat Ahle Sunnat

The daily Jang, Lahore; May 19, 2005
*

We shall hold pretest demonstrations all over the world including US and Europe regarding defiling the Quran. - The Qazi (of JI)

The Awaz, Lahore; May 15, 2005
*

By obstructing the mixed Marathon race, the government has proven itself to be extremist and fanatic. - Asma Jahangir

The Awaz, Lahore; May 15, 2005
*

President Pervez and MMA are one. There is Martial Law in the country. - Asma Jahangir

The daily Jang, Lahore; May 21, 2005
*

One Khaki equated Enlightened Moderation (EM) with Frightened Moderation (FM).

Story in The Friday Times, Lahore; May 20-26, 2005
*

Religious freedom: Proposal to blacklist Pakistan
Washington, May 11: A US Congress-mandated commission advised the government on Wednesday to blacklist Pakistan, Turkmenistan and Uzbekistan for alleged violation of religious freedom and beliefs.

The Dawn, Lahore; May 12, 2005
*

Qazi Hussain Ahmad President of MMA and Maulana Fazlur Rehman the Leader of Opposition submit the Bill to abrogate Agha Khan University Examination Board Ordinance 2002.

The daily Awaz, Lahore; May 15, 2005
*

Gujranwala Cantt: (by special correspondent) Asma Jahangir who has earned cheap fame through support of mixed Marathon race is an America agent. She is working against Islam in the guise of human rights; she should be hanged in public. This was said by Pir Qaisar Shehzad, the Divisional Nazim of Anjuman Talaba Islam (Association of Islamist students - student wing of JUP).

The daily Awaz, Lahore; May 23, 2005
*

Qadiani held in blasphemy case.

The Daily Times, Lahore; May 17, 2005
*

Suicide bombing, massacre of Muslims ‘Not Jihad’ but ‘Forbidden’
Killing of an apostate, one who murders without valid reason and an adulterer is permitted. - Fatwa of 58 Ulema

The daily Khabrain, Lahore; May 18, 2005
*

No Muslim should mention sect: Shujaat
A lobby out to create ‘misunderstanding’

The daily Dawn, Lahore; May 24, 2005
*

Those involved in suicide attack (on Barri Imam assemblage) have no religion; we shall encircle them. (We) shall not allow any conspiracy to succeed that aims at mutual fight among Muslims. - Musharraf

The daily Awaz, Lahore; May 28, 2005
*

Other than Qadianis, all non-Muslims are eligible to be members of Inter-Faith Peace Committee. - Statement of Pir Ibrahim Sialwi, President of Ulema Mashaikh Wing of Muslim League Q, Punjab

The daily Pakistan, Rawalpindi; 3 May 2005
*

PML gives full rights to minorities - Syed Mushahid Hussain PML Q Secretary General

The Daily Times, Lahore; 13 May 2005
*

To crush the mischief of Qadianiyyat is incumbent upon Islamic Umma. - Qari Shabbir Usmani

The daily Nawa-i-Waqt 3 May 2005
*

Two Ulema booked for making provocative speeches and raising slogans on loudspeakers against Qadianis at Chenab Nagar.
No arrests made yet.

The dailies Jinnah, Express, 11 May 2005
*

End of Prophethood is a part of (our) Faith; non-believers in Jihad are infidels (Kafir). - Sheikh Rashid (Federal Minister of Information)

The daily Pakistan, 26 April 2005
*

647 booked under blasphemy law since 1988, says NCJP (National Commission of Justice and Peace)
Of these 647, about 50 percent were Muslims, 37 percent Ahmadis, 13 percent Christians and one percent Hindus, says the NCJP, a non-governmental organization (NGO) that believes the blasphemy law is discriminatory. The complainants in all cases were Muslims..

Staff Report in the Daily Times; May 10, 2005
*

Amnesty slams Pakistan’s human rights record.

The daily Dawn, Lahore; May 26, 2005
*

The shape of Qadiani places of worship should be altered (by the government). - Qari Nasrullah

The daily Express, Faisalabad; 27 May 2005
*

Shortage of water in Chenab Nagar. Citizens groping for drops. Water supply interrupted for the last whole week. Council officials feel no concern. For the last five years, there is little drinking water during summer months. Action demanded.

The daily Pakistan, Islamabad; 25 May 2005
*

The Quran is not (about) worship (Puja path); it is (about) Jihad - Hafiz Idrees, Deputy Amir Jamaat Islami

The daily Pakistan, Lahore; 28 May 2005
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Saturday, June 04, 2005