Persecution of Ahmadis in Pakistan during the Year 2008 - A Summary

Persecution of Ahmadis in Pakistan
during the Year 2008
A Summary

CONTENTS

1.
Foreword
2.
Three incidents
A) | All Ahmadi students expelled from a medical college at Faisalabad
B) | Tyranny in Kotli, Azad Kashmir
C) | Ramadan timetables
3.
Ahmadis murdered — for their faith
4.
Prisoners of conscience
5.
Tyranny and persecution
6.
The state and the mulla
7.
Anti-Ahmadiyya open-air conferences
8.
The plight of Rabwah
9.
Election 2008
10.
The unbridled mulla
11.
The ignoble role of the media
12.
Miscellaneous
13.
Ahmadis in Pakistan during the Musharraf era — a brief résumé
14.
From the press
15.
Conclusion
Annexes
I.
Particulars of police cases registered in 2008
II.
Updated summary of cases and outrages since 1984
III.
Laws specific to Ahmadis, and the so-called blasphemy laws
IV.
Not in the name of faith (An op-ed from the Dawn of September 21, 2008)
V.
A police FIR against the entire population of Rabwah
VI.
Magistrate’s order to seal a mosque
VII.
Business contract not awarded on account of faith
VIII.
Office Order by the Principal of the Punjab Medical College, Faisalabad
IX.
Press release by Human Rights Commission of Pakistan
X.
Chief Executive’s Order No. 15 of 2002, regarding separate electoral list for Ahmadis
XI.
A letter issued by the Election Commission of Pakistan
XII.
Nazir Amur Amma’s announcement regarding elections
XIII.
Rabwah sits it out (Op-ed from the daily Dawn on elections)
XIV.
Some statistics and information for the year 2008

61 YEARS AGO the Founder of Pakistan declared that Pakistan would not be a theocracy and that there would be no discrimination between one creed or another. Twenty seven years later, Mr. Bhutto, who professed to be secular liberal, regrettably violated le contrat social and amended the Constitution to declare Ahmadis not-Muslims for the purpose of law and constitution. Ten years later, General Zia, in order to improve his falling popularity, decided to placate the mulla and promulgated the anti-Ahmadiyya Ordinance XX External Link - Opens new browser window . This Ordinance seriously infringes on the religious freedom of Ahmadis and imposes prison terms for religious violations. Today, Ahmadis have not only suffered from these constitutional and legal constraints but also their ugly consequences for 34 years. They have been side-lined in some important fields from the main stream of Pakistani society.

Since 1984, when Ordinance XX was promulgated there have been numerous changes of government. Leaders like Ms. Benazir Bhutto, Mian Nawaz Sharif and General Musharraf have ruled in Islamabad but none of them had the moral and political courage to undo these deplorable laws. Slogans like ‘Pakistan first’ were without meaning. Beneath the surface these came to nothing more than corruption. As Ahmadis suffered, these potentates of Islamabad remained close to the mulla and allowed free hand to those who persecuted the community both from state and non-state sectors. This political approach and attitude harmed Ahmadis, but more than that, it harmed the state. Yet, Islamabad is still to utter even a word in public that it intends to undo the wrongs committed in the name of Islam.

The new democratic government took over in March this year. The leaders have declared “Pakistan believes in religious freedom – Gilani”. In a high level meeting chaired by the Prime Minister and attended by the Chief of the Army Staff among others, “the participants were unanimous in concluding that terrorism and extremism are the greatest challenge to Pakistan’s national security.” (The daily Dawn, Lahore; June 28, 2008) Despite this awareness, their actions have failed to match the words.

Nineteen years ago, the entire population of Rabwah was booked by the police External Link - Opens new browser window ; this year the administration committed this incredible act again in June 2008. The administration of Punjab Medical College, Faisalabad rusticated all its Ahmadi students, most of whom were women. The deputy commissioner and the police of Kotli, Azad Kashmir ordered and undertook the destruction of an Ahmadi mosque which was under construction. Two Amirs of district communities were assassinated in Sindh during September. The police have failed to find the murderers. The president of a local Ahmadiyya community in Rawalpindi and a religious teacher were booked and arrested for offering congregational prayers in a house in Rawalpindi. The location is less than 20 kilometers from the National Assembly building where all the law-makers unanimously passed the well-known Resolution in October 2008 that declared, inter alia: “The nation stands united to combat this growing menace with a strong public message condemning all forms and manifestations of terrorism, including the spread of sectarian hatred and violence with a firm resolve to combat it and address the root causes”.

The following pages will show how serious and often tragic the consequences of the anti-Ahmadiyya policy are. Updated summary of police cases and outrages since the promulgation of the notorious Ordinance XX is placed at Annex II. Only a fool would suggest that Pakistan can become a modern, progressive, prosperous state in the future while these laws remain in the statute book and continue to nourish dubious and deeply flawed policies.

Back to Contents

MOST of the incidents mentioned in this report have a background, more details than given here, a fall-out and many consequences; however it is not possible to mention them all for restriction of space. So, as sample, these incidents have been selected for description in essential details in this chapter. Those will give some idea of the nature and scope of the overall persecution.

2A. All Ahmadi students expelled from a medical college in Faisalabad

PROFESSOR Dr. Asghar Ali Randhawa, Principal of Punjab Medical College rusticated all Ahmadi students, 15 female and 8 male, from the college as well as hostels on June 5, 2008. Four of the female students were in the final year of their studies.

As per essential details, a campaign was going on for the preceding one month against Ahmadi women students who were accused of preaching Ahmadiyyat. It is not far-fetched that an Ahmadi occasionally chooses to defend herself against the oft-repeated charge that “Ahmadis are the worst enemies of Islam and Pakistan.” At this college, the anti-Ahmadi campaign was supported by a warden of the hostel. Moreover the miscreants took to pasting highly slanderous and provocative anti-Ahmadiyya posters on walls. On May 28, 2008 they put up in the hostel a very outrageous and evil poster against the founder of Ahmadiyyat. An Ahmadi student took off one of these and showed it to the warden and requested her to restore some decency in the hostel. The warden’s reaction was negative and partial. Later, a number of male students joined the anti-Ahmadiyya campaign. The issue came before the principal whom some parents of Ahmadi students met and requested to improve the hostel environment. The principal, at the excuse of security, told all Ahmadi women students to shift to one wing of the hostel, although their parents were not agreeable to this apartheid.

As this was an organized campaign, some extremist male students, mostly from the Islami Jamiat Talabah, the student wing of Jamaat Islami, increased their efforts to poison the college environment further. The college administration, rather than handling them firmly as done by the Punjab University earlier in May, gave them a free hand. They started issuing threats to Ahmadi students. One of them even went to different class rooms and openly prompted others to undertake violence. They put up still more of the provocative posters on college walls.

On June 4, the miscreants abducted 4 Ahmadi students from the hostel and subjected them to physical torture. They took in a mulla to help them with religious slander. They made a video tape of the manhandling of their victims. They forcibly undertook search of Ahmadi students’ rooms and belongings, and even stole what they liked. This went on for hours. An attempt was made to inform the principal of what was going on but he was reported to be asleep. So the police were informed but they decided not to intervene. Eventually, the parents of the students whose lives were now at risk, managed to wake up the principal whose intervention secured the release of the abductees.

The drop scene of this sordid drama occurred on June 5 when the miscreants went on strike, surrounded the principal’s office and demanded rustication of all the Ahmadi students.

The principal held a session of the Disciplinary Committee and issued orders to rusticate all the 23 Ahmadi students. The committee did not send for any Ahmadi student, pressed no charges, heard nothing in defense from any one, and rusticated en-masse all of them. This action was immoral, illegal, unsupportable — pure tyranny. These doctors and professors behaved more like a bunch of mullas and policemen who, when they suspect one Ahmadi of violating the Ahmadi-specific law, proceed to charge a score in the FIR and arrest them all. If any Ahmadi student was at fault, she should have been disciplined weeks earlier; however it is obvious that by June 5 the principal had became a tool to do their bid. His conduct was then no longer that of a principal.

The decision was vindictive, arbitrary and malicious. No action was taken against a single individual from the agitating miscreants. The fact that all Ahmadi students were put to harm is indicative of the gross lack of genuine and fair inquiry into the case. Teachers are expected to treat students somewhat like parents, but the PMC professors behaved more like an enemy.

This was a case of blatant violation of human rights, mass terror, stark discrimination, religious vendetta and abominable social harm. Its vulgarity is beyond description. Its harm to the affected was immense. Years of their academic work and expense would have been lost affecting their entire careers and future lives.

A copy of the Office Order issued by the principal is enclosed at the Annex VIII.

At the end of the month there was no news of restoration of the expelled students. The principal, advised by higher authorities, appointed a fresh 5-member committee to look into the case. The committee sent for Ahmadi students and recorded their verbal and written statements.

As the expulsion of all Ahmadi students was arbitrary and highly improper, the appropriate action should have been to first restore all of them. Any fresh committee should have comprised of fair and high-level professors from outside the PMC, so that it could function without pressure from local students and the staff who were the aggressive party in the dispute and its subsequent handling. The committee should have critically examined militant and criminal conduct of the agitating students and held them accountable. During the questioning, the committee asked Ahmadi students’ written statements on their religion, and warned them of being legally responsible for what they wrote. There were indications that this committee was finding it convenient to be partial and even hostile to the victims.

Some elements demanded prosecution of some Ahmadi students under the Ahmadi–specific laws External Link - Opens new browser window . In that case, it was only fair to expect that authorities would charge a large number of the violent non-Ahmadi students under the appropriate laws for outraging religious feelings of any class, as they prepared and posted highly slanderous posters against the Holy Founder of the Ahmadiyya community in the college and the hostel on 28th May, and also for undertaking wrongful confinement and criminal force on June 4, 2008.

This college has the dubious distinction of having a malicious religion column in its ‘admission form’. It is well-known that no Ahmadi would call himself a non-Muslim. Some Ahmadis were questioned for writing themselves Muslim.

In a statement to the press, the prestigious and representative Pakistan Medical Association, Faisalabad, through its General Secretary Dr. Rai Qamar uz Zaman, members Executive Committee Dr. Akmal Hussain, Dr. Azhar Awan and Dr. Saeed Akhtar Tariq, termed PMC Principal’s decision to rusticate all Ahmadi students extremely regrettable (Daily Express of June 18, 2008).

Sectarian and politico-religious organizations were given undue coverage in the vernacular press for their anti-Ahmadi propaganda. Some of these bodies are extremists who are essentially only a few, while others exist only on paper. They demanded, rather unabashedly:

o | Qadiani (Ahmadi) students should be charged under the Blasphemy law; they have defiled the ‘end of Prophethood’. A Qadiani student was discovered to possess even a copy of the Qur’an with English translation.
o | They should be arrested.
o | They should not be adjusted in any other college in Pakistan. etc.

Islami Jamiat Talabah (IJT), the Jamaat Islami, Anjuman Talabah Islam, Shaban Ahrar, Khatme Nabuwwat organization etc made political capital out of the situation. A firm response from the authorities could have defused the issue, as happened at the Punjab University earlier.

Unrest spreads to Rawalpindi: The goons of IJT tried to spread the unrest to other colleges. Rawalpindi Medical College was in resonance with the Medical College, Faisalabad in harassment of its Ahmadi students. A social boycott of three Ahmadi female students was implemented in the girls’ hostel. On June 6, the three left the hostel and shifted to the residences of their relatives. Later they shifted back to the hostel assuming that the situation was back to normal. It was not; at midnight on June 11, non-Ahmadi students shut them up in rooms, locked them from outside and shouted slogans. They were subsequently rescued and shifted elsewhere. Even Ahmadi professors were advised by the administration to stay away from the campus. In view of the situation, male Ahmadi students also moved from the hostel to a community guest house to avoid unrest. The next day some agitating students groups prepared an application to the principal demanding that Ahmadi students should be rusticated like those at Faisalabad. On June 13, they put up posters all over the college stating that it is intolerable to them that Qadiani students study in this college; further they stressed that the transfer of Ahmadi students from Faisalabad to Rawalpindi will not be permitted. Professor Dr Farooq, an Ahmadi was advised by his Head of the Department to go home for the day on account of the prevailing tension. The local daily Jang printed a headline: We shall not allow admission in Rawalpindi Medical College of any student guilty of blasphemy.

Situation tense in Medical College at Bahawalpur: The Islami Jamiat Tulabah at the Quaid-e-Azam Medical College, Bahawalpur promptly took up the relay stick from the Punjab Medical College, Faisalabad. They distributed anti-Ahmadi leaflets and folders that contained intensive hate message. In this they were helped by the mullas from local madrassahs, Jamaat Ahle Sunnat, Majlis Tahaffuz Namus Rasalat and Khatme Nabuwwat. They adopted the policy of mixing fabrication, blasphemy and trade in a clever way and injecting it in their youth. Their mass produced leaflets co-related Ahmadiyyat, the Danish cartoons, imported goods etc. by some queer logic, and delivered a message of hate and rejection. As summer holidays were about to begin, Ahmadi students went home to avoid unrest.

The follow-up: Unrest was reported at UET Taxila also. There were disconcerting news from Nishtar Medical College, Multan, as well.

As some student bodies and their political mentors planned and threatened a law and order situation, it was only reasonable and practical for the authorities to deal with them as a ‘law and order issue’, and not a religious issue. A firm response would have cooled them down faster than some weak-hearted unprincipled seniors imagined and feared.

On July 2, 2008 Human Rights Commission of Pakistan issued a “press release” on this issue in which, the Commission asserted: “It calls upon the provincial and federal governments both to intervene immediately to protect the wronged students and deal firmly with hate-preachers and disrupters of peace because much more than the career of Ahmadi students is at stake.” Copy of the HRCP’s press release is provided at Annex IX.

The college administration, persuaded mostly by its Chancellor and superiors at Lahore, eventually restored the students except three male students. Messrs Syed Hasan Ahmad, Syed Ehsan (both of the 3rd-year class) and Zeeshan (of 4th-year) were ‘advised’ by the college not to come and attend classes ‘for the present’. Another student went to the college but was frightened away by miscreants. Subsequently, however, these were also accommodated in Faisalabad/Lahore medical colleges. In all eight students were provided alternate admission in colleges at Lahore. However, perhaps to placate the mulla, the principal got registered a blasphemy case with police against unknown (Ahmadi) persons for tearing off a so-called ‘end of Prophethood’ poster. The police sent for Ahmadi students in turn, to appear for investigation. This was disconcerting to students and their parents. Extensive provocative wall-chalking remained, and a hostile situation prevailed in the college for weeks. Ahmadi students faced threats and feared harm. The press published statements that expressed threat to their lives. No action was taken against the students who took law in their own hands and abducted Ahmadi students and put them to risk. The situation remained unstable, and, in the absence of any firm action or even due notice of the extremist behavior of agitators, remained precarious.

Epilogue: At this stage, with the benefit of hindsight and the progress of events, it is possible and perhaps valuable to make some comments on the conduct of the involved groups and institutions.

o | The role of the college administration and faculty calls for censure. The hostel warden of the females’ hostel was partial and sectarian. Once the agitation got initiated, it was possible to nip the evil in the bud, but the Disciplinary Committee acted most unjustly and discriminatingly and recommended rustication of all the Ahmadi students. The principal found it convenient to agree. This was highly unprofessional and bad administration. Only when the Governor and the Health Secretary took notice, the restoration process started.
o | The college has an enrollment form, which obligates an applicant to state his religion. The PMC is one of the few educational institutions in the country to have such a column. One may ask as to whether the PMC is a medical college or a madrassah? Why not do away with this unnecessary column?
o | The principal had a police case registered under PPC 295-A, a blasphemy clause, against someone who tore the poster. The punishment under this section is 10 years’ imprisonment. The police followed it up with enquiries from six Ahmadi students. This poster ostensibly was about the dogma of the end of Prophethood, but its contents were openly hate-promoting against Ahmadis and insulting to the Founder of Ahmadiyyat. Thus the bigger offence was to put up this poster in the PMC. The college administration did not object to that in its complaint to the police. Why not? Also, on June 4, 2008, some goons who profess to study medicine, abducted four Ahmadi students, detained and harassed them, threatened and beat them up, and stole their belongings. They were guilty of various serious offences under the Pakistan Penal Code. Why did the college administration not register a police case against those miscreants? It should have done that.
o | There is a so-called Doctors Action Committee that provided support to the agitators in this unworthy event. They admitted rabid mullas daily in the college premises to promote hatred. It is certain that some doctors and professors are not sympathetic to injustice and persecution of Ahmadis. But they keep quiet. It is a sad comment on the moral health of the doctors’ community. In professional environment, a doctor is expected to be free from prejudices.
o | In the vanguard of the disgraceful agitation were the students unions: the Islami Jamiat Tulabah, Anjuman Tulabah Islam, Muslim Students Federation and the expedient magma of the End of Prophethood Tulabah Mahaz. On this, the lesser said the batter. The new government revived the student unions soon after taking over. It is for the politicians and the polity to assess if they really want the student youth in educational institutions of higher and professional education to waste their time in pushing sectarian and agitational politics. The political parties, who provide guidance and funds to the student leadership, seem to be more selfish than patriotic.
o | Some of these young minds are now so full of hate and prejudice that their Ahmadi colleagues do not feel safe in their midst. The political leadership of these students do not realize that prejudice is an evil that is not specifically anti-Ahmadi; it can easily turn against Shias, and then against Deobandis and Wahabis, and there are political and ethnic entities also — there is no end to its targets.
o | A section of the vernacular press behaved very badly during the two months of the PMC event. The daily Aman, Express and Nawa-i-Waqt competed and took the leading three positions in representing the mulla in this case. At times there were three or even four news items on the same day giving plenty of space to the views of mulla baying for the blood of Ahmadi students of the College. The electronic media fared little better. The great ‘anchors’ spared not even a few minutes out of scores of discussion hours at their disposal, to condemn the explosion of injustice at the PMC.
o | The Faisalabad bazaar placed itself on record by supporting the anti-Ahmadi agitation. It closed down in impressive unity on July 3 in favour of the shameful demands against harmless Ahmadi women and men students of the PMC.
o | Political parties were noteworthy for their self-imposed ban on supporting the human and civic rights of the victimized students. No major political party displayed any concern over the issue. Jamaat Islami leadership, however, availed the opportunity to support the agitators and provided guidance and support to its student wing, Islami Jamiat Tulabah.
o | The administration and the police should have performed better, despite their constraints. They have the professional experience to forecast when a small mischief has the potential to grow into a major law and order problem. They should have recommended firm action against leaders of students unions who were involved in criminal activity against Ahmadi colleagues during the long hours of 4 June night. Also, later on, now that the same student leaders and a column-writer of the daily Aman have issued open threats of a possible murder of Ahmadi student, the police should bring that on record and tell them that they will be held accountable for their suggestions, in case of an attempt.
o | It is refreshing and heartening to mention that Pakistan Medical Association, Faisalabad and the Human Rights Commission of Pakistan unambiguously supported the victimized students and urged that better sense should prevail in their treatment. Cyril Almeida befittingly said in an article in the Dawn: “So far Pakistan has not shown much of an inclination to wrest away the public space from the mullahs. That’s why it’s so important to tip your hat to those who put up a fight.”

THUS is it not a pity that:

1. | None in the Disciplinary Committee put in a dissenting note to the first recommendation of rustication of all Ahmadi students.
2. | The principal could not tell the Committee that he would not decide in favor of an unjust recommendation.
3. | No one told the stupid and short-sighted leaders of the student unions that they were wasting their own and everyone else’s time.
4. | No national leader went public to warn the wrong-doers that religious extremism on this issue also was misplaced.
5. | None from the Punjab Cabinet asserted that law and order would be maintained at all costs.
6. | None among the traders of the industrial city told their leaders that the ‘issue’ was not their business.
7. | None of the wise guys (columnists) conveyed the wisdom that extremism can prove as bad in the central Punjab as in the barren hills of FATA.
8. | No intellectual came forth to tell the students not to mix their study of physical sciences with esotericism at this stage of their life in the college.
9. | No divine, even of the highest standing, told his brethren in faith to follow the foot-steps of their Holy Prophet (p.b.u.h.) and be tolerant and sympathetic to their follow-students.

However, it is noteworthy that the issue of PMC, Faisalabad was raised in the European Parliament, and they took due notice of it.

In short the poor state of health of Pakistan’s polity should be a cause of grave concern to all concerned.

Back to Contents

2 B. Tyranny in Kotli, Azad Kashmir

Ahmadiyya place of worship blasted to rubble. Criminal cases under Ahmadi-specific laws registered.
Ahmadis disallowed to bid for an official contract, on account of their faith
Unabashed tyranny sweeps District Kotli

THE AUTHORITIES in District Kotli, Azad Kashmir went nearly insane in June this year to grotesquely violate Ahmadis’ human rights and their freedom of faith. Their primary targets were Ahmadiyya places of worship and the worshipers. They registered three criminal cases against a large component of Ahmadi population in three locations of the district. At Kotli itself, the FIR was left open to incriminate any Ahmadi and any number, at any time. The ruthless behavior of the district administration and police indicated orders from higher authorities.

Ahmadis of Bhabhra Heelan, a village in District Kotli, had no mosque, so they undertook to build one. In order to avoid any objection from extremists they voluntarily took care not to build any niche or minaret, although the law does not forbid these. The land on which it was to be built was transferred from the forest department to the ‘revenue’, so as to comply with legal requirements. However, the police, to Ahmadis’ surprise, registered a case under Ahmadi-specific laws PPC 298-B and 298-C against 14 Ahmadi men in FIR No. 173 on June 5, 2008. A large contingent of police arrived at the site on June 6 and blasted away the under-construction place of worship with explosives. It is relevant to mention that having registered the case, the administration and the police did not wait for a court verdict, and proceeded to commit a grave violation of religious nature that any official body should have been extremely reluctant to undertake. No words suffice to comment on this enormous crime committed by a law-enforcing body. (A video of the defiled site is available.)

In the town of Kotli itself, Ahmadis had undertaken repairs and improvements in the structure of their mosque. The extremists made an issue out of it, and in collusion with the police had a case registered in FIR 171/08, under Ahmadi-specific PPC 298-C on June 3, 2008. In fact it is entirely conceivable that the administration planned it that way. The FIR was maliciously left open, in that the accused were not named, so that any Ahmadi could be roped in subsequently. The ruse has caused fear among Ahmadi residents of Kotli city. This is the kind of model freedom, the Azad (Free) Kashmir government offers to the rest of Kashmir.

Ahmadiyya community has its membership in the village of Barali as well. They needed a house of worship and proceeded to build one sometimes back. They also took care not to build a niche or a minaret. Here again the administration forcibly made them stop the construction. So Ahmadis started building a mosque at an alternate location. They had built the pillars and put a roof on top, however Ahmadi-bashers intervened, and the police obligingly registered an FIR against 7 Ahmadis and proceeded to raid various homes for arrests. They arrested a teenager, Naveed Ahmad son of Mr. Muhammad Nazir, who was not even named in the FIR. They subjected him to torture and included his name subsequently in the case as well. Two Ahmadis who came to the police station to inquire about the boy were subjected to humiliation practiced perhaps only by Pakistani police.

The attitude of the local administration was highly prejudiced and discriminatory. The Deputy Commissioner, Bashir Mughal, behaving like a petty tyrant, first refused to receive an Ahmadiyya delegation. Later, when he talked to some Ahmadis, he was arrogant, threatening and even crude. This careerist told the visitors that Ahmadis were a bad people who did not obey the orders (to destroy their own places of worship). The police inspector SHO, Nisar Yousaf was callous enough to say, “If I were not in uniform, I would be the first to do Jihad against Ahmadis.”

During the month of June, officials of the district administration and police made repeated forays into local Ahmadiyya communities to harass and persecute them. At about midnight on 9/10 June night, a large contingent of police encircled the Ahmadiyya mosque at Kotli, cut off its telephone line and demanded entry. Ahmadi residents and those on duty did not open the door and indulged in fervent prayers to remain safe from the official raid and siege. The policemen did not retreat till early morning.

In all fairness, it would not be correct to put the blame primarily on the mulla. The authorities, political as well as administrative, share the guilt of this criminal conduct in the first place, as they wield the power. The following incident would prove it.

Tenders were to be opened in those days at the District Headquarters Hospital, Kotli for provision of food and medicines to patients. Aamer Brothers, an Ahmadiyya company that is in this business since long, also bid for the contract. However the administration (vide Deputy Commissioner’s letter) refused to consider this bid “due to Firqa Ahmadiyya” (copy is provided at Annex VII). A newspaper reported it as: “Noose tightened further against Qadianis. Food contract for District Hospital Kotli refused.”

An Ahmadiyya delegation called on Mr. Qamar uz Zaman, the Federal Minister of Kashmir Affairs to apprise him of the events of Kotli.

It would be relevant to mention that Azad Kashmir was administered those days by prime minister Sardar Atiq Ahmad Khan. He considered a mulla-turned-politician Pir Atiq-ur-Rahman of the Khatme Nabuwwat faction as his spiritual mentor. Sardar Atiq’s father Sardar Qayyum boasts being the first to push a resolution in the Azad Kashmir Assembly to declare Ahmadis a non-Muslim minority.

The question arises as to: Does the Azad (Free) government uphold ‘freedom’ in the true and pure sense of the word, or does it consider itself ‘free’ to profane and outrage human rights and freedom of religion of its smaller communities?

The leader of the mischief, Pir Atiqur Rahman, proceeded to build on this, so he declared holding a Khatme Nabuwwat Conference in Kotli on August 3, 2008. Press reports indicated that concerned authorities decided to play safe this time as the incidents of June had given rise to protest by human rights concerns, so they did not accord permission for the conference. Pir Rahman did not like it, and issued statements in the press against the ban. According to the daily Jang, Lahore of July 30, the Pir said: The Khatme Nabuwwat conference will be definitely held on August 3; no power on earth can stop it. According to the daily Jang, the Pir said the following as well:

1. | The conference will be an important step towards solidarity of Pakistan, the freedom struggle and annexation drive of the Kashmiri people.
2. | We are Muslims first, and Pakistani Kashmiris later.
3. | Qadianis were declared Kafir in 1973 in Azad Kashmir through efforts of Sardar Abdul Qayyum.
4. | Sardar Atiq Ahmad Khan should use his God-given talents and shut the door to the mischief of Qadianiat.
5. | The English through a grand conspiracy used Mirza Ghulam Ahmad, who was a man of bad character, against the Muslims.

It appears that Sardar Atiq has put a religious cripple on his shoulders, who will not be easily shaken off now. The Pir surely has the potential to become a Mulla Umar of Azad Kashmir.

As stated above the officials had become wiser, so they withheld permission for the Jalsa. The Pir was angry and he took to routine threats and propaganda. As expected, the authorities readily wilted and the Jalsa was held as planned. A report on the Jalsa, compiled mainly from the print media, is produced below.

The pre-conference publicity report was published in many vernacular dailies. The daily Ausaf, Lahore printed its report from Kotli on August 3, 2008 Excerpts:

Khatme Nabuwwat Conference today. Kotli wears festive look. Processions arrive.
Officials of the local council, Electricity Department and Public Health have become active. Malik Muhammad Nawaz Khan, the Senior Minister inspected the arrangements accompanied by District officials and the Management of the conference.
The Prime Minister Sardar Atiq Ahmad Khan and former Prime Minister Barrister Sultan Mahmud Chaudhry are also expected to attend.
A caravan of hundreds of vehicles carrying moths of the lamp of Khatme Nabuwwat has left District Bagh for Kotli.
The conference will be attended by hundreds of thousands (lakhs) of the moths of Prophethood, who will not rest till the destruction of Qadianiat.
Security groups have been formed for the Conference. In their meeting it was said that they are ever ready to die for the Holy Prophet (p.b.u.h.) and will spare no sacrifice to that end.
With relevance to the occasion, the Khatib خطیب (sermon-giver) of the Jame Mosque Baloch addressed a congregation and said: “Conspiracies are going on at international level against Islam and Islamic values, hence it is essential to participate in this conference.”

The mulla has become quite competent in the field of modern techniques of propaganda. At this occasion, special articles were provided to Urdu newspapers for printing. The conference was reported under big headlines by a number of vernacular dailies. Following excerpts are also given from the daily Ausaf of August 4, 2008:

Pir Atiqur Rahman said that Mirza Ghulam Ahmad Qadiani was an apostate and all his followers are outside the pale of Islam. If Qadianis live here as non-Muslims, their life and property are safe; but if they follow Islamic practices (Sha’air شعائر) then anytime the greatest incident can happen. (Please note the open threat - Ed.)
Sardar Abdul Qayyum (ex-president of Azad Kashmir) said, “Minorities have total freedom vide the national constitution, but in an Islamic state they are not allowed to preach their ideology and faith, nor shall we allow that”.
The Pir said: “Qadianis are no problem for us. The admirers of the Holy Prophet (p.b.u.h.) will never allow anyone to talk against the dogma of the End of Prophethood.”
Sardar Abdul Qayyum Khan, addressing the media men at the local state rest house, said that he will talk to the federal authorities to include a special column for Qadianis to enter their identity in passports and national identity cards.
Sardar Qayyum said: The incumbent leaders are working on personal agenda rather than national agenda.
The Pir said: “The heavy attendance at the Khatme Nabuwwat conference, despite the rain, has proved that we can cross rivers of blood to make the Khatme Nabuwwat Conference a success. My message to Qadianis is: Live within our state by remaining within your binds.(emphasis added)

What was not reproduced in the press was the foul and abusive language used by these so-called divines against the Ahmadiyya community and its holy founder. They used provocative language and distributed sectarian pamphlets. They made the audience vow a social boycott of Ahmadis. They passed the following resolutions, inter alia:

Removal of Ahmadis from key-posts
Inclusion of ‘end of Prophethood’ as a subject in school syllabi
Ban on MTA, the Ahmadiyya TV channel
Ban on Ahmadis regarding Islamic practices
Vigorous implementation of anti-Ahmadiyya ordinance.T

The organizers expected an attendance of 100,000 persons, but on account of the rain not more than 2500 turned up. “The blessed rain arrived as a token of Divine support,” commented a devotee columnist. It was surprising that when the conference ended, the rain stopped. While the conference was in progress the canopy over the stage collapsed and some people were injured.

The authorities were considerate in the sense that they provided security to the Ahmadiyya mosque and business locations on the day of the conference.

“Govt talks tough as inaction against hate-mongers is assailed in NA,” reported the Dawn on August 21. It appears that violations of Ahmadis’ human rights were so outrageous and manifest that human rights concerns took notice and the Azad Kashmir government was told to rein in their extremists and stop supporting them. This has had some effect on the unbridled activism of Pir Atiqur Rahman, so the surge of anti-Ahmadiyya activism subsided over the following months. It, however, attempted a revival in Mirpur during the month of December. Its report is given below.

Jamiat ul Ulama Azad Kashmir, Anjuman Talabah Islam and other Islamist parties announced holding a Joint Khatme Nabuwwat Conference in Mirpur. They mounted a publicity campaign during the month of November through wall-chalking, posters and banners. The conference was scheduled for November 29, 2008. On the appointed date, the students of ATI took out a procession that comprised not more than 70 participants. They displayed a banner on their van, on which it was written: SET FIRE TO THE EDIFICES OF AHMADIYYA (Qadianiat ke aiwanon ko aag laga do) قادیانیت کے ایوانوں کو آگ لگا دو. The attendance at the conference remained very poor during the day. The participants were mostly students, including those from madrassahs. The loud speakers were installed. The police was present. The audience waited for the arrival of Pir Atiqur Rahman, but he failed to turn up.

The speakers targeted the U.S. and American policies in a big way. They mentioned that there were sixteen Qadiani communities in Kotli, and they worshipped in places that resembled mosques; these had niches and minarets, so the government should have their buildings altered. “Qadianis are non-Muslims, and they should learn to live like other non-Muslims,” an orator demanded. They used slander and abuse against Ahmadi leaders.

It seems that generally the people of Mirpur rejected the call of the mulla and put him in his place. It is reasonable to deduce that the mulla is impotent if deprived of state support.

Op-ed: Religion is unfortunately becoming the propriety domain of those who espouse a particular physical appearance. Without regard to any intellectual content they are willing to impose a particular social conduct upon the people, at the point of pain, in a perverted display of irreligious thuggery in the name of religion.
Javed Hassan Aly in the daily Dawn, Lahore; August 29, 2008

Epilogue: The incidents of Kotli could not have occurred without the approval, indeed the instructions of Sardar Atique Ahmad Khan, the prime minister of Azad Kashmir. He lost his post in the very first week of the new year.

Back to Contents

2 C. Ramadan Timetables

Eighteen Ahmadis booked, and arrested in Rabwah under Ahmadi specific laws

Rabwah; September 5, 2008: While the country suffered major attacks at the hand of religious extremists this month, the half-witted Punjab Police kept itself busy in a senseless pursuit of peaceful Ahmadi citizens on ridiculous charges. The police in Rabwah (of course, goaded by their superiors, and influential mullas) booked ten Ahmadi traders for publishing their ‘publicity and public-service’ Ramadan calendars in which they allegedly used ‘Islamic’ terms like ‘Khilafat خلافت’ and ‘Imam امام’. These ignorant policemen are unaware that these words were a part of the Arabic language even before the advent of Islam, and no one has ever recognized the sole propriety rights of ‘Muslims’ in their use. The Ahmadi-specific Pakistani law External Link - Opens new browser window also does not include these two words among the listed Islamic term forbidden to Ahmadis. Obviously, the police acted both unlawfully and maliciously towards Ahmadi citizens in Rabwah at the happy occasion of their Khilafat Jubilee.

More specifically, the Rabwah police registered an FIR No. 443/08 on September 5, 2008 under sections PPC 298-B and 298-C, based on a report by one Aftab Ahmad, the Inspector Incharge of Investigation, Police Station Chenab Nagar. The FIR mentions the following: Mr. Qadeer Ahmad Gujar and Mr. Munir Ahmad Qaisar, owners of the Alfazal Dairy Milk shop; Mian Latif Ahmad, Alhaj Mian Qamar Ahmad, Mian Shahzeb Asim, Mian Azhar Ahmad, proprietors of Qaisar Jewelers; Owners of International Courier and Cargo Service, Owners of Master Jewelers, and Mian Ghulam Murtaza Mahmud the owner of Alfazal Jewelers and Kashif Jewelers.

In the FIR the inspector mentioned that the calendars containing the Ramadan timings injured the religious feelings of Muslims, without naming anyone in particular or mentioning who had made the complaint. The inspector took it upon himself to assume that the feelings of his ‘fellow’ Muslims had been hurt. Such FIR’s are against the normal practice of the police.

The incompetent inspector did not even bother to learn that one of the accused, Mian Latif Ahmad, is no longer alive. Shah Zeb Asim, another accused is a boy who is not even a teenager.

This FIR is indicative of the religious prejudice and the close relationship between fundamentalist clerics and the District Police. It shows how greatly misguided their priorities are and how insensitive and ignorant the police and the administration are of the actual security risks facing the society. Only a fortnight later, the whole world saw the Marriott hotel in Islamabad go up in flames, on their TV screens. And yet no steps have been taken by the higher officials in the Punjab to withdraw the ridiculous FIR 443/08 of the Chenab Nagar Police Station.

The follow up was scandalous. The accused initially were granted temporary bail, but at the time of its confirmation the bail was denied to them. The judge cancelled their bails, except for that of Shah Zeb. They were taken to Jhang prison on 14th October, which is a great distance away from Rabwah. Later, the police added eight more Ahmadis to the list of those who were accused. The police have apparently opened a type of ‘imprest account’ through this FIR so as to make this case against other Ahmadis in Rabwah. It is not surprising that UK’s Parliamentary Human Rights Group mission titled its report on Rabwah in 2007: RABWAH: A PLACE FOR MARTYRS? External Link - Opens new browser window

Earlier, the first 8 detainees were behind bars as their temporary ‘bail before arrest’ had been cancelled. A judge granted their plea for ‘bail after arrest’ on October 28, 2008, and the authorities released them.

Subsequent to the arrest of those accused, the police investigated these eight more individuals. They hurried to avail the ‘bail before arrest’ provision. However, they had to present themselves a few days later for confirmation of the bail. The judge, for reasons which were known only to him, decided to reject the confirmation. The police arrested them immediately and locked them up. Their names are listed below:

1. | Mr. Naseeb Ahmad Anwar; a brick-kiln owner
2. | Mr. Danial Ahmad; a 14 years old
3. | Mr. Muhammad Abdulla Khan; proprietor of an electric store
4. | Mr. Asif Jamil; movie maker
5. | Mr. Akbar Latif; pharmacist
6. | Mr. Maqbul Ahmad Gondal of Gondal Tent Service
7. | Mr. Abdul Majeed of Zeeshan Shopping Centre
8. | Mr. Atiqur Rehman; a property dealer.

These peaceful citizens were put behind bars. Only a few days earlier, the senior minister of their province, Raja Riaz had said: Minorities have equal rights (The News; October 13, 2008). The weekly Time apparently knows the situation here better than the minister. It commented: It takes a big bomb to make a point in Pakistan these days. (Time; October 6, 2008)

This human rights violation deserves another comment. The government often complains of shortages in the police and judiciary. But see the irrational utilization of what is available. The Punjab is under attack by religious fanatics. The carnage at Wah, the suicide attack on police personnel at Lahore, the terrorism at Bhakkar, the explosion of bombs in a market at Ghari Shahu etc should have opened the eyes of any sensible administration for the need of judicious allocation of human resources and a sensible review of their priorities. The district of Jhang has been home to banned extremist organizations, but they are still very active. In these circumstances, the pursuit and arrest of innocent Ahmadis for alleged misuse of Arabic words is simply idiotic. And to do so, on the behest of mulla, is an abomination. This gives plausible validity to a remark, again, in the TIME magazine that; Yet though Pakistan has been a victim of terrorism, it has also been its enabler. (Time: September 22, 2008).

Back to Contents

THE ASSASSINATION of Ahmadis has become a norm with anti-Ahmadi mullas. Since the promulgation of Ahmadi-specific Ordinance XX, they have murdered 94 Ahmadis for their faith.

The mulla declares openly on stage that Ahmadis are apostates and Zindique (heretics) and the punishment of apostasy is death according to his corrupted understanding of Shariah. The authorities take no action against these apostles of violence.

The mulla plans these murders, and hires assassins to do the job. He assures the assassins that as the target is an Ahmadi, they will come to no harm. There, he is right, as ninety-five percent of Ahmadi murders remain unsolved. The assassins who undertook the carnage at the Ahmadiyya mosque in Mong in 2005 were eventually arrested and the authorities asserted that they were the actual culprits, but the Anti-terrorism Court declared them ‘Not-guilty’ and they were set free.

The District Amir of the Ahmadiyya community, Mirpur Khas (Sindh) murdered in his own hospital
The District Amir of Nawab Shah (Sindh) assassinated the next day

These incidents were preceded by a GEO TV religious program in which, the participants discussed issues of Jihad and the Islamic obligation to kill etc., during a discussion on Ahmadiyyat.

Sindh: Dr Abdul Mannan Siddiqui, the District President of the Ahmadiyya community Mirpur Khas was murdered at approximately 14:30 on September 8, 2008 in his hospital at Mirpur Khas. He was conducting his rounds of the wards at the time. Two assailants, one bearded and the other masked, opened fire at him. He was shot nine times. Mr. Arif, the doctor’s Ahmadi guard was shot seven times and was taken to Karachi in a critical state. Two patients were also caught in crossfire. The assassins fled after the attack.

Dr Siddiqui, 46, was a highly qualified and respected physician. He was a very capable man and was well liked for his sense of charity. He would routinely visit remote rural areas of Sindh on a monthly basis to provide free medical care to the poor. He was also a popular figure among other sections of society. According to the daily Dawn of September 9, 2008, “Later in the day, activists of different NGOs, including HRCP core group, took out a rally in protest against targeted killing of Dr Siddiqui.”

Dr Siddiqui is survived by his widow, a teenage daughter and son and his aged mother.

Dr Siddiqui was the 15th Ahmadi doctor to be killed in Pakistan because of his religion. Since the promulgation of the notorious Ordinance XX in 1984 specifically aimed at Ahmadis, he is the 91st Ahmadi to be killed for his faith.

The day after Dr Siddiqui’s murder another prominent Ahmadi, Seth Muhammad Yousuf, the District Amir of the Ahmadiyya community in Nawab Shah (Sindh) was killed in broad daylight in the local bazaar. He was on his way home from work at about 18:30 on September 9, 2008 when he was repeatedly shot in the head, neck and chest. He was quickly taken to the hospital, but before he could be operated upon, he succumbed to his wounds. Seth Yousuf was 66. He was a sociable, charitable and hospitable man, popular among everyone. He is survived by his widow, three sons and a daughter.

The Human Rights Commission of Pakistan condemned both murders External Link - Opens new browser window . Mr. Altaf Hussain, the chief of the MQM denounced this sectarian violence. In a statement the International Federation of Journalists (IFJ) said that they were ‘horrified’ to learn of these two murders External Link - Opens new browser window particularly as they came shortly after a broadcaster on one of Pakistan’s main TV stations (GEO) urged viewers to kill blasphemers and apostates as a religious duty (Daily Times, September 13, 2008). The mullas however claimed that the murders were a part of Judo-Christian conspiracy and a result of internal strife within the Ahmadiyya community. (The daily Aman, September 15, 2008).

Individuals and groups that are committed to anti-Ahmadiyya violence are well-known to the police and the administration. These people are very open about their aims and objectives and have a history of shedding Ahmadi blood. The authorities can easily bring them to justice if they are asked to do so by the ruling elite. Currently Mr. Qaim Ali Shah of the PPP is the Chief Minister of Sindh.

Unsurprisingly the response of the authorities was to push a criminal case under the Ahmadi-specific laws against a number of Ahmadi traders and businessmen in Rabwah, who published Ramadan time-tables and used the words ‘Imam’ and ‘Khilafat’, thereby allegedly injuring the feelings of Muslims.

Mr. Kanwar Idrees wrote an excellent article in the daily Dawn on September 21, 2008 on this subject. It is well worth reading; it is placed at Annex IV.

Dr Liaquat’s outrages on GEO were condemned by columnists and journalists in the press e.g. the Daily Times, The Friday Times, the Pakistan, the Aajkal etc. The International Union of Journalists also issued strong condemnations.

Except for Mr. Altaf Hussain of the MQM, no other political leader displayed enough courage to condemn these murders.

Back to Contents

An Ahmadi murdered in Karachi for his faith

Karachi; February 24, 2008: Mr. Basharat Ahmad Mughal son of Mr. Siraj Din became 93rd Ahmadi to be murdered for his faith in Pakistan since the Ahmadi-specific ordinance was promulgated by General Zia. He was approximately 50. He joined the community in 1986. He was the president of the local community in Manzoor Colony, Karachi.

Mr. Mughal was regular in his fajr prayers at the Ahmadiyya mosque. Noticing him absent at the congregational prayer, the fellow worshippers inquired after him and found him dead at some distance in a street. He had received five bullet wounds, three on the side, one in the neck and the fifth on his palm.

Some eye-witnesses had seen the assassins arrive on a motor cycle.

Earlier, he had suffered arrest under the Ahmadi-specific ordinance. Three years earlier, he had been abducted and detained for a fortnight.

Mr. Mughal had an excellent reputation. He was known for his kind and helpful nature. He was a pious man, and he spared time for community work. Many non-Ahmadis visited his family to express their sympathy.

The deceased is survived by a widow and seven children. Four of the children attend school and college. His elderly parents are still alive.

Approximately ten days earlier, the Sindh Police had claimed discovery of a new extremist religious organization called Tanzeem Tehrik Islam Lashkar Muhammadi, and arrested some of its members who were former members of the banned Harkatul Mujahideen and Jaish Muhammad. They admitted targeting various individuals, including Ahmadis. They were found to be involved in the murder of Dr Hameedullah External Link - Opens new browser window , an Ahmadi murdered in Karachi last year. It appears that other cells and auxiliaries of such groups remain active and effective.

Manzoor Colony has been a scene of great tragedy for Ahmadis for many years. Five Ahmadis have been assassinated there to-date. Anti-Ahmadi agitators openly harass their victims and issue threats. Some Ahmadis have even moved from the area. The police is in a position to rein in the extremists but only if they decide to do so.

Mr. Basharat Ahmad Mughal belonged to Lathianwala in District Faisalabad. His dead body was taken there. He was later laid to rest in a graveyard in Rabwah.

Back to Contents

Yet another Ahmadi murdered

Peshawar; March 19, 2008: Dr Sarwar of Sanghu was murdered in his village near Peshawar at about 8 P.M. on March 19, 2008. He was 70.

Dr Sarwar practiced medicine at his residence. He had a good reputation and was generally popular for his piety and sympathetic nature. He had no personal enemies, but there is no shortage of sectarian bigots in the NWFP who undertake violence in the name of their religious beliefs. He had been attacked in the past as well, but escaped unhurt. On the day of the incident two unknown men came to his house, rang the bell, and shot him when he came to meet them. He was severely injured, and was rushed by his family to Hayatabad Complex where he breathed his last.

His family are the only Ahmadis in the village. They left temporarily for fear of their safety.

Back to Contents

Another attack results in murder

Karachi: An Ahmadi, Sheikh Saeed Ahmad, was the target of an attack by religious zealots on September 1, 2008 at approximately 11.00 P.M. in Manzoor Colony, Karachi. He passed away on September 13th, 2008.

After the attack, Saeed was rushed to the hospital by a group of his friends. His wounds were severe and he was in a critical condition. Doctors had to remove his spleen and one of his kidneys. They used 25 bottles of blood to sustain him. After the operation doctors moved him to the I.C.U. while he remained unconscious.

He made a slight recovery after three days, but remained on life-support and still required more blood to stay alive. All in all, 60 bottles of blood were used. His intestine and stomach were greatly damaged. He struggled for his life for 12 days, but eventually he succumbed. His first child was born to his bereaved wife a week after the attack. Saeed was 42 years old and owned a pharmacy. Assailants acting in the name of religion had killed his brother, Sheikh Rafiq Ahmad External Link - Opens new browser window , two and half years earlier in Karachi. It might also have been the same group which murdered his maternal uncle, Professor Dr. Sheikh Mubashir Ahmad External Link - Opens new browser window of Karachi, a renowned physician, on September 26th, 2007. Some years ago, unknown murderers killed two Ahmadis in the same locality. All this has caused great concern among the Ahmadi community of Manzoor Colony. The administration and the police have been found wanting in tracing the culprits, although given the circumstances and the well-known extremists who oppose the community, this should not have been difficult.

While all this was happening to Ahmadis at the hand of bigots and extremists in Sindh, the police:

Arrested a disabled aged Ahmadi for allegedly writing a letter to a Muslim cleric.
Booked another Ahmadi for allegedly writing something blasphemous on a road with some chalk.
Failed to protect an Ahmadi who was forced to flee from his home along with his family in fear of persecution.
Back to Contents

Ahmadi community official assassinated

Burewala, District Vehari; November 18, 2008: Unknown pillion riders murdered Mr. Muhammad Ghazanfar Chattha, Ahmadi, in Burewala on November 18, 2008.

Mr. Chattha was an Inspector of Finance in the community organization. He was visiting the district president of the Ahmadiyya community when unknown assailants fired at him. He died on the spot. The assassins fled after the attack.

He is survived by his wife, one teen-aged son and three daughters. Two of the daughters are college students, while the third suffers from a mental illness.

This is the sixth Ahmadi murder this year. Since the promulgation of anti-Ahmadi Ordinance XX in 1984 Mr. Chattha has become the 94th Ahmadi to die at the hands of violent extremists.

Epilogue: Ahmad Faraz, the renowned Pakistani poet wrote in his inimitable style:
Har ghar ka diya gul nah karo tum keh najanai | ہرگھرکا دیا گُل نہ کروتم کہ نہ جانے
Kis bam se khurshid e quiyamat nikal aye. | کس بام سے خورشیدِ قیامت نکل آئے
(Blow not the lamp out in every home/ From behind one of these shall rise the sun of judgement.)
Back to Contents

PAKISTAN is perhaps the only country where freedom of religion and faith is not only curtailed but is also made a punishable offence under laws that are vigorously and often dishonestly implemented. The anti-Ahmadi laws have been worded in a way which facilitates this. For example, PPC 298-C forbids an Ahmadi to “pose himself as Muslim” and to act “in any manner whatsoever outrages the religious feelings of Muslims.” This enables the mulla and the police to arrest Ahmadis on any concocted or spurious charge and say that it is for the court to decide if the charges are valid. The judges also interpret these vague laws in their own way; consequently many Ahmadis have suffered in prisons for months, some for years. What follows is a brief description of this year’s arrests and the circumstances in which they were made. Some readers might find them unbelievable.

Registration of a police case and arrests at Kunri

Kunri, District Mirpur Khas (Sindh): In the month of September 2008, two prominent Ahmadis, both presidents of district Ahmadiyya communities in Sindh were assassinated by felons unknown. In the same month another Ahmadi was murdered for his faith in Karachi. We are not aware what, if any, progress the Sindh police has made in apprehending the criminals involved in these violent attacks. However, we know and regrettably report what the Sindh Police did to the innocent Ahmadi citizens of Kunri in the next three months.

The police charged two Ahmadis of Kunri on September 22 with FIR 86/08 at the police station. They accused Rana Khalil Ahmad of writing a blasphemous letter to the Khatib خطیب (cleric) of Jame Masjid Kunri. Mr. Rashid Iqbal was accused of writing something religious on a road with chalk. The police, unbelievably, applied the blasphemy clause PPC 295-A to the charge sheet, and then added to it the ultimate PPC 295-C. The penalty for 295-A is ten years’ imprisonment, while 295-C prescribes death. Still not content with this outrage they booked the two under anti-terrorism law that allows prosecution in special courts. This was indeed scandalous.

Rana Khalil Ahmad is an old man who runs a small store. He lost a leg in an accident and walks with the help of crutches. Having charged him, the police arrested the poor man. Khalil applied for release on bail. The state opposed the bail application and the judge rejected it. The old man remains put in jail.

Rashid Iqbal, who allegedly wrote something on the road with chalk, fled and took his family with him as in such circumstances the police in Pakistan tend to detain the family of the accused as well. As he rightly assessed, the judge refused the bail to Rana Khalil as well as to himself, so he went to Hyderabad in December to apply for bail at the High Court. There the police arrested him. Mr. Abid, who was helping him prepare his legal documents, was also detained. They took both of them to the police station where they subjected them to torture. Why? Only the police know. Later they released Mr. Abid, but took Mr. Rashid Iqbal away to an unknown location. Why this secrecy and violation of procedure occurred? Only the police know. Do they have the same mentality as an extremist mulla? Do they have no superiors who know better?

Subsequently it was learnt that they have incarcerated Mr. Iqbal in Mirpur Khas prison. His plea for bail was expected to be heard on December 20, but the judge is on leave. How long he will remain behind bars for allegedly writing something on the road with chalk is not known.

In the meantime the murderers of Ahmadi community presidents remain at large, free from arrest by the Sindh police who can arrest perhaps only lame old men who allegedly write a letter to a cleric and a family man who allegedly wrote something on the ground with a chalk.

Back to Contents

Malicious and injurious accusation

Nankana Sahib: Here is a typical case that shows how far some elements of society are willing to go to harm Ahmadis in the name of religion and Khatme Nabuwwat. It reflects poorly on the moral and intellectual health of society in Pakistan.

In June this year, activists of the Khatme Nabuwwat organization put up defamatory posters on a wall in Nankana Sadar. Someone tore off one of these and the group rushed to the police to lodge a complaint against 16 Ahmadis for Blasphemy. Of these 6 were named and 10 anonymous in FIR 351/08. The police registered the case, raided Ahmadi homes and detained individuals. One of those arrested was an elderly gentleman, Dr Asghar Abdul Rahman. They held him as the prime suspect and interrogated him for days. Eventually, by 10th September 2008, the investigation was completed, and the police concluded that the doctor was not the one who tore down the poster.

On September 11 Muhammad Malik, the complainant in the above case was on his way back from the mosque after the night prayers (Isha) when two men on a motor-cycle overtook him, and shot him dead.

Boota, the father of Malik, in consultation with his advisors, approached the police and had an FIR registered in which he named two Ahmadis as the murderers and two of their non-Ahmadi friends as helpers in the attack. He mentioned in the complaint that Ahmadis killed his son because he was the complainant in the Blasphemy case, and as such instrumental in the arrest of Dr Asghar. Mr. Tahir Nadeem, one of the Ahmadis accused was a son of Dr Asghar while Mr. Rashid the other accused was the doctor’s nephew. Rather than releasing Dr Asghar whom they had found innocent of the alleged blasphemy, they arrested his son and nephew also. They also arrested the third person, while the fourth went into hiding from fear of the police. But this was not the end of the matter.

Subsequent to the incident and the police raids, Ahmadis were harassed. They feared great hardships, so they fled from the village. Their women also went away to a nearby village; the police held them the next day. However, they released them when their men presented themselves to the police. On Friday, hundreds of protesters, spurred and agitated by the mulla took to the streets and threatened to set fire to Ahmadis’ homes. The police were good enough to dissuade them. They even transported some Ahmadi women to safety in another village Chak Ahatah Langah. The mulla had once again created serious communal tension.

Ahmadis told the police that the complainant, his advisors and the mullas had all made false accusations against Ahmadis. Someone else had assassinated Malik for his own reasons and to settle a personal score, and to do so he had taken advantage of the prevailing sectarian dispute and the so-called Blasphemy case. Such treachery is well-known to Punjabi villagers and mullas, and the police know it.

The leadership of the Khatme Nabuwwat with the help of the vernacular press propagated the fabrication that Ahmadis had killed a Khatme Nabuwwat activist. For example, the daily Ausaf, Lahore of September 13, 2008 reported the fabrication under a three column headline, as below:

Nankana: Qadianis assassinated a youth who had reported to the police their blasphemy
Qadiani Dr Asghar had defiled the good name of the Holy Prophet, for which he was arrested and sent to prison.
Muhammad Malik was on his way home after Taravih prayers when the doctor’s men shot at him. The leaders of the Khatme Nabuwwat arrived at the scene.

The newspaper named mulla Abdul Hameed Rehmani, Mehr Aslam Nasir, Nazim Shaukat Ali Shahid, Liaquat Ali Kachhi, Chaudhry Arshad, Shaheen Parwaz, Akram Naz, Muhammad Sarwar as the Khatme Nabuwwat leaders who had arrived at the scene (and told Boota to register a false FIR with the police).

The information department of the Khatme Nabuwwat Movement spared no effort to make maximum gain out of the murder. They approached columnists and pseudo intellectuals in the vernacular press to write op-eds which they did without making any inquiry into the incident. In fact, had any of the innocent accused been hanged, these divines and writers would have been guilty of complicity to the unwarranted execution.

The police kept the three detainees in a police station at Warburton. They tortured the two Ahmadis to draw confessions from them. However, the police also extended their inquiry and investigated other possibilities. Approximately four weeks later, they tracked the actual assassins and arrested one of them, Habib who admitted having committed the crime. At this, the police released all the three detainees and declared them innocent. However they did not release Dr. Asghar.

It is relevant to mention here that the complainant Boota, had it recorded in the FIR that “Nadeem son of Asghar Ali was armed with a 12-bore gun” while “Rashid son of Sarwar was armed with a pistol” – also “the accused Nadeem hurled the challenge ‘teach Muhammad Malik a lesson for getting the police case registered against us’, at which… the accused Nadeem also fired his 12 bore gun and hit Muhammad Malik in the face, and he fell down wounded.” All fabrications; all lies.

The entire Ahmadiyya community of the village Chak 4, Bhagwanpura has suffered greatly for months because of these accusations. The mulla has been instrumental not only in harassing Ahmadis, but also causing a murder, avoidable litigation, sorrow for the family of the deceased, social unrest and a breakdown in communal peace in an otherwise peaceful and harmonious rural community. Allama Iqbal was not off the mark when he concluded: Deen-e-mulla fi sabilillah fasad دین ملاَّ فی سبیل اﷲفساد (The creed of the mulla is to create disorder and mischief in the name of God). The case throws a flood of light on a similar case in Chak Sikandar External Link - Opens new browser window , where three Ahmadis have been sentenced to death under similar circumstances, and are in the sixth year of their incarceration, awaiting a hearing of their appeal in the Lahore High Court. The police, after repeated investigations had found them innocent, but the judicial system has still punished them with death sentences.

The Blasphemy clause PPC 295-C was applied, for tearing off a poster that supported the End of Prophethood and condemned Mirza Ghulam Ahmad of Qadian. The penalty under this law is death, or sometimes life imprisonment.

Dr Asghar applied for release on bail. The judge refused the bail. He then applied to the Sessions Judge for bail and hired an advocate to plead his case. The judge postponed the hearing. In the meantime the advocate got cold feet and excused himself from defending the simple plea for bail. The victim then hired another attorney. The Sessions Court rejected his plea for bail. The poor doctor now looks to the High Court to seek bail. In the meantime, he remains locked up in Sheikhupura prison.

It would be interesting to learn if there is any other country in the world in which people can be charged under a law that prescribes death for tearing down a poster and where magistrates and judges find it appropriate to deny bail to the accused against whom the petty accusation is unproven.

Back to Contents

Freedom of religion violated drastically; two Ahmadis arrested

Rawalpindi; November 8, 2008: The police of R.A. Bazaar, Rawalpindi registered a case under law PPC 298-C that is specific to Ahmadis, on November 8, 2008 against two Ahmadis with FIR 691/2008. They arrested Mr. Abdul Hameed Ghani and Mr. Habib Ahmad. The former is the president of the local Ahmadi community, while the latter teaches Ahmadis matters of religion.

The two Ahmadis were accused of using a house for community worship; this allegedly hurt the sentiments of Muslims. The accusation is mala fide as the building is used for various community functions including worship. This is because no mosque is available to Ahmadis to offer regular prayers; also, it is not true that the practice hurt the sentiments of Muslims. No Muslim came forward to have his complaint registered; the police registered the case on its own initiative. It was their own undertaking. It is noteworthy that in the same week Mr. Zardari the President of Pakistan was at the United Nations to participate in a High-Level meeting where it was declared, inter alia: “The meeting further recalled that all States have pledged themselves under the Charter to promote respect for human rights and fundamental freedoms for all including freedoms of belief and expression without distinction as to race, sex, language or religion.” Mr. Ban Ki-moon rightly advised: “The challenge now is to go beyond the powerful, positive words we have heard these past two days.”

The Government of Pakistan should take note that the authorities have not formally allowed Ahmadis to build a single mosque in Pakistan for years. In June this year the authorities tore down an Ahmadiyya mosque under-construction in Bhabhra Heelan in Kotli, Azad Kashmir. They also registered a police case against the Ahmadis of Kotli city for undertaking repairs and improvements to their place of worship. At Barali, in the same district, the authorities forcibly stopped construction of an Ahmadiyya mosque. These were heinous crimes committed by those bodies which are tasked with enforcing the law. If Ahmadis do not have a proper place of worship, and they are not allowed to build one, they have to pray somewhere — so why not in house owned by them? The Rawalpindi police is not even 20 kilometers away from the capital from where those that govern announce routinely ‘powerful, positive words’ in support of freedom of religion and faith.

The two arrested Ahmadi men, who otherwise are law-abiding citizens, were locked up by the police. Two days later when they applied to the magistrate for release on bail, he rejected their plea. The police, administration and judiciary in the twin city, that is confronted by the problem of terrorism (Marriott Hotel, Lal Masjid etc), are farcical and waste their time and energy in detaining peaceful citizens who pray in their private property.

Ten days later, the Session Court heard the bail applications. The judge decided to release them against surety. They will however face an unnecessary and futile trial, where, if declared guilty (for offering prayers in congregation) they could be sent to prison for three years. Would Quaid-i-Azam recognize the present-day Pakistan as his legacy? The politicians and authorities pay no attention to what the great man told the Assembly on 11th August 1947 in his speech that is on record.

Back to Contents

Anti-Ahmadiyya riot in Kotri — 60 houses affected

Six Ahmadis booked and arrested under a religious law and other laws
Ahmadis told to miss weekly congregational prayer

Kotri, Sindh; June 2008: Kotri witnessed intense harassment and uncontrolled agitation by extremists against Ahmadis in June this year. The authorities decided not to dissuade the mulla from taking the law in his own hands and instead proceeded to victimize Ahmadis further with help from the religious law.

Kotri has a sizeable Ahmadi community. They number close to a thousand. They are mostly living in Labor Colony of the SITE area. However, they are not allowed to have a place of worship there, on account of opposition by the religious lobby, so they make do with prayer centers etc. A few mullas find it professionally lucrative to ferment sectarian tension against Ahmadis at all times. In this they have enjoyed general support from the local police in the past. This makes life very troublesome for Ahmadi residents of the Colony.

Ahmadis decided to construct a facility to congregate and worship together. The structure was planned not to have a niche or minaret. The mulla blamed Ahmadis of building a madrassah, which was a false accusation. Mullah Rashid harangued the public in his Friday sermon, and went as far as telling Ahmadis to leave the town. He gave them June 8 as the deadline. He told his followers to expel the ‘infidels’ — ‘now or never’. Ahmadis informed the police but they decided to take no action.

Thereafter, madrassah goons started roaming around in streets, throwing stones at Ahmadis’ houses, using foul and abusive language. As a complaint to the local police proved fruitless, Ahmadi leaders contacted senior officials to take the necessary preventive measures.

On the night of June 12, extremist elements formed a gang and started throwing stones at Ahmadis’ homes. They fabricated a story that while they participated in a peaceful procession, an Ahmadi had fired at them. This crowd not only damaged Ahmadi homes, but there were incidents of theft as well. They broke into the house of Mr. Mobashir Ahmad and stole cash, jewelry and other items worth Rs. 60,000/-. They also took tools and equipment from an Ahmadi welder’s shop and set fire to what remained. This went on late into the night in the presence of the police who did not intervene. Ahmadis contacted the District Police Officer who offered the excuse of shortage of manpower. The next morning the police registered a criminal case against 6 Ahmadis under PPC 324, 295A, 147, 148, 149. These clauses expose them to imprisonment of up to 10 years. Among the accused is Mr. Mobashir whose house was also looted. The police registered no case against the rioters and their leaders despite a formal complaint by Ahmadis. The complaint was thereby sent to the Sessions, but the designated judge was on leave till June 30, so it was deposited with the High Court. The police however arrested all six Ahmadis named in the FIR. The High Court subsequently ordered that a FIR against the rioters be registered. The police had to comply.

The miscreants occupied the house of Ms. Nusrat Perveen who is a widow. It was, however, subsequently recovered.

Ahmadis contacted the Inspector General of Police, Sindh. He issued some instructions to the DPO, but asked Ahmadis not to offer their obligatory Friday prayers in their centre on June 13. Ahmadis complied.

On June 21, the extremists put up posters in Kotri: “Stop selling and buying from Qadianis — OTHERWISE…” Muslims of the Labor Colony, Kotri.

Dr. Zulfiqar Mirza, the Interior Minister of Sindh was informed of the situation by Ahmadis. Sindh is ruled by the Peoples Party these days. The arrested Ahmadis were later released on bail, after remaining behind bars for a month.

Back to Contents

A spurious but grave charge

Kabirwala, District Khanewal; March 3, 2008: Malik Altaf Hussain, an octogenarian was charged under PPC 295-B for allegedly defiling the Holy Quran, and was arrested. The FIR was registered at Police Station Kabirwala on March 3, 2008 as No. 62/08.

Mr. Hussain is a respectable pious man, but he is old with impaired hearing. At about 0800 he went out to read his electricity meter. While there, a boy pointed out to him that his foot was on a printed paper. Mr. Hussain had some difficulty in understanding him. It turned out that the paper carried Quranic text. The boy went home and informed his elders who are associated with a madrassah. They approached a few other mullas and made a big issue out of it. They informed the police and threatened agitation and riots. The police proceeded to arrest the old man. Ahmadi leaders, on hearing the story of the incident, approached the police and told them that this was not an incident of defiling the Quran. No Ahmadi would ever do that. However, the police refused to drop the issue. They charged the old man under PPC 295-B for which the punishment is imprisonment for life.

The old man remained behind bars for four months. Eventually he was declared ‘Not Guilty’ by a judge.

Back to Contents

The entire population of Rabwah booked under Ahmadi-specific law
History repeats itself after 19 years

Rabwah, June 7, 2008: On December 15, 1989 the authorities charged the entire population of Rabwah in FIR No. 367/89 at Rabwah Police Station under the Ahmadi-specific law PPC 298-C. Now, almost 19 years later, they have done it again, not having learnt the lessons of history.

This time, FIR No. 254/08 was registered on June 8, 2008 at the Chenab Nagar Police Station under sections PPC 298-C, 285 and 337H2. Again, the complainant is not a mulla, but the authorities themselves. The FIR accuses ‘residents of all neighborhoods of Chenab Nagar town’ of celebrating their Khilafat Jubilee خلافت جوبلی by lighting up earthen lamps and putting up paper decorations etc. It mentions community officials as organizing the celebrations, and the assumption that these actions have hurt the religious sentiments of Muslims of Chenab Nagar and its suburbs. It records that the town limits of Chenab Nagar are the location where the crime was committed. Obviously, the entire population of Rabwah is accused. The FIR claims that prima facie Sections PPC 298-C, 285 and 337 H2 have been violated.

The FIR enables the authorities to arrest any Ahmadi resident of Rabwah, including the community leaders, at any time. At the time, Mr. Muhammad Younus was arrested. The applied sections of the PPC expose all the accused to 3 years’ imprisonment. Mr. Younus remained incarcerated for a month before he was released on bail.

The wording of the confidential (khufya خفیہ) report betrays that it has been carefully and deliberately drafted by some senior official and not by a head constable as indicated. The fact that it was registered more than a week after the occurrence also supports this view.

A copy of the recent FIR and its English translation can be found in Annex V.

Back to Contents

Blatant and serious violation of Ahmadis’ human and fundamental rights
Place of worship sealed by order. 12 Ahmadis booked, 2 arrested without charge.

Chak No.5, District Badin, Sindh: In order to settle a dispute of a personal and social nature, the Muhajirs of the locality decided to invoke anti-Ahmadiyya prejudice and intervention by clerics. They telephoned Muhammad Yaqub the mulla of Majlis Tahaffuz Khatme Nabuwwat. He took some people along with him and raided the Ahmadiyya mosque at Chak 5, which was open at the time. They stole a few copies of the Quran, Hadith and other books, went back and reported to the police.

The police should have charged the mullas for theft, but strange as their ways are, they decided to carry out raids at Ahmadi homes at night and make arrests.

At the application of mulla Muhammad Yaqub, the ‘resident activist of Jamaat Khatme Nabuwwat, Badin Office’ the police registered an FIR dated May 21, 2008 against 12 Ahmadis under sections PPC 298-C, 295-A, 147 and 149. The Ahmadis are: Messrs Bashir Ahmad, Basharat, Mushtaq, Riaz, Saeed Ahmad, Tahir, Mansur Jat, Nasrulla Jat, Waseem, Alam Jat, Asaf Arain and Ghazi Jat. They accused them of:

1. | Offering prayers after making the call
2. | Making speeches concerning their faith
3. | Keeping books and literature of their belief; ‘we have brought these along’.
4. | Thus these Qadianis blaspheme the Quran and Deen Islam, and hurt the feelings of Muslims.

Based on the ridiculous accusations, which are mostly fabricated, the police earned the shame of registration of a criminal case under which the victims could be imprisoned for ten years. The police arrested two Ahmadis, Mr. Saeed Ahmad and Mr. Basharat Ahmad.

The worse was still to come. The District Co-ordination Officer, Mr. Agha Wasif Abbas thereafter ordered the sealing of the Ahmadiyya place of worship. Civil servants of the elite service used to take pride in their high education and understanding of social issues. This incident in Badin is indicative of the sharp decline in the quality of these officials.

Bail before arrest for the remaining accused was arranged with the sessions court. It was due for confirmation on June 3; however, a large number of miscreants assembled at the court on that day, so the court postponed the confirmation proceedings to June 28, 2008. The bail was eventually granted to all.

Back to Contents

Arrested for having joy

Kot Momin, District Sargodha; May 27, 2008: Mr. Muhammad Farooq Jajja, an Ahmadi religious teacher and Mr. Muhammad Ehsan were booked and arrested by the police for celebrating the Khilafat Jubilee in their mosque.

The local community had assembled in the mosque on 27th May afternoon to listen to the Centenary sermon of Khalifatul Masih on the Ahmadiyya TV channel, MTA External Link - Opens new browser window . The mosque was lit for the occasion and sweets were distributed. At the end of the program, participants returned home happy.

Afterwards the authorities came and forcibly took away Mr. Farooq, the Imam of the mosque. They charged him and one other Mr. Ehsan under the anti-Ahmadiyya law PPC 298-C. Later they arrested Mr. Ehsan as well. This was a criminal act on the part of the police as the PPC 298-C does not forbid such celebrations.

These two Ahmadis are threatened with up to three years in prison because of their faith. However they are now on bail.

The FIR No. 295/08 was registered against the two Ahmadis at police station Kot Momin, under PPC 298-C on May 27, 2008.

Back to Contents

A convert is arrested

Dera Ghazi Khan, May 27, 2008: Mr. Rab Nawaz, a new convert to Ahmadiyyat and Mr. Nadeem Ahmad his Ahmadi acquaintance were charged under the Ahmadi-specific law PPC 298-C for preaching on May 27, 2008.

Mr. Nadeem had given a copy of the Holy Quran to Mr. Rab Nawaz. The copy bore his signature. Sanaullah, a brother-in-law of the latter reported the two to the police and presented the Quran as evidence. The police registered the case and arrested Mr. Rab Nawaz.

The FIR No. 345/08 was registered at Police Station Sadr, Dera Ghazi Khan under PPC 298-C on May 27, 2008 against Messrs Rab Nawaz and Nadeem Ahmad. Mr. Rab Nawaz was released on bail a fortnight later.

Back to Contents

Still another arrest under the Ahmadi-specific law

Chicha Watni: Subedar Mushtaq Ahmad, a 75-years old Ahmadi, retired army JCO was sent for and arrested by the police under PPC 298-C for preaching, in response to a report by mullas. The action was precipitated after the observance of the congregational Friday prayers.

The civil judge rejected the old man’s plea for bail. Mr. Mushtaq is not only very elderly, he is also sick. They admitted him in the hospital.

The police registered the FIR No. 168/08 in Police Station Sadr Chicha Watni, District Sahiwal on May 30, 2008 under section PPC 298-C. The police inspector mentioned in the FIR that at the time of his raid, the accused was addressing and preaching to ‘unknown’ persons at his home. The inspector should have investigated, learnt their names and named them in the FIR in support of his otherwise unsupportable action. Jaisal Khan, Sub Inspector thus further tarnished the reputation of the police.

Mr. Ahmad was released on bail; however he will face prosecution.

Back to Contents

Four Ahmadis booked

Goth Ahmadiyya, District Mirpur Sindh; April/May 2008: Four Ahmadis, Mr. Bashir Ahmad s/o Mr. Nasir Ahmad, Mr. Rashid Ahmad, Mr. Mubarak Ahmad and Mr. Nasir Ahmad were booked under Ahmadi-specific PPC 298-C and 298-B. The incident is indicative of the current state of both Pakistani state and society.

On April 11, 2008 Mr. Bashir Ahmad went to the local flour mill (chakki چکی) to buy flour. A mulla already sitting there greeted him with the traditional Salam to which Bashir responded in the normal way. Thereafter the mulla asked Bashir to introduce himself further. On learning that Bashir was an Ahmadi, the mulla flew into a rage and blamed him of being instrumental in breaking his vow that he will never socialize with Qadianis. He became violent and attempted to assault the Ahmadi with a nearby chair. The situation was prevented from worsening with the intervention of those who were present.

Later, the mulla mustered a few dozen others and proceeded to report to the police station. There, the police registered his report but not an FIR. The police subsequently raided and detained two Ahmadis namely Bashir Ahmad and Naseer Ahmad. At the police station the two learnt that a report had been filed against four Ahmadis. Subsequent efforts were successful as the police decided not to register an FIR.

These religious miscreants then took the issue to the Sessions Court at Umerkot where the judge conveniently ordered that a criminal case should be registered. The police complied, but Ahmadis hurriedly secured bail before arrest. The mulla could not tolerate this so he decided to act on his own.

Twelve days after the registration of the case, when Mr. Zahid Ahmad was returning home in the evening on a motor cycle from Bachao Band Stop, he was intercepted by two armed men. Zahid stopped and they fired at him. The shot missed. The two grabbed him and struck him with an axe. The attackers left him in an injured state. He somehow returned to Bachao Band where his friends took him to a hospital. They referred him to the Civil Hospital, Mirpur.

The foot-prints of the attackers led to the village to which the opponents and litigants of the earlier case belong. Those people supported the mullas in their campaign against Ahmadis. The situation caused great concern to Ahmadis.

Back to Contents

Mullas get full support from the police

Kotri; May 16, 2008: Mr. Nasir Ahmad, Ahmadi of Bhitai Colony, Kotri (Sindh) married a widow (who has four children). On May 9, 2008 some mullas went to his home and manhandled him. They accused him of marrying a ‘Muslim’ woman. They forcibly took him to the police station. The police obliged the clerics by registration of a criminal case against Mr. Ahmad under the Ahmadi-specific PPC 298-C. In the FIR the cleric was not shy to mention that he is “a member of the Aalami Tahaffuz Khatme Nabuwwat and an ex-Amir of the Jamiat-ul-Ulma Islam Fazlur Rahman Group”. Mr. Ahmad was arrested.

The FIR No. 201/08 was registered at P.S. Kotri, District Jamshoro, under section PPC 298-C on May 9, 2008.

Mr. Nasir Ahmad was released on bail one month after his arrest.

Back to Contents

Attacks in Azad Kashmir, June 2008

Numerous incidents of gross violation occurred in District Kotli of Azad Kashmir during June 2008. These were precipitated jointly by the authorities in league with the mulla. Ahmadiyya mosques were defiled, many Ahmadis were booked in police cases, arrests were made and the sizable Ahmadi community in the district faced severe persecution. This story is reported in some detail in Chapter 2-B.

Back to Contents

The authorities target residents of Rabwah — Ahmadiyya center in Pakistan

The authorities decided to move against the business community of Rabwah during the holy month of Ramadan. They accused them of using words like Khilafat (caliphate) and Imam in the Ramadan time tables. They registered a police case against a number of businessmen and arrested them. This story is reported in some detail in Chapter 2-C.

Back to Contents

Ahmadis in prison for years

1.
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No 89/2005. He is now in the fifth year of his imprisonment.
2.
Three Ahmadis namely Messrs, Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murder of a cleric, alleged by opponents of the Jamaat. The police, after due investigation found no evidence against the accused. Yet these men still faced ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of the two alleged eye-witnesses (who were proven false in the court) the court acquitted seven of the accused, but on the evidence of the same two liars the court sentenced these three innocent Ahmadis to death. They are being held in a death cell at a prison in Jehlum, while their appeal lies with the Lahore High Court. These innocent are now in the sixth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
Back to Contents

ALL that goes on in Pakistan against Ahmadis is no less than tyranny because the state has authorized and encouraged it. Amendment No. II to the Constitution and Ordinance XX External Link - Opens new browser window are the root causes of the malaise. Quite often, the persecution of Ahmadis is undertaken by those responsible for upholding law, in that police cases are registered, arrests are made and punishments are dispensed by the courts. Moreover, the authorities, the mulla and a few in the public avail this situation to persecute Ahmadis whenever it suits them.

Those incidents that resulted in arrests are all mentioned in the preceding chapter. Stories of collusion between the officials and mullas are narrated in Chapter 6. In this chapter, other cases registered with the police, denial of civic rights, discrimination in the field of education and employment, forced dislocations etc are mentioned.

This was the year, when once again, after 19 years, the entire Ahmadi population of Rabwah was booked by the police under laws that are specific to Ahmadis. This incident can be found in Chapter 4, while two others are discussed in Chapter 2. Particulars of all the cases registered with the police are placed at Annex I.

Eight Ahmadis booked at Khanpur under Ahmadi-specific law

Khanpur, District Rahim Yar Khan, Punjab; June 23, 2008: The police registered a case against 8 Ahmadis at police station Khanpur Sadr, FIR No. 378/8 on June 23, 2008 under PPC 298-B.

The FIR accuses Ahmadis of building a “mosque-type place of worship’, writing Muhammad and Allah on it, writing on the tombstones ‘Mazar Sharif مزار شریف ’” etc.

The accused are Messrs 1) Irshad, 2) Zulfiquar, 3) Abid, 4) Khalid, 5) Azam, 6) Mustafa, 7) Khushi and 8) Chaudhry Basharat. If declared guilty they could be imprisoned for three years.

If this FIR is valid and justifiable then similar FIRs can be registered against almost a million Ahmadis all over Pakistan now. They will have to build a thousand more prisons to detain all the Ahmadis.

The government of Punjab should look into the working of the Rahim Yar Khan’s police department, and also review the policy directives and messages that it conveys to the administration and the police in this regard.

Back to Contents

9 Ahmadis booked under Ahmadi-specific law

Thekrianwala, District Faisalabad: Field-report of this case was late in dispatch; it was received in April, so it is included in this year’s report. The incident happened in December 2007. Ahmadis of village Chak Nr. 89/GB were in the process of constructing their house of worship in the village. Their opponents invoked the anti-Ahmadiyya law to get a criminal case registered against them with the police. They pointed to the niche, the Kalima etc in the mosque and pretended ‘hurt feelings’, although the law does not specify that Ahmadiyya places of worship may not have a niche, Kalima etc. The complainants, who in fact are miscreants, pointed to the dome and stated that as it resembled the Prophet’s tomb, Ahmadis had thereby committed blasphemy, so they should be charged under the PPC 295-C. They named nine Ahmadis for the FIR. The police registered the case, but made no arrests.

The case was registered in FIR 1024/2007 at Police Station Thekarianwala on December 15, 2007 under PPCs 298-C and 298-B.

The accused Ahmadis are: Mukhtar, Amin, Aslam, Nasir, Dr Ali Ahmad, Yunus, Akram, Navid and Waseem. They face three years’ imprisonment if declared ‘guilty’

Back to Contents

First drop of the poison rain – in 2008
Ahmadi booked under religious clause PPC 295-A. Faces 10 year’s imprisonment.

Marh Bloachan, District Nankana; January 4, 2008: The police booked Mr. Manzur Ahmad, an Ahmadi businessman here, with FIR No. 5/08 on January 4, 2008 at Police Station Sangla Hill Sadr.

The accused has a wholesale business. On the day of the incident he undertook cleaning of his office and proceeded to dispose off all the raddi ردّی (papers no longer required). Among the half-burnt papers, according to his religious opponents, was a handbill with some religious inscriptions. These individuals were his business competitors too. They informed the police who were happy to register a criminal case under PPC 295-A against the unsuspecting gentleman.

It is relevant to mention that the opposition were harassing Mr. Ahmad for sometimes in the past. They availed of this occasion to solicit state support to persecute him.

The police behavior showed manifestly that they had no direction from ‘above’ to implement the drummed up slogan of ‘enlightened moderation’.

If convicted, Mr. Ahmad, could be imprisoned for ten years and fined any amount.

Back to Contents

Grave wrongs follow false allegations against Ahmadis at Qambar
Blasphemy clause added to the fabricated charges

Qamber Ali Khan, District Larkana: In December last year 21 Ahmadis, 11 of them named and 10 unnamed, were wrongfully charged under PPC 298 and 506 External Link - Opens new browser window . Of these, four were arrested. The magistrate released an elderly accused and sent the other three to the prison at Larkana. He conveyed that the administration had added PPC clauses 295-C and 298-C to the charge sheet. The former (blasphemy law) carries penalty of death. This case is indicative of the ruthlessness and depravity of the officials, who unmindful of their grave responsibility to dispense justice and fair play to all sections of the society, charged 21 Ahmadis of a crime that they cannot even think of committing, and that carries penalty of death.

The Ministry of Interior has mercifully taken notice of this enormity and written to the Home Secretary and the Provincial Police Officer of Sindh to ‘look into the matter impartially’. It is hoped that the matter will not be taken lightly, and this case will be examined to see how and under what circumstances one or two complainants who are plain liars can move the officials to implicate as many as 21 innocent members of a smaller community in a fabricated criminal accusation that exposes them to death penalty or imprisonment for life.

The three detained Ahmadis were released subsequently.

Fundamental rights made subservient to administrative and political exigencies

Rabwah: Here is yet another case of how expedient politics and administration in Pakistan encourage clerics to gain power and clout that give rise eventually to monstrous situations like that of the Red Mosque of Islamabad.

Pakistan Amateur Basketball Federation announced holding an Under-19 Junior National Championship at Rabwah (Chenab Nagar) on 26 - 28 April, 2008. Teams from all the four provinces of the country, FATA and Azad Kashmir were expected to participate. Programming and conduct of this tournament was the responsibility of the Federation. There is some history behind this tournament, in that Rabwah has produced a number of well-known basketball players in the past, and the town is known by this identity as well.

Ninety-nine percent of the residents of Rabwah are Ahmadis, yet mullas of the Khatme Nabuwwat (End of Prophethood) faction, representing an insignificant minority here, objected to the holding of the sports fixture. The administration that beats the drum of human rights decided to do the mulla’s bid when it faced protest from a few mullas (10 or 12, according to the intelligence reports) and saw a few statements in the vernacular press. The jittery Deputy Superintendent of Police (DSP) sent for the officials of the Ahmadiyya community as a party. He was told that:

The community is not directly related to the tournament; the said Federation has arranged it. The players shall be our guests at Rabwah and we are simply their hosts here.

However, the DSP Chenab Nagar had already decided conveniently (evidently in consultation with his superiors) to placate the mulla by trampling upon the civil rights of 99% of Rabwah’s population, who are Ahmadis. He proceeded to issue his ‘Circular’ based on a fabrication. He stated therein that in pursuance of the ‘agreement between the Ulama and the Ahmadiyya Jamaat’, it is decided not to hold the tournament as per previous practice.

Ahmadis protested against this Circular to the DSP Chenab Nagar Circle, and pointed to the mis-statement therein. “Ahmadiyya Community had made no agreement with mullas. The tournament had been scheduled by the Federation and the teams are associated with it. If you want to disallow the tournament, ask the Federation not to hold it. However, if you want to forbid us to play host or not offer our grounds, you should order us in writing,” conveyed the community officials.

In view of the above, the DSP issued a fresh circular on April 25 stating, “You are requested, in view of the prevailing law and order situation, not to allow the tournament on the grounds of Chenab Nagar and ask the Federation to hold the tournament elsewhere. In order to ensure strict surveillance, duty personnel are being posted at the grounds.”

The Federation officials also met the DSP on their own, and told him that this sports tournament was not a religious event and the players’ faith was not at risk as suggested by the mulla. However, the DSP decided to go along with the clerics. In pursuance of the administration orders, the Federation decided to postpone the tournament. A few teams that had already arrived were well-received by locals, but they had to go back without playing.

It is also worth a mention that even after the administration had assured the mullas that the tournament will be disallowed, they went ahead with their protest congregation at the Jame Masjid at the local railway station on April 25, 2008. They lashed out there at the Ahmadiyya community and the administration. They spared the short-sighted political potentates — for the time being.

Discriminatory treatment of Ahmadis by the administration on behest of clerics has gone on for decades, but one should ask a few questions from the establishment and the civil society of Pakistan:

1. | Whether Ahmadi citizens of Pakistan have any fundamental rights? On what basis have they been deprived of playing host to the visiting sports teams?
2. | This deprivation was through an official order that was based on a false and fabricated assumption. How come?
3. | A basket ball team has only ten members. The DSP accepted it as a ‘law and order problem’ simply because a few mullas objected to it. However, despite this unjustifiable ban, the mulla still agitated his flock against the Ahmadiyya community. Do the 99% Ahmadiyya population of this town have no sentiments? The DSP was presented to get intimidated by the few mullas; but he was encouraged to send a police force to the empty playing fields. Is that how good administrations go about their functions?

For how long the administration will remain in league with the mulla and stay proactive in denying fundamental rights to thousands of Ahmadi residents of Rabwah? One should not forget that for many years since Pakistan came into being, federations have been holding basketball tournaments in Rabwah (Chenab Nagar). This town produced a number of renowned basketball players; some of these represented this country on many occasions, and there was never a complaint about any sectarian problem from any team or the Federation. Now, this sport is banned on baseless accusation of clerics who have given it a religious colour in bad faith.

This incident is indicative of the discriminatory treatment meted out to the residents of Rabwah by the administration who finds it convenient to play subservient to unscrupulous clerics. The mulla had a big laugh, and felt encouraged to take on the state and society on some bigger issue at some future date.

The incident is particularly noteworthy as it was the first one of its kind in the initial days of the new democratic dispensation. An elected government is in place at Lahore and Islamabad.

Back to Contents

Hunting down Ahmadis in educational institutions

The agitation at the Punjab Medical College Faisalabad provided an impetus to the Ahmadi-bashing mullas to open up the ‘education front’ against Ahmadi youth. They asserted that it is important and exigent to identify Ahmadi students in schools, colleges and universities, and demanded necessary action to that end. Maulvi Faqir Muhammad of Faisalabad unabashedly asked the Prime Minister and the Chief Minister to do that. According to the daily Aman, Faisalabad of August 9, 2008, the mulla demanded: “The ‘entry forms’ for college admission must include the same sworn statement regarding the ‘end of Prophethood’ as prescribed for the passport and the National Identity Card, so that non-Muslim Qadianis, Mirzais and Ahmadis who by writing their faith as Islam violate PPC 198C (sic) may be punished with three years’ imprisonment and fine.”

It became a matter of great concern that the authorities had perhaps already undertaken this ugly exercise. In an article by Raja Asrar Ahmad Abbasi, titled “There is need for correct data regarding Ahmadis” in the daily Ausaf, Lahore of August 7, 2008, he mentioned: “One is encouraged by a recent report that data regarding Mirzai male and female students of schools and colleges is being collected. But it is surprising that this is being done through local police through letters and replies…”

It was later confirmed that the authorities did indulge in this unbecoming, unnecessary and discriminatory exercise. This reminds one of Nazi Germany!

Back to Contents

Ahmadi student beaten up

Rajanpur; November 29, 2008: Mr. Rizwan Ahmad, an Ahmadi student doing his F.A. in the local college, was beaten up by members of Islami Jamiat Tulabah (student wing of Jamaat Islami) outside the college premises.

A probable motive for this violence could be the victory of Rizwan Ahmad in a speech competition held recently. He came first; this was not liked by Waqas who is an office-bearer of the Islami Jamiat Tulabah and a son of the Amir Jamaat Islami, Rajanpur. Waqas and his four colleagues beat him.

The incident was brought to the notice of the Principal who agreed to take action. The District Amir of Jamaat Islami and a former Amir were also informed. They expressed their regrets.

Back to Contents

Ahmadi subjected to arson

Chakral, District Chakwal: Mr. Mansur Ahmad’s family is the only Ahmadi family in Chakral. On October 12, 2008 extremist elements set fire to his house.

Mansur had gone away earlier with his family, but on the day of the incident, he alone had come back home. At the time they set his house on fire he was sleeping inside. It was approximately 2 A.M. One of the rooms was destroyed while the other was partially damaged.

Mr. Mansur escaped unhurt, fortunately. The perpetrators of the crime collected his religious literature including the Holy Quran and set it on fire along with other combustible household items. The damage amounted to approximately Rs. 100,000. They also took his computer and printer.

It is noteworthy that the local mulla recently initiated a vilification campaign against Mr. Mansur.

Mr. Mansur reported the incident to the police.

Back to Contents

The present state of Muhammad Arif’s health

Mirpur Khas: During the fatal attack in September this year on Dr Abdul Mannan Siddiqui, President of the District Ahmadiyya Community, Mirpur Khas, his guard Muhammad Arif was also hit. As the next day, another Ahmadi Amir was also assassinated in Nawabshah, the press and publicity highlighted the two assassinations, and Muhammad Arif’s wounds received little mention. At the time of rendering this report, it is learnt that:

1. | Muhammad Arif received numerous hits in the belly. The bullets damaged his intestines.
2. | He was moved to Karachi immediately for surgery. He received treatment first in the Civil Hospital, and then in the Aga Khan Hospital.
3. | At present he is receiving physiotherapy treatment in the Aga Khan Hospital. He can move his hands but is not able to walk.
4. | The lower part of his body is not functioning yet.

It is noteworthy that none of the prominent Sindhi mullas who are on record to have fanned the fire of violence and hatred against Ahmadis, has been detained or even interrogated.

Back to Contents

Loss of employment and livelihood

Kallar Kahar: Mr. Daud Ahmad Joyia, an Ahmadi was selected and appointed as a lecturer in the Cadet College, Kallar Kahar on August 26, 2008. Later the college administration came to know that he was an Ahmadi. The principal sent for him in his office on the morning of September 10, 2008 and told him that it was not possible for him to retain an Ahmadi lecturer. “Your colleagues will not tolerate an Ahmadi lecturer at any cost”, he told Mr. Joyia. It is likely that one or two other lecturers might have objected to Mr. Joyia’s appointment, but the principal found it convenient to fire the appointee rather than educate those who objected to his employment.

Mr. Joyia asked the principal to discharge him in writing and mention the given reason in the discharge slip. The principal refused to do that, and told him to stop coming to the college.

Thus one can easily guess at what kind of cadets the Kallar Kahar college is producing!

Back to Contents

A glaring discrimination in the field of education

Rabwah: The daily Dawn of November 26, 2008 published a letter to the editor. It is self-explanatory and is reproduced below:

Glaring discrimination
We are a strange society, and have developed a rather freakish state. We hurry to implement ill-considered plans, and even when their futility becomes obvious, we are slow, very slow to throw them out. Our ability to undertake dishonest discrimination is enormous. Let me mention here a proof, if one is needed.
In 1972, the socialist government nationalized privately owned schools and colleges, including 10 which belonged to the Sadar Anjuman Ahmadiyya Pakistan. Twenty-four years later, when great damage had been done to education, the government was ‘pleased’ to offer denationalization to the owners, conditionally. The Anjuman Ahmadiyya met all those conditions of the government to get its own schools back. Since then the government of Punjab has returned numerous institutions to their owners, but for unstated reasons have not returned the schools of the Anjuman Ahmadiyya. The authorities concerned have failed to respond to various reminders, or even to acknowledge their receipt during the last eleven years. Their discrimination and political and administrative grossness is mind-boggling.
Recently in the in-camera extraordinary joint session of the Parliament, “It was recalled that in the past the dictatorial regimes pursued policies aimed at perpetuating their own power at the cost of national interest”. Well, it is more than six months now that the new democratic regime has prevailed in the provinces and the centre. One expects them to return the Ahmadiyya schools in accordance with the government’s own policy, and not regress from doing that “to perpetuate their own power at the cost of national interest.”
I hope the weekly Time of U.S. was not correct in its recent comment: “It takes a big bomb to make a point in Pakistan these days.”
SYED TAHIR AHMAD
Rabwah
Back to Contents

Ahmadis – no job for them in the state sector!

Since the promulgation of Amendment No. II to the Constitution in 1974, the authorities have implemented the policy of reducing to the minimum the availability of state jobs to Ahmadis. Prior to 1974, Ahmadis joined government service in great numbers, as the literacy rate in their community was among the highest. However, with the passing of Amendment No. II to the Constitution, that declared Ahmadis as non-Muslims, a message was sent to one and all that Ahmadis could be discriminated against with impunity. As a result, the intake of Ahmadis in the military and the civil service, as officers, was reduced to a trickle.

Prior to 1974, there were many Ahmadis who served as pilots in the Pakistan Air Force. One of them, Zafar Chaudhry, an ace pilot, rose to the rank of Air Marshal and was appointed Chief of the Air Staff. However, after that, the intake of Ahmadi pilots was reduced significantly.

One exception occurred two years ago when one, Saeed Ahmad Nazir, an Ahmadi youth was selected in the GD Pilot branch of the PAF. He was doing well in his training. In the aircraft technical tests (ATTs) he scored 96% marks. In flying he did 17 missions, of which four were solo. At that stage, his instructor turned sectarian and failed him in flying missions. When Nazir protested, he said: “(Do not forget) Air Force is very small and I’ll always be your senior.” Later, in one of the gatherings when asked by other trainees, he replied that nothing was wrong with Nazir’s flying but because of “reasons that could not be stated,” they had to suspend him.

Thus only a few days before the graduation, Nazir was rejected. He left the PAF with a heavy heart. They offered him a post in a secondary branch of the air force. However, his friends advised him that there was no point in staying in an organization where he would face discrimination throughout his career.

Back to Contents

Persecution of the website: thepersecution.org

The worldwide Ahmadiyya community has a website thepersecution.org that it maintains to record, report and comment on the worldwide events of persecution of Ahmadis in various countries. It is linked to the main Ahmadiyya website alislam.org. It is visited by those who are concerned with the human rights situation of Ahmadis in various countries and regions. These include NGOs, government officials, human rights activists, column writers, even Ahmadi-bashers. This site is no longer available in Pakistan. When it is checked the net shows: This Site is Restricted.

No official explanation is available. It is rumored that the Government of Pakistan undertook a drive against blasphemous sites, and availing of this excuse blocked thepersecution.org. Everyone knows that blasphemy is a different phenomenon from reporting persecution. In fact it would make sense to complain of persecution when subjected to Blasphemy and slander. Pakistani officials are known to act illogically under such circumstances. It is common knowledge that promulgation of anti-terrorism laws, in the past, resulted also in the state terrorizing numerous innocents. Also, in the fair name of accountability, many political opponents were nabbed, while many corrupt individuals who co-operated with authorities were rewarded. It is rather sad.

As for entries regarding Pakistan on this site, most of the news are those that are already reported in the national press. The website displays no material that the government notifies ‘classified’. The coverage, in fact, helps those officials who would like to be updated and have the duty to put right various wrongs. This site is of direct relevance, interest and usefulness to human rights departments and authorities in the government.

It makes no sense to block this website in Pakistan, while it remains available to the rest of the world. Pakistan, formally and officially is committed to the freedom of faith and religion. It should retract earliest from the ill-advised action against thepersecution.org.

The website was not available in Pakistan till December 31.

Back to Contents

Ahmadi forced to flee from his home

Kunri (Sindh): In August a mischief monger in Kunri had used the oil spill on the road to write the Kalima and the name of the Holy Prophet (peace be upon him) on the ground. The mulla used it as an excuse to organize a procession, accuse Ahmadis and undertake attacks on the Ahmadiyya centre and Ahmadi homes.

The vernacular press of Karachi, led by the ‘Islamist’ Nawa-i-Waqt reported the incident and published the clerics’ version of events and their press release under a three-column article. The Sunni Tehrik, a politico-religious party and the clerics of the Khatme Nabuwwat jumped onto the bandwagon for their own political gains. They even accused an Ahmadi ‘Muhammad Akbar Iqbal’ and threatened his life for having committed blasphemy. They demanded that he should be lynched in public. They telephoned him and told him, “It is your turn now; we shall dispatch the blasphemers to hell.”

Poor Iqbal was extremely disturbed and fled from Kunri along with his wife and two children and hid himself elsewhere in the country. In the meantime, the police investigated the incident and came to the firm conclusion that Ahmadis had nothing to do with the incident. Dr Zulfiquar Mirza, Interior Minister of Sindh made a statement in the Provincial Assembly that ‘Qadianis were not involved in the blasphemy incident at Kunri’ (the daily Ummat, Karachi of September 6, 2008). He assured the house that he would inform them after tracing the real culprits. The police are well aware of the modus operandi of the mulla; the authorities should look for the real culprits among those protesters who cry the loudest.

Back to Contents

Ahmadi forced to dislocate

District Sargodha: Dr Shafqatullah, an Ahmadi in government service was forced by scheming and violent extremists to shift his home to another town in September this year.

Dr Shafqatullah has been Incharge of the government hospital at Sobagha, district Sargodha for the last 15 years. He is a conscientious, hard working professional and his hospital is doing well. He has earned a good reputation. His superiors have often praised his work.

Permitted by his department, he has a house and a clinic inside the hospital. The public also found this arrangement useful. The doctor is a practicing Ahmadi, and in his off-time he undertook community service. He shares a farm with his uncle at Chak 152 North in the same district.

Anti-Ahmadiyya activists do not like Dr Shafqatullah’s good reputation and standing in the society. Over the past 5-6 years they opposed him in public, and fomented agitation against him. They threatened both his person and property. They even mentioned murder and abduction of his children. They sent applications and made frivolous complaints against him with the district authorities.

In September, these miscreants added poison to the drinking water tank meant for the doctor’s farm buffalos kept for milk. Eight of those died within 2 to 3 hours. This was a heavy financial loss to him.

The doctor, sensing that threats were now turning into material harm, consulted his friends. They advised him that to remain relatively safe, he should shift residence. He moved as advised.

Back to Contents

The NWFP governor is right

Lahore: The daily Dawn reported the following in its issue of September 23, 2008:

Suicide bombers coming from Punjab: Owais
Lahore, September 22: NWFP Governor Owais Ghani warned Punjab on Monday that militancy was gaining strength in its backyard.
…….
Mr. Ghani also warned against treating the insurgency in the tribal areas as a problem of the NWFP. “It will be ill-advised to think that the militancy will remain confined to NWFP. Militants' activities have already shifted to the settled areas and Punjab and they have established strong links with south Punjab. It’s a national issue, a question of survival for (entire) Pakistan.” Later talking to Dawn, the governor said he had discussed the matter with Punjab Chief Minister Shahbaz Sharif. He expressed the hope that the Punjab government would effectively handle the situation.

The governor did well to point his finger at south Punjab. Fundamentalist and extremist elements have flourished there for a long time, and they now exercise plenty of freedom there. Unfortunately they have been, helped in this by officials who perhaps have received no firm directions from Lahore to distance themselves from these elements. For example, in the Ahmadiyya context, since January this year:

1. | There has been anti-Ahmadiyya tension at Bahawalpur in January 2008, after a fiery sermon by a mulla on January 25.
2. | An octogenarian Ahmadi was booked under the blasphemy law PPC 295B at Police Station Kabirwala, District Khanewal on March 3, 2008 under pressure from clerics.
3. | The Ahrar Islam group held a sectarian conference in Chicha Watni on March 7, 2008.
4. | Mr. Rab Nawaz, a fresh convert to Ahmadiyyat was arrested by police and charged under the Ahmadi-specific law PPC 298C on May 27, 2008 in Dera Ghazi Khan.
5. | A 75-year old Ahmadi was arrested on the charge of preaching, on the behest of clerics under FIR No. 168/08 at Sadr Chicha Watni on May 30, 2008.
6. | The tense situation for Ahmadi students of the Quaid-i-Azam Medical College, Bahawalpur ensued in June.
7. | Eight Ahmadis were booked at Khanpur, District Rahim Yar Khan on June 23, 2008 under the Ahmadi-specific law PPC 298B.
8. | The small Ahmadiyya Community of Jatoi, District Muzaffar Garh was harassed for weeks in May and June by mullas who enjoyed the support of the local police. Moreover the DPO was not sympathetic to them either.
9. | Mr. Sher Muhammad, Ahmadi was subjected to a fatwa of Death by Mufti Ismail at Ahmadpur Sharqia, District Bahawal Nagar, in June. He had to change his residence along with his family, and moved to another city. The authorities failed to provide him with any security.
10. | A major violation of freedom of religion happened in Multan where an Ahmadiyya prayer center was vandalized by extremist elements.
11. | Hate propaganda goes on unchecked in the Medical College at Bahawalpur and the F. G. Girls Public School.

All this can happen only when extremist elements are supported by the authorities or when a clear signal is available to them that the state is not bothered by this display of religious vandalism. Thus Governor Owais is right in what he says.

Back to Contents

A policy statement from the Prime Minister

Islamabad: The Daily Times of April 15, 2008 reported an important statement of the prime minister as the following headline:

Pakistan believes in religious freedom: — Gillani
The Staff Report added: Prime Minister Yousaf Raza Gillani said on Monday that Pakistan believed in complete religions freedom of minorities and would continue to protect and safeguard their rights as enshrined in the Constitution. “We consider it our religious obligation to maintain and protect religious sites of Sikhs and other minorities in Pakistan,” Gillani said while talking to a Sikh pilgrims’ delegation headed by Sardar Avtar Singh Sanghra. The Sikhs are visiting Pakistan in connection with Baisakhi Festival.

What the Prime Minister said is commendable. However, to allow religious freedom is easier said than done. Pakistan has been made a difficult terrain by the religio-political duet for the growth of this freedom in particular. The Prime Minister took over on March 26, 2008. Most of the incidents reported in this report fall within the domain of responsibility of his government. If the Prime Minister is sincere about the implementation of his policy, one expects these reports to become shorter and to disappear eventually. But let’s see.

Back to Contents

Ahmadis denied their Jalsa Salana (annual conference)

Rabwah: This year again, for the 25th year running the government of Pakistan has not allowed Ahmadis to hold their Jalsa Salana at Rabwah. General Zia was the first to deny this basic right in 1984. Since his death in a plane crash numerous democratic governments (Benazir Bhutto and Nawaz Sharif) and the military regime of General Musharraf (of the so-called enlightened moderation) prevailed in Islamabad, but none of them returned to Ahmadis what was their due. At the time of the instant denial, Mr. Zardari of PPP is the president of the federation, while Mian Shahbaz Sharif is the chief minister in the Punjab.

The first Jalsa Salana was held in Qadian in 1891, in the days of the holy founder of Ahmadiyyat. He stated one of the objects of the Jalsa as: “In this conference such verities and knowledge will be disseminated that are essential for promotion of faith, certainty and truth. The participants will receive special blessings and prayers, and all possible efforts will be made in making a plea to the Gracious and Merciful Lord that He bless them with His nearness and acceptance and bring about a holy transformation in them”.

This Jalsa has been held almost regularly ever since then, first in Qadian and then in Rabwah. However, since 1984, the authorities in Pakistan have put a ban on it. Although hundreds of thousands attended this conference in Rabwah, it was always peaceful, and it promoted peace. It is regrettable that while various governments disallowed this spiritual and decent community gathering, they permitted annual conferences of Lashkar-e-Taiba (now banned) and other militant religious and political organizations. Recently, in the month of November, Dawat-i-Islami was allowed and facilitated to hold their three-day congregation at Multan where reportedly one million assembled. It was a stark discrimination by the government of Punjab to withhold similar permission to the Ahmadiyya Community.

Karen Armstrong, a renowned scholar from the West on Islam had some sympathetic words of wisdom for the Pakistani state and the mulla in her interview with The News of February 3, 2008:

“Politics coupled with egotism and sectarian attitude is the evil genius that creates divisions among religions of the world. It is the task of any ideology — be it religious, liberal or secular — to create global understanding and respect. Islam has a very strong pluralistic element in its scriptures. Most of the world religions stress the importance of compassion, not just for your own people, but for every body. And that is the voice we need today, because any idealism that breeds discord, disdain, or contempt is failing the test of our times.”
Back to Contents

A CLOSE RELATIONSHIP between Pakistani state and the mulla was General Ziaul Haq’s idea. He had no constituency except the Army. He needed a collaborator from the public, however unbefitting. He chose the mulla. To get them onside the dictator imposed an Islamist state in Pakistan. Anti-Ahmadi Ordinance XX External Link - Opens new browser window was a part of that policy. It is unfortunate that even after the general’s death in an air crash in 1988, no regime, democratic or military, has been able to rid itself of General Zia’s malevolent legacy.

A major portion of what is mentioned in this annual report is the handiwork of this unholy pairing. Incidents that do not fall under any other heading are reported in this chapter.

Sealing of an Ahmadiyya mosque in District Badin, Sindh

Chak No. 5, District Badin: In May 2008 the district authorities of Badin committed on outrage against Ahmadiyya community by sealing their mosque as a result of a spurious complaint by opposition clerics. A copy of the magistrate’s order became available after a great deal of effort on part of the local Ahmadis; it is attached as Annex VI to this report. It may please be seen how facile and leisurely the administration finds the depravity of sealing an Ahmadiyya place of worship. It is not difficult at all any where in Pakistan to muster a few mullas or persons to object to the existence of an Ahmadiyya mosque, and even produce some witnesses who are always available on rent to support some false allegation. It may be seen that the Special Judicial Magistrate was prompt to order immediate ‘attachment of said prayer place’ and forbid the worship, but decided to examine the appeals/claims a month later. It is no wonder that a research organization “Foreign Policy and Fund for Peace” declared Pakistan to be among ten of the world’s ‘dysfunctional states’ among Somalia, Sudan, Zimbabwe, and Chad etc (The Dawn; June 25, 2008). What a company to keep! One hopes that those who govern Sindh, Pakistan Peoples Party, read their daily newspapers, and have sense enough to feel the gravity of problems that need priority attention in their province.

In a high level meeting chaired by the Prime Minister and attended by the Chief of the Army Staff among others, “The participants were unanimous in concluding that terrorism and extremism are the greatest challenge to Pakistan’s national security” (The Dawn; June 26, 2008). The functionaries of the government of Sindh remain either unaware of this, or they think otherwise.

Back to Contents

Enormity committed by the police at Lahore

Lahore: The police of the Islamia Park neighborhood at Lahore took upon itself an outrageous task in that it destroyed the Kalima (Islamic creed: There is none worthy of worship except Allah; Muhammad is His messenger.) written on the outside of the local Ahmadiyya mosque.

In the last week of August, some individuals reported to the police against the Kalima (Islamic creed) in the mosque. The law does not mention that Ahmadiyya places of worship may not have the Kalima. The police sent for the Ahmadi residents and told them unlawfully to remove the Kalima. They refused. Thereafter, the police, in the darkness of the night, at about 1 a.m. arrived at the mosque in mufti carrying chisels and hammers, and broke the marble to destroy the Kalima. Having accomplished the crime successfully, they delivered the broken pieces to the Ahmadis. It was like a murderer delivering the remains to the family.

It is learnt that the local Nazim, Mumtaz Sarwar is leading the anti-Ahmadi sentiment.

Back to Contents

The Qadiani headmaster!

Pasroor, District Sialkot: The daily Nawa-i-Waqt of March 4, 2008, the flag-bearer of extreme right in Pakistan reported the following story:

People force the Qadiani headmaster to go back
The EDO assures of change in posting subsequent to students’ and citizens’ demand
Pasroor (Correspondent): Dr Muhammad Arshad, the Executive District Education Officer, Sialkot, in response to the insistent demand of the people, has assured them to post the incoming alleged Qadiani headmaster elsewhere from the Government High School No.1 Pasroor. The other day when the Qadiani headmaster arrived at the school, thousands of students and citizens encircled his office and forced him to go back. Qari Ghulam Farid Awan, the President of MMA Tehsil Pasroor, Chaudhri Muhammad Asghar Kahlon vice-president of the Punjab Teachers Union, District Sialkot and Alhaj Mian Abdul Ghani a leader of Jamaat Islami have demanded removal of the Qadiani headmaster from the administrative post.

It is not difficult to figure out the reality of the situation from the above account. The involvement of the MMA and JI in the protest betrays the clerics’ interest in it. They organized and precipitated the sectarian dissent and forced the hand of the weak administration. The headmaster was posted elsewhere, sure enough.

Back to Contents

Official neglect, even harassment at Kotri

Kotri, Sindh: The sizable Ahmadiyya community at Kotri was extensively harassed by the opponents who took to rioting in June. Ahmadis had to take some measures to defend themselves in view of the apathy of the police. The police acted hostile and dishonest in that they not only failed to protect Ahmadis, they booked five of them, and took no action against the rioters.

In the face of all this, Ahmadis had to apply to the Sessions Court to charge-sheet the miscreants. The court delayed the action, so Ahmadis went to the High Court. The High Court ordered the Sessions to act promptly. Accordingly, the Sessions Court directed the police to register the following three cases:

1. | The rioters broke into the house of Aamar Ahmad, looted ornaments and valuables, stole Rs. 60,000 cash, and damaged the furniture.
2. | The rioters broke windows of the residences of Messrs Mukhtar Ahmad and Nusrat Ali, Ahmadis. They looted sanitary and welding equipment of their store and put the rest on fire.
3. | Mr. Nasir Ahmad’s house was damaged and personal belongings looted.

Is it not surprising that these miscreants committed crimes in the fair name of religion, and the police of the Land of the Pure refused to proceed against them?

Back to Contents

Ahmadiyya prayer centre vandalized at Multan

Multan: Situation became worrisome in Multan for Ahmadis in August this year. Early this month, an extremist group decided to agitate against Ahmadis to deprive them of their local center in Shah Rukne Alam neighborhood. They started off by pasting objectionable stickers at their prayer centre. On investigation, Ahmadis found out that a neighbor was responsible for this mischief. So an Ahmadi contacted him to make a mild protest, but it resulted in an argument. The neighbor was harsh and threatening. Later, he assembled a gang at the time of the evening prayers and acted hostile against the Ahmadi worshipers. The hooligans threw stones and bricks at the centre, tried to break open the gate and damaged the community vehicle. Ahmadis reported the situation to the police who arrived half an hour too late. On its arrival, the miscreants dispersed only to reassemble elsewhere. Ahmadis arranged for the in-living families to move out from the centre to some safer spot.

Thereafter, a large number of these agitators went to the police station, raised slogans and called bad names to Ahmadis. They demanded that a Blasphemy case be registered against Ahmadis for tearing off the stickers. They put up a formal complaint to that end. The crowd behaved angry and hostile. The police got scared as only three constables were available to them on duty. Later, a larger detachment became available.

Ahmadis learnt that a ‘Pir’ (spiritual guide) had come and settled in that area. He had raised some following, acquired some properties and got some influence and clout. He moved about escorted by armed guards. He was the one who had targeted the Ahmadiyya centre.

The agitators at the police station demanded that:

1. | Ahmadis should close down their center.
2. | The center should be sold out.
3. | A blasphemy case should be registered against Ahmadis for tearing off the stickers.

The police asked three representatives from the two parties each to report to the police station on 11th August.

Ahmadis assessed that the police were acting weak and were shy to impose the writ of the state. This made life difficult for Ahmadis. The Pir’s men mounted armed interceptors to check Ahmadi worshipers approaching their centre. They roamed around in patrol vehicles, and pinpointed Ahmadis’ homes. They would come to the Center and bang at the gate. Under these circumstances Ahmadi leadership told the worshippers to stop coming to the Centre for the time being. Friday congregational prayers were also not held. A few guards and care-takers were posted on duty in the Centre to guard against a forced take-over.

The meeting at the police station was attended by the administration officials (Nazim and Deputy Nazim) as well. Ahmadis were told through muffled threats that they were on the hit-list of the banned groups. The police were mild to the aggressors, and did not accept the responsibility to protect the lives of the worshippers. They, however, did post policemen at the Centre.

In the meantime, Ahmadis were made to stop praying at their centre – at least for the time being. It was loss of freedom of worship. It was a serious violation of the fundamental human right: the right to build, maintain and use places of worship.

Back to Contents

Hurdles involved in this State of ‘enlightened moderation’ in peacefully celebrating a centenary

In the last week of May, Ahmadis were celebrating, in an innocent manner, centenary of the Ahmadiyya Khilafat. The mulla took exception to that, and agitated vigorously. The authorities responded favorably to the clerics’ outrages and put pressure on Ahmadi residents of Rabwah and their community officials to restrict severely their personal and community expression of joy and happiness. This situation was unbecoming to a civilized society.

Ahmadiyya Khilafat is the institution of succession in the worldwide Jamaat. It is a spiritual and community institution; it has no political role. The system continues to promote “Love for All, Hatred for None”, tolerance, peace in all spheres of life, universal justice and higher spiritual and moral values (Alfazl May 24, 2008: pp. 3, 4). Ahmadis have benefited greatly from Khilafat and are grateful to God for it. They have a cause to feel happy, and celebrate.

Their celebration was as fair as the cause. They planned to clean sweep their town and homes, share food with the poor, offer thanksgiving prayers, visit the graves of their ancestors, put on new or neat clothes, decorate their homes with paper buntings and light them up with earthen lamps with wick to save on the short supply of electricity. What was there for the mulla to protest against, and for the authorities to take him seriously?

The mulla launched a campaign of slander and threats through the vernacular print media. They issued press releases and statements regarding alleged Ahmadiyya-Jewish fellowship (Qadiani Yahudi gath jor قادیانی یہودی گٹھ جوڑ), dire consequences (khatrnak nataej خطرناک نتائج), direct action (rast iqdam راست اقدام), taking law in their own hands (kafan bandh kar khud rokain gai کفن باندھ کر خود روکیں گے) etc. They commandeered falsehood in bulk for the occasion; it reminds one of 1953 when during the anti-Ahmadiyya agitation they circulated pamphlets that 1000 men had been killed at Jhang and Sargodha by the security forces in one day; while the prestigious high level judicial inquiry subsequently found and mentioned it in its worthy Report that ‘not a single bullet had been fired on that date in either of these places’ (p. 156 of The Report, Punjab Disturbances of 1953 External Link - Opens new browser window ).

In crafty but essentially futile reaction to imagined Ahmadiyya incentive, the mulla held 80 jalsas according to his own count, held a big convention at Alhamra, a state facility in Lahore, where “the prime minister and the four chief ministers would participate” (sic), issued a series of articles in vernacular press wherein the 20th century state-sponsored killings of numerous Ahmadis in Afghanistan was eulogized. Slanderous accusations were made and published against Ahmadis, and highly provocative threats were made. The aim was to create an artificial threat to peace of the society and to provide an excuse to the authorities to trample upon fundamental rights of Ahmadi citizens of Rabwah. The authorities predictably responded as the mulla wanted. It is amazing that the officialdom that looks the other way when a big mosque in the centre of the nation’s capital is converted into a veritable arms depot, becomes active to deny Ahmadis decoration of their town with colored paper buntings.

Who were these mullas? Most of them were from the notorious Majlis Ahrar or their sympathizers in the Majlis Tahaffuz Khatme Nabuwwat. Some of them are from the banned organizations that indulge in terrorism. Political support comes from influentials who either have an Ahrari past or those who find it politically advantageous to cohabit with mulla. The administration looks towards Lahore for the wink. This type of drama was played earlier as well, when in 1989 the District Magistrate Jhang forbade Ahmadis celebration of their community’s Centenary and denied them even “distribution of sweets and service of food” External Link - Opens new browser window . That shameless ‘Order’ brought great embarrassment to the country in international circles. The duet of irresponsible mulla and official charged the entire Ahmadiyya population of Rabwah in an FIR dated December 15, 1989 External Link - Opens new browser window . It has remained open ever since. Rabwah is the only town in Pakistan where all jalsas, rallies, even organized sports remained banned for Ahmadis for the last 20 years; the mulla, however, has blank cheque to do what he likes in Rabwah — and he cashes this cheque often, even regularly. Recently, in January 2007, the UK Parliamentary Human Rights Group mission looked into the Rabwah situation by on-the-spot visit, published its report, and titled it: RABWAH: A PLACE FOR MARTYRS? External Link - Opens new browser window

The DPO visited Rabwah on May 25. He met no Ahmadi community official. The police arrested an Ahmadi for selling Ahmadiyya badges etc. They also put pressure on Ahmadi elders to see to it that no Ahmadi displays in public any joy and cheer about Khilafat. How can any community official do that? Joy is in the heart and shows itself on the face of the carrier who takes it along in the air around him wherever he goes. No mulla, administration or police can deprive a man of his happiness with his instant situation. The state that insists on depriving a section of its own people of fundamental rights shoots itself in the foot. Martin Niemoller summed it up well in a statement:

“In Germany, the Nazis came for the Communists and I didn’t speak up because I was not a Communist. Then they came for the Jews and I didn’t speak up because I was not a Jew. Then they came for the trade unionist and I didn’t speak up because I was not a trade unionist. Then they came for the Catholics and I was a Protestant so I didn’t speak up. Then they came for me…. By that time there was no one to speak up for any one.”
(Congressional Record 14 Oct. 1968)

Eventually the will of the mulla prevailed — partially. All parties agreed that no jubilations be undertaken on 27th May, the date of the Centenary. A heavy police contingent was deployed in the town on high alert and the press reported total inactivity (hoo ka alam ھو کا عالم) on account of the shutter-down in the bazaar. The gloating mulla declared to the print media, “The country has been saved by the ban on the Qadiani centenary”, the daily Jang; May 28. According to a press report, mulla Allah Yar Arshad told Ahmadis “to restrict themselves to their homes and places of worship so as to avoid religious provocation.” The mulla did not realize that Ahmadis, being practical and reasonable people, could postpone their celebrations for one day (even though it is like the state forcing Christians to celebrate their Christmas on Dec 26). So, to every body’s great surprise the citizens of Rabwah celebrated their Centenary on 28th May. By the time the mulla realized what was going on, it was too late. He fumed, protested and ran around, but by the time he got some audience, the day was over. In frustration and failure he demanded of the authorities to put a stop to all that on the following day. The authorities told Ahmadis to light no earthen lamps thereafter, and Ahmadis said, ‘OK’. The mulla’s flurry reminds one of the adage: Much ado about nothing.

The mulla demanded action against the local DSP. He wanted an inquiry into the entire episode and action against all the officials responsible. A number of these clerics of Chiniot Tehsil met the DPO Jhang “who assured the ulama that an inquiry is underway against some irregularities” The daily Ausaf; May 31, 2008. The DPO met the Nazir Amur Aamma, an Ahmadi community official.

On June 8, 2008 the administration committed the enormity of booking the entire population of Rabwah under Ahmadi-specific PPC 298-C and other laws. They arrested one Ahmadi. The FIR no. 254/08 was registered at Police Station, Chenab Nagar.

Back to Contents

Harassment of Ahmadis at Jatoi

Jatoi, District Muzaffargarh: There is a small Ahmadiyya community at Jatoi. Sectarian elements helped by the local police put them under great pressure in June this year, and planned to have them implicated somehow in some case under Ahmadi-specific law or a religious law.

Early in the month Ahmadis of Jatoi were targeted with insults, threats and police action at local level. They contacted their district Amir who sought a meeting with DPO Muzaffargarh. Although the DPO heard their plea but he was expressly unsympathetic, and the following weeks proved that he had not moved a finger to provide any relief.

Masjid Bilal and Jamia Farooquia mosque are the centers of anti-Ahmadi planning and agitation. Mullas held a Jalsa at the former on May 30 and made hate speeches at the occasion. These mullas were supported by a senior mulla called Ghazi Rashid who is a functionary of Majlis Khatme Nabuwwat. Ghazi Rashid has appropriated to himself the title of Ghazi, as sometimes ago, a man, instigated by him, murdered a person accused of blasphemy, in courts premises. This so-called Ghazi later targeted Ahmadis of Jatoi for future achievements.

The local press, the daily Islam, provides the needed press coverage to fabricated accusations of preaching and other activities (e.g. its issue of June 2, 2008). Another Jalsa was held at Masjid Farooquia on June 6, where they raised anti-Ahmadi slogans. Ghazi Rashid incited the participants to violence, but somehow they postponed it to some other date. They conspired to enlist support from the local police.

Sure enough, the SHO sent for the Ahmadis and accused them of various religious offences, as advised by the mulla. Ahmadis insisted that they had violated no law. However, as the SHO police had been briefed by clerics, he demanded a written undertaking from the leading Ahmadis that:

1. | They would not preach
2. | They would not offer the joint Friday prayers
3. | They would not hold get-togethers.

This demand was highly improper, even unlawful; it amounted to deliberate violation of the Constitution by the SHO. Apparently he has not been trained to uphold the Constitution and the law. Ahmadis expressed their inability to give these undertakings. The SHO attempted intimidation and even uttered a veiled threat. Ahmadis resisted these unfair demands politely, but eventually agreed to give in writing that being law-abiding citizens they would not violate the law. Unnecessary but unavoidable.

The opposing clerics then undertook harassment tactics. They blocked the locks of Ahmadis’ shops with chemical compound. They attempted to snatch personal mail of an Ahmadi from his hand, so as to use the same as evidence in registration of a religious police case. Ahmadis became careful and asked their mail-senders not to send any mail to their normal addresses by the official postal service, as the same could end up in the hands of their ill-wishers.

Ahmadis of Jatoi feel that they were the target of a planned conspiracy to get them implicated in some criminal case based on religion to have them arrested. Their freedom rested on a delicate balance. They exercised great caution, and they regularly prayed to God for protection.

Back to Contents

Death of an exile

This is the story of an Ahmadi elder who suffered greatly under the regime of ‘enlightened moderation’, got uprooted irrevocably and had to seek shelter in the United Kingdom. He died there recently, and his remains were brought back to Pakistan. It would be appropriate to recall what happened; may be someone would draw useful lessons.

Mr. Muhammad Nawaz practiced medicine in the town of Haveli Lakha, district Okara, Punjab. He was a good man, and had ‘shifa شفا’ i.e. a high proportion of his patients would recover their health. He was thus respected in his town, and his medical practice flourished. There are only a few Ahmadis residing at Haveli Lakha, but on account of his piety and good reputation, he was appointed the district president of all the branches of the Ahmadiyya community in district Okara. Although he was popular in public, the mulla did not like him for his faith and was always on the look out to worst him.

During the 1974 anti-Ahmadiyya riots, instigated by the regime of Mr. Bhutto the mulla got his chance, and Mr. Nawaz and his family suffered major jolts. They forced him out of his home and he had to live in countryside for months. Subsequently, in 1984, in the days of General Zia, the authorities charged him for his commitment to the Kalima کلمہ the Islamic creed, and prosecuted him for months. However, the worst was still to come, and that happened in the days of Musharraf regime.

On December 15, 1999 an unruly mob attacked and destroyed the under construction extension of the house of Mr. Muhammad Nawaz. The mob pulled down the under construction rooms brick by brick, razed them to the ground and took away all the building material from the site. They also attacked ransacked and looted the main house and put some furniture on fire. Nawaz and his family saved their lives by jumping from the roof of their house on to a neighbor’s housetop. Mr. Nawaz had at his disposal some licensed small arms for self-protection but he forbade his son to use them against the rioters.

The saddest and the most painful and inexplicable part of this cruel incident was that all this demolition, looting and violence took place in the presence of the local police and administration. All the while it was taking place the police and local administration did absolutely nothing whatsoever to protect Nawaz, his family and his property. They made no attempt at all to stop the unruly mob. The only thing done by the police was that they arrested Nawaz and his two sons from the neighbor’s house where they had gone to save their lives and charged them under Section 298-C of Pakistan Penal Code. It is narrated that when Nawaz learnt of the police search for them, he told his sons not to be found hiding under a charpoy چارپائی (a bed) or behind a paiti پیٹی (a large trunk for storing quilts in the Punjab). The police had thus no difficulty in locating these victims of mob violence and state tyranny. Having arrested them, they tied their hands behind their back as if they were some dangerous criminals. They sent their victims to prison at Sahiwal. In the jail these gentlemen were initially put in the death row and kept in solitary confinement and denied even customary facilities allowed to the under trial. The attackers were allowed to go scot free and no case was registered against anyone for this crime and no one was arrested, whereas the victims were charged and incarcerated. Three other Ahmadis were also charged under the same section. Lt. General Mohammad Safdar was then the governor of the Punjab.

The background of this cruel incident is that adjacent to Mr. Nawaz’s house there was an old and dilapidated house which Mr. Nawaz had purchased from its owner, and started construction of four new rooms. One Munir Ahmad whose house was also adjacent to this house was interested in buying it and was offended at this purchase by Nawaz and raised objection about the common wall between this house and his. The matter was taken to the local civil court and litigation started. Munir Ahmad, feeling that he did not have a strong case, tried to give it a communal and sectarian colour by falsely propagating that Dr. Muhammad Nawaz was building an Ahmadiyya place of worship. In this, he sought and got full help and cooperation of local mullas.

As the mater was under litigation, the local authorities decided that they would make an on the spot examination of the site at 11 a.m. on 15-12-1999 to make their own assessment. Fearing that spot examination of the site would vindicate Mr. Nawaz’s stand, the mullas started exhorting people from loudspeakers of mosques of the town to assemble at Dr Nawaz’s house. They proclaimed that it was a matter of Jihad and Dr. Nawaz should not be allowed to build what they claimed to be an Ahmadiyya place of worship. As a result, a large mob gathered at the place and completely demolished the rooms under construction and looted and damaged his main house and clinic.

The police and local administration made no effort to stop the violence. The authorities offered no help, relief or shelter to the family of Mr. Nawaz consisting of women and minor school going children who sought shelter on their own as best as they could.

Higher authorities in the federal and provincial governments were duly informed of the incident. A letter was written to the Interior Minister by the Ahmadiyya headquarters in Pakistan. The requested relief never arrived.

Later, when released on bail, Nawaz and his family could not return to their home because of the opposition and lack of official support. The family shifted to various other towns but could not settle down. Mr. Nawaz suffered an emotional shock from the mob attack followed by official tyranny, and developed a neurotic condition. He could not sleep well at night. This affected adversely his health. The new locations where he tried to establish afresh his medical practice were not responsive, so the family underwent financial hardship.

The issue of his resettlement was taken up at the provincial level but proved futile. The threat of the prosecution and an unjustified imprisonment was ever present. This took its toll, and Mr. Nawaz could bear it no longer.

His frail health could not support him for long. He died in the UK in the last week of May 2008. His remains were brought back to Pakistan to be buried at Rabwah. The funeral of this good man who had suffered greatly at the hands of the state and the mulla was attended by a large number of admirers and well wishers.

It is relevant to place on record that Iqbal Jeddah who was the main instigator of this event in 1999, subsequently suffered wholesome personal disgrace in the local society and consequently lost all his business. Safdar, the governor at the time, soon lost his job to Khalid Maqbool, and disappeared from the public scene. The president who made it a policy not to risk the slightest dent in his public standing for supporting human rights of Ahmadis is now exposed to such a hurricane of media and public disapproval that one would not wish it even to an enemy.

BELLING: And what, if I may ask, is your destiny?
GREGERS: To be the thirteenth at the table.
Henrik Ibsen, The Wild Duck, V
Back to Contents

Consternation at Kunri

Kunri; August 27, 2008: There is a sizeable Ahmadi community at Kunri in District Mirpur Khas (Sindh); as such it remains within the sights of mullas. They come up with novel ideas to harass Ahmadis. So it was, in August as well.

There was an oil spill on the road. Some mischief-monger wrote the Kalima (Islamic creed) on the road with that oil. The mulla came to know of this, or he arranged it — one is not sure. But he surely used it to incite his flock against Ahmadis blaming them of the wrong. Mullas organized an angry procession and led it to the Ahmadiyya center where the mob stoned the building and damaged it. The police opted, as usual, to stay well clear. Ahmadis contacted the local leaders who asked the DPO to restore calm; as a result the police arrived and the mob dispersed. Some of the miscreants, however, subsequently targeted Ahmadis’ houses. Fortunately, Ahmadis escaped with no serious damage to their life and property. The police was posted later to guard the Ahmadiyya center.

The situation remained tense for weeks.

Back to Contents

An edict of death

Ahmadpur Sharqia, District Bahawalpur: Qureshi Sher Muhammad joined Ahmadiyya community a few years ago. Mullas decided to harass him. They approached his kin in June this year and agitated them against the Ahmadi. They took out processions against him in the town and raised slogans. Mr. Sher Muhammad went away for a few days. However, on his return, the mullas told him to recant and call bad names to the founder of Ahmadiyyat. He refused.

At this, Mufti Ismail issued a fatwa (edict) against him that he is a kafir (infidel) and Wajib ul Qatl (must be put to death). The Intelligence squad, rather than sending for the Mufti, sent for the victim and interviewed him. The press also published the fatwa. The mullas agitated the worshippers against him in their Friday sermons on July 4, 2008. The police, rather than protecting him, acted hostile.

Mr. Sher Muhammad and his family had to shift to Bahawalpur — temporarily, one hopes.

Tension in a Punjabi village

Chak 58/3 Tukra, District Toba Tek Singh: During June and July mullas took steps to disturb the peace of Chak 58/3, that otherwise enjoyed blissful neglect of the self-proclaimed men of God.

Mullas visited the village at the end of May this year, and noticed the Ahmadiyya presence there. They followed it up by holding conferences in the villages around and the nearby town of Kumalya. They requisitioned official help through an application to the DCO. The agencies’ men came and made relevant enquiries. This was followed by a police-visit; they conveniently applied certain unlawful restrictions on Ahmadis.

The mullas then came again on July 25, 2008. They brought a camera to make a video of the Ahmadiyya place of worship. They were told by Ahmadis to stop it. So they went over to the next farm and asked for a place to hold an open-air conference. The farmer refused them the facility. They went back and sought help from the local vernacular press. They had meetings with religious bigots of Kumaliya, and planned to pull down the Ahmadiyya place of worship.

Ahmadis turned to prayers.

Back to Contents

Tension in a Punjabi village

Chak 58/3 Tukra, District Toba Tek Singh: During June and July mullas took steps to disturb the peace of Chak 58/3, that otherwise enjoyed blissful neglect of the self-proclaimed men of God.

Mullas visited the village at the end of May this year, and noticed the Ahmadiyya presence there. They followed it up by holding conferences in the villages around and the nearby town of Kumalya. They requisitioned official help through an application to the DCO. The agencies’ men came and made relevant enquiries. This was followed by a police-visit; they conveniently applied certain unlawful restrictions on Ahmadis.

The mullas then came again on July 25, 2008. They brought a camera to make a video of the Ahmadiyya place of worship. They were told by Ahmadis to stop it. So they went over to the next farm and asked for a place to hold an open-air conference. The farmer refused them the facility. They went back and sought help from the local vernacular press. They had meetings with religious bigots of Kumaliya, and planned to pull down the Ahmadiyya place of worship.

Ahmadis turned to prayers.

Back to Contents

A fatwa from South Africa

South African Sunni mullas have a fairly long history of hostility towards Ahmadis. They went to the courts in 1986 to seek a verdict in a case regarding one burial of a (Lahori) Ahmadi in a Muslim graveyard. The court verdict was not to the satisfaction of these mullas, although they were provided legal and theological help from as far as Pakistan. Pakistani government and clerics (including Dr Ghazi External Link - Opens new browser window , later a member of General Musharraf’s National Security Council) went out of their way to oppose Ahmadis in South Africa.

Recently, the so-called Muslim Judicial Council of South Africa published a Fatwa against “Ahmadis Qadianis”. It is interesting to note that immediately prior to the issue of this Fatwa, mulla Ilyas Chinioti (a resident of Chiniot in Punjab, Pakistan) had gone all the way to South Africa to participate in various functions and meetings of the Khatme Nabuwwat organization there. It is obvious from this that Pakistan mullas fly oversees to spread their mischief in distant lands. A story titled Disinformation campaign appears elsewhere in this News Report, regarding Chinioti.

The fatwa carries the stamp of Majlis Ifta and is signed by its acting-president and the head of the fatwa department. Its contents and tone display extreme of religious bigotry and intolerance. It is a model of what a tolerant religious dispensation should not do. A few excerpts from the fatwa are reproduced below (sic):

They (Ahmadis) should NOT BE ALLOWED to enter the Masjids (Mosques) as well as All other prayer, religious and educational facilities of Muslims.
No Sheikh, Maulana, Imam or Muslim should officiate at ANY of their marriage ceremonies.
Intermarriages between Qadianis, Ahmadies/Lahories and a Muslim MUST NEVER BE ALLOWED. Such marriages are INVALID in terms of Shariah (Islamic Law).
Qadianis, Ahmadis/Lahories are NOT ALLOWED to serve as Legal Representative (Wakil) or witnesses in any religious matter.
A Muslim should not pray FOR OR ON Qadianis’ alias Ahmadis’/Lahories’ dead.
Anything slaughtered by Qadianis, Ahmadies/Lahories CANNOT be eaten NOR can WE eat from them.
etc., etc.

Note the use of capitals and bold letters. The wording and scope of the fatwa are amazing. It is this kind of thinking and action that brings disrepute to religion in general and Islam in particular.

Back to Contents

ALTHOUGH the government leaders decry sectarianism in public and demonize extremism, they conveniently and routinely allow anti-Ahmadi mullas to hold open-air conferences at Rabwah, the Ahmadiyya Headquarter and elsewhere. The authorities know that the rabble-rousing mullas promote only hatred and religious violence at these occasions, but do little to discourage the clerics. It has been going on for years - it happened this year as well, despite a democratic government that is publicly committed to liberal governance.

Anti-Ahmadiyya conference and processions at Rabwah

Rabwah; March 20 and 21, 2008: As usual, the authorities permitted and facilitated anti-Ahmadi elements to hold a conference at Rabwah and take out a procession. The beneficiaries were Majlis Ahrar Islam, the notorious band who precipitated serious anti-Ahmadi riots in 1953 in the Punjab which could only be controlled by imposition of the first ever martial law in the country. The Ahrar claim that they had 10,000 martyrs killed by the police and the army in that agitation; however, an extensive investigation undertaken by a high level judicial inquiry External Link - Opens new browser window disclosed that 37 men lost their lives at various locations before calm was restored. The truth-deficient and rabble rousing Ahrar now hold a conference every year at Rabwah to commemorate their ‘10000’ martyrs. This figure was raised to 30,000 by some Ahrari mullas in their rhetoric two years ago, but they do not insist on that number yet.

The Ahrar were always a political party since their inception in early 1930s. It was an auxiliary organization of the Indian National Congress, and was rabidly anti-Pakistan and anti-Jinnah. They suffered rejection and disgrace in 1935 on the issue of Shaheed Ganj Mosque, in 1947 when Pakistan became a reality and again in 1953 when they precipitated anti-Ahmadiyya riots for political gain. They roamed in political wilderness for decades after 1953, but have surfaced again, as a party. As usual, they intend to fight the political battle mounted on the religious horse.

Their conference was held for two days. They had timed it to coincide with 12 Rabiul Awwal, the birthday of the Holy Prophet (peace be on him) to cover themselves in the garb of the noble anniversary. However, they spoke little on the virtues of the Prophet or even the ‘end of prophethood’. The cutting edge of their rhetoric was political and sectarian. Following extracts are produced from their own press releases as published by the dailies Jang of March 23 and ‘Pakistan’ of March 24, 2008, inter alia:
The US has destroyed the peace of not only Asia but the whole world by attacking Afghanistan.
The British imperialism promoted Mirza Qadiani to oppose Islam and to annul Jihad.
The US is a scientific robber - in fact the leader of robbers.
Our national situation is being made critical in pursuance of American agenda.
All the political and religious parties will have to work hard to rid the country of western imperialistic hold and to implement Islam here.
High cost of living, deteriorating law and order, violence, suicide bombings, state terrorism in Swat, Waziristan, Red Mosque and Jamia Hafsa have compromised the security of the common man. The army should be withdrawn from Waziristan, Swat and other areas to put an end to their problems through negotiations. Jamia Hafsa should be rebuilt and Maulana Abdul Aziz should be released.
Qadiani Auqaf should be taken over by the state.
Qadianis should be forbidden by law to use Islamic epithets and practices and to associate with Islamic creed.
Qadiani periodicals should be banned. Their places of worship should not look like mosques. The Qadiani Jamaat and its auxiliaries should be banned. The transmissions of the Qadiani TV channel should be shut down.
The Danish government should seek apology from the Muslim Ummah on this issue (of cartoons) and the government of Pakistan should break diplomatic relations with Denmark.
Sharia punishment of apostasy (death!) should be legislated. etc. etc.

The mix of the mundane and the clerical is odd and amusing.

The same day these people took out a provocative procession through the streets and bazaars of Rabwah, and the mullas made fiery and slanderous speeches. Ahmadis had to exercise great caution, restraint and vigilance to avoid a clash. The procession comprised hundreds of slogan-raising men, 8 buses, 3 wagons, 4 cane carries, 40 rickshaws and 10 cars. It took hours to move from Kot Wasawa to College Road, Aqsa Chowk, Aiwan e Mahmud, onward to the Bus Stand.

Official circles claim to discourage sectarianism. It is for any one to assess whether the claim is genuine or bogus.

Mullas Ataul Mohaiman Bokhari, Abdul Latif Khalid Cheema, Ilyas Chinioti, Hafiz Hussain Ahmad, Aquil Bokhari, Muhammad Mughirah etc were prominent at the conference and the procession.

Back to Contents

Conference at Chicha Watni

Chicha Watni; March 7, 2008: Tehrik Khatme Nabuwwat (Ahrar Group) held their conference here in the memory of martyrs of the 1953 anti-Ahmadiyya movement, alleged to be 10,000; in fact their total number was 37, as meticulously assessed by the high level judicial inquiry.

The Ahrar are great performer on the stage. One of their great leaders, Afzal Haq, told them in his tome: “The common man has a weakness that he considers public lectures as entertainment, so if he finds a lecture deficient in jokes and pun he leaves; however if the speaker comes up with rhythmic prose in lyric form, the participants drown him in great applause, even without understanding him”. Ahrar continue to remember the trick taught by their maestro.

In this conference also, regarding the ‘end of prophethood’, they talked little on the subject but a great deal on national and international politics. According to the detailed report in the Nawa-i-Waqt of March 8, 2008 they said the following, inter alia:
After 9/11, greater number of people are converting to Islam all over the world including the US; and there is a greater interest in the study of the Quran and Sunnah. This is a cause of great concern to the world of the infidel (Alam-e-Kufr).
Globalization is introducing misguidance and strife in the whole world in the name of peace.
Qadiani mischief is the greatest of these all.
We shall sacrifice all to protect the status of Prophecy and the end of prophethood (in the context of Danish sketches).
The innocent blood of the (10000!) martyrs will certainly bear its own fruit.
Jamia Hafsa (at Islamabad) should be rebuilt and the khatib of the Red Mosque should be set free.
Diplomatic relations with Denmark should be terminated and a joint course of action should be drawn by calling an emergency session of the OIC. etc.
Back to Contents

Another Conference in the guise of End of Prophethood

Faisalabad; April 1, 2008: Clerics hold anti-Ahmadiyya sectarian conferences and call these Khatme Nabuwwat conferences. At these occasions they freely pursue their political agenda and indulge in rhetoric about their national and international political perceptions. These conferences not only provide fertile ground for internal strife, they agitate the common man on international issues. Another one of such conferences was held, at Faisalabad by the Aalami Majlis Tahaffuz Khatme Nabuwwat in Peoples Colony. The daily Nawa-i-Waqt of April 2, 2008 reported its proceedings under a three column headline, and unabashedly printed their following comments and demands, inter alia:
Anyone who is a friend of Qadianis is a foe of the Prophet of Islam.
Qadianis are traitors to the cause of both Islam and Pakistan.
All the ambassadors who represent countries, where blasphemy is undertaken, should be expelled.
Ambassadors of Denmark, Holland and Norway etc should be thrown out.
All the Qadianis’ periodicals should be banned.
The constructed rooms of the Qadiani place of worship at Chak Nr. 84/GB should be demolished.
The nine accused (Ahmadis) of Chak No. 79 G.B. mosque case should be arrested and sent to prison. PPC 295-C (the blasphemy clause) should be added to the PPC 298-B.
The unnamed Christian accused, of the Pakistan Bible Society Lahore, who preached Christianity and distributed Christian books at Faisalabad should be prosecuted.
Jamia Hafsa should be rebuilt as ordered by the Supreme Court, and Maulana Abdul Aziz should be reinstated as Khatib of the Red Mosque, Islamabad after honorable release, etc.

It appears the clerics said little on the subject of ‘end of prophethood’; their press release and the ‘special correspondent’ truthfully makes no mention of that.

Back to Contents

Another anti-Ahmadi conference permitted by authorities

Faisalabad: The daily Aman, Faisalabad published a detailed report on July 8, 2008 on the proceedings of a public conference held at Jamia Qasimia, Faisalabad, under the auspices of the International Khatme Nabuwwat Pakistan. The speakers, as usual, indulged in national and international politics at the occasion. First the headlines:

. | Increase in Qadianis’ activities in the country will not be tolerated.
. | World powers are conspiring against Islam, and Qadianis are involved in issues including Red Mosque Operation and Waziristan.
. | Whenever there was a drive in favor of the Protection of End of Prophethood, people of monasteries (khanquahi) were in the battle field. Qadianis are condemning the Jihad.
. | Indignant people of Faisalabad played an important role; the Ulama and traders of Faisalabad have given a clear message by their unity over the End of Prophethood.
. | Maulana Muhammad Ilyas Chinioti, Shah Abdul Aziz, Maulana Muhammad Tariq, Naveed Masood Hashmi, Mufti Hameedullah Jan, Amir Hamza address.

As per details of the press report following was also said at the conference, inter alia:

. | The entire Millat Islamia should get ready for Jihad. The land of Pakistan will be cleansed of Islam’s enemies; for this, we shall have to strengthen the Jihadi forces.
. | The English, in order to denounce Jihad, prompted Mirza Ghulam Ahmad to falsely claim Prophethood. Through exhortations against Jihad, he conspired to damn this great obligation.
. | Earlier also, it was the Nishtar (Medical) College from where the great (anti-Ahmadiyya) movement got underway; now in 2008 again it is from the Punjab Medical College that the drive is getting launched.
. | We express our solidarity with the martyrs of Lal Masjid, and we salute them at the anniversary.
. | We are grateful to the DCO Faisalabad, the DIG Faisalabad and the district administration from the core of our hearts, and expect the DIG and DCO to play an important role in solving the issue of the Punjab Medical College.

The conference was also addressed by Hafiz Hussain Ahmad (ex-MNA), Muhammad Ahmad Ludhianwi (of Sipah Sahabah), and Maulvi Zahidur Rashidi.

Back to Contents

Authorities again permit anti-Ahmadiyya conference in Rabwah

Rabwah: In keeping with their usual practice, the authorities, permitted the mullas to hold a conference here on September 7, 2008 on the anniversary of the constitutional amendment that declared Ahmadis as Not-Muslims. The mullas converged from distant towns. They were all extremists, and many of them belonged to the ill-reputed Ahrar group. They did not arrange free transportation for their audience so their numbers were limited to 250 people, a very poor showing by Pakistani standards.

Mulla Ludhianwi, who has occasionally faced arrest for his sectarian drives, stated that Jews and Christians have been the enemies of Muslims since the early days.

Maulvi Ilyas Chinioti MPA, who boasts of his intimacy with the PML (N) leadership, said that Qadianis are rebels against the law, and the penalty for rebellion is death.

Qari Usmani proposed the following resolutions, inter alia:

1. | (The state should) end ties with all countries guilty of blasphemy, including Denmark.
2. | There should be ‘religion column’ for Qadianis in the national identity card.
3. | Pervez Musharraf should be prosecuted for his role in the Lal Masjid episode (in Islamabad).
4. | The restrictions imposed upon Dr Qadeer should be removed.
5. | The government should take over the Qadiani Auqaf (religious assets and properties).
6. | All the (criminal) cases against Maulvi Abdul Aziz (of the Lal Masjid in Islamabad) should be terminated.

There were numerous banners at the conference site, including the following:

. | Implement Islam in the country through Declaration.
. | The mission of the martyrs of the Lal Masjid will continue.
. | Qadianis are traitors to the country and the nation (millat).
. | The declaration (authorization) of Qadiani periodicals should be cancelled.

Prominent mullas who participated, included:

Ilyas Chinioti, Muhammad Ahmad Ludhianwi, Tahir Mahmud Ashrafi, Ahmad Ali Siraj (of Kuwait), Muhammad Yahya, Ilyas Ghumman, Rafiq of Faisalabad, Allah Yar Arshad, Badi-uz-Zaman advocate from Lahore, Zahid Mahmud Qasmi and Shabbir Usmani.

The daily Khabrain reported on September 9, 2008 that similar conferences were held in Lahore, Chicha Watni, Chiniot, Karachi etc.

Back to Contents

Yet another anti-Ahmadiyya conference permitted and held in Rabwah

Rabwah: October 30 and 31, 2008: With the permission of the authorities the mullas converged on Rabwah from all over Pakistan to hold a sectarian anti-Ahmadiyya conference here. Earlier this year major open-air conferences were held by clerics at Rabwah in March and September. There is no apparent reason for them to come all the way to Rabwah except provocation. It costs them money to transport their audience from other towns, but perhaps money is no problem, as the clerics manage to get donations from major foreign donors. Maulana Fazlur Rahman, the self-appointed spokesman for the Taliban is a regular advocate and participant of this annual event. The conference produced little except hatred, provocation, security concern, social unrest and politics, both national and international. The vernacular press spared plenty of space to reproduce the press-release of the conference organizers. The daily Jang, Lahore of November 1, 2008 reported the following excerpts from the speeches, inter alia:

The US aims at liquidating the Mujahideen, in the name of terror.
The US is using the language similar to the Soviets in Afghanistan. If the US gets a foothold there, it will affect the whole region.
5000 key-posts in the country are occupied by Qadianis, Christians and Jews.
If the current policies continue, the NWFP will not remain in step with Pakistan.
Maulana Abdul Aziz (of Lal Masjid, Islamabad) should be set free forthwith; the Jamia Hafsa should be rebuilt, and all police cases against the Tulaba of Jamia Faridia should be withdrawn.
All political leaders including President Zardari should bring back their wealth from foreign banks to put an end to the financial crisis.
The religion-column should be added to the national identity card. Non-Muslims should be given identity cards of a colour different than that for Muslims.
Admission forms for all educational institutions should have affirmation regarding Safeguarding the End of Prophethood.
Pakistanis have to fight against the licentious culture of the West. etc, etc.

Among those who attended and addressed the conference, the following are worthy of mention:

Maulvi Fazlur Rahman (the JUI chief)
Liaquat Baloch (a heavyweight of JI)
Mufti Saeed Ahmad Jalalpuri (a rabid mullah from Karachi)
Mulla Alam Tariq (a brother of mulla Azam Tariq of the banned Lashkar Jhangvi)
Mulla Ahmad Mian Hamaadi (a full-time sectarian activist from Sindh)
Mulla Allah Wasaya [self-styled Shaheen (a bird of prey) Khatme Nabuwwat]
Mulla Aziz-ur-Rehman Jalandhry (excels in bad-mouthing others)

The participants were led by the stage to shout slogans, inter alia:

Mirzaiat – Murdah bad (Death to Ahmadiyyat)
Hang the blasphemers
Long live the Crown and Throne of Prophecy

(It is interesting that the participants wished long life to the crown and throne of Prophecy in a conference that was called in the name of safeguarding (Tahaffuz) the End of Prophecy.)

The speakers sprang a surprise and came up with a fresh demand this time, in that:
 | There are six hundred Pakistani Qadianis that are enrolled in the Israeli Army; their aim is to facilitate the enemy state’s attack on Pakistan.
 | Qadianis indulge in despicable efforts to administer Chenab Nagar (Rabwah) on the lines of Israel.
 | Rejection of Qadianiat (Radde Qadianiat ردِّ قادیانیت) should be made a part of the state schools syllabus.

The following is also noteworthy:

Maulvi Alam Tariq, the brother of Azam Tariq of the banned Lashkar Jhangvi arrived at the site at 3:00 A.M. and left immediately after speaking to the audience.
Maulvi Fazlur Rahman joined the conference after the Friday congregation. He arrived in style in a convoy of six vehicles. In his speech he told a deliberate lie that Mirza Ghulam Ahmad Qadiani had declared himself to be planted by the English. He also fabricated the charge that the attacks on Islamic countries (Aalam-e-Islam عالم اسلام) were a Qadiani conspiracy. The release of Dr Abdul Qadeer was also demanded in the conference.

The local Ahmadiyya Community took adequate security precautions to protect itself against any incursion by these unwelcome visitors. Women were asked to stay indoors during these two days. Girl students were told to not to go to school. The authorities posted extra police personnel to discourage the mulla from creating any disorder.

Back to Contents

Why immunity to politicians in the garb of religion?

Sargodha; October 23, 2008: Mullas continue to claim immunity from legal action and to avail unbridled freedom of speech, under the protective shade of religion. We have previously produced evidence in these reports that these clerics promote their politics in the name of Khatme Nabuwwat. Recently the Aalami Majlis Tahaffuz Khatme Nabuwwat held an open-air conference at Sargodha, and the daily Jang, Lahore reported its proceedings on 24 October 2008 under three column headlines that are translated below to prove this point:

Snap ties with US and formulate policies in accord with the People’s wishes. — Khatme Nabuwwat conference
Negotiations should be held and (military) operation should be halted; Qadianis’ activities should be monitored in Kahuta and other national institutions
Zahid ur Rashidi, Maulana Allah Wasaya, Muhammad Ahmad Luddhianwi, Mufti Abdul Moeed and Abdul Majeed Shah’s address
Load-shedding, inflation and unemployment should be ended; those who threaten Pakistan’s security should be exposed. — Resolution

It is reasonable to suggest that if the mulla wants to play politics at a national and international level, the relevant rules, should apply to him as well, and he should not be treated as “Ulama Karam علماء کرام”.

According to the daily Jang, among the clerics who participated were Abdullah Shah Mazhar, Akram Toofani, Sahibzada Aziz Ahmad, Mufti Tahir Masud, Muhammad Ramazan and Qari Abdul Waheed. Haji Aslam, Chaudhry Hamid Hameed and Abdur Razzaq Dhillon also addressed the crowd.

Back to Contents

Freedom of religion, assembly and speech to Ahmadis!

Rabwah: In the month of October 2008 the Nazir Amur Aama ناظر امورعامہ (Director Public Affairs) of the Ahmadiyya Central Office wrote a letter to the authorities concerned on the issue of the permission granted to the Anti-Ahmadiyya Khatme Nabuwwat mullas to hold another open-air conference at Rabwah and the denial of the same permission to Ahmadis in their own town. This self-explanatory letter, written in Urdu, is translated below:

Sir,
According to the press reports a Khatme Nabuwwat Conference is scheduled at Rabwah by the Aalami Majlis Tahaffuz Khatme Nabuwwat on October 30 and 31, 2008. As usual, the speakers will make anti-Ahmadiyya provocative speeches and issue statements there. Rabwah is a unique town in that the Government of the Punjab renamed it Nawan Qadian against the wishes of the local population, only to please a few outsiders. After the Notification, the government was conveyed the concern that the revised imposed name of ‘Nawan Qadian’ would perhaps be acceptable to the residents; thus the objective of hurting their sentiments would not be adequately achieved. So they issued a fresh official notification that further changed the name of the town to Chenab Nagar. In fact there are numerous such hurtful impositions on Ahmadis here. I propose now to highlight only one of these.
For the last quarter of a century, residents of this town have been deprived of their fundamental right of assembly. Ahmadis established this town on a barren piece of purchased land. At present more than 50,000 Ahmadis live here. Earlier, Ahmadis would assemble here five times every year and participate in moral and spiritual improvement seminars and programs. The government apparently did not approve of this peaceful pursuit, so it decided to forbid them this basic human right through executive orders. Now, every year Ahmadis request to hold their annual conference, and the authorities fail to even acknowledge the receipt of the letter. Please consider the discrimination practiced in case of others.
A few others, non-Ahmadis, who have been planted in Rabwah, enjoy complete freedom to hold conferences here and invite the speakers from outside. They undertake slander and provocation against the most respected elders of Ahmadis who form 95% of the town’s population. The organizers and speakers at these conferences violate official rules and directions, and are not held accountable for them. The participants then form processions, provoke the local population and precipitate a threat to law and order. Consequently the government tells Ahmadis to remain at home, but does not order the provocateurs to disperse.
These are the facts. The police reports and agencies’ records support all this. In view of such unfair treatment one must wonder what has happened to the basic right of assembly and why it is denied to Ahmadis. Also:
If this basic human right is allowed by the Constitution of Pakistan, why is it denied in this town?
Is this not blatant discrimination based on faith?
In the light of these questions, would it not be fair to permit Ahmadis to hold their peaceful assemblies in Rabwah, and forbid those conferences that promote only hatred and intolerance, especially when the government claims to be liberal, enlightened and democratic?
Yours sincerely,
Saleemuddin
Nazir Umur Aama, Chenab Nagar (Rabwah)
Back to Contents

An inopportune convention at Lahore

Lahore: In the last days of 2008, Pakistan was faced with serious security threats and a grave internal situation in that the economy was crumbling and the people had come out in streets to protest power outages and interruptions in supply of gas. This rendered millions of hearths cold and homes dark The mullas, however, unmoved by all that, chose to hold an anti-Ahmadiyya conference at Lahore, and some of the Urdu press reported it on the front page under a three-column headline.

The conference was organized by a mishmash of politico-religious interests that has assumed the name of Mutahiddah Tehrik Khatme Nabuwwat Rabita Committee متحدہ تحریک ختم نبوت رابطہ کمیٹی. Its main sponsors are Mulla Ilyas Chinioti MPA, Mulla Zahidur Rashdi, and Khalid Cheema of Ahrar Islam. The conference was held on December 28, 2008 in Hamdard Hall, Litton Road, Lahore. Jamaat Islami, as usual, got into this band wagon in search of political crumbs.

The daily Ausaf of December 28, 2008 reported the proceedings in some detail. Excerpts of its report on this ‘End of Prophethood’ conference:

. | The on-going military operation should be halted in the Tribal Area.
. | Action should be taken on the parliamentary resolution concerning American attacks in the tribal areas.
. | If Indians attack Pakistan, we shall punish them in a way that their future generations will remember it. (By supposedly holding still more of such conferences. Ed.)
. | Pervez Musharraf, the killer of Benazir Bhutto, Akbar Bugti and the martyrs of Lal Masjid and Jamia Hafsa should be hanged.
. | “The present day imperialists and Qadianis are busy in hatching conspiracies against Pakistan. Initially Ghulam Qadiani, then Pervez Musharraf tried to put an end to Jihad”, said Hafiz Hussain Ahmad.
. | The government should ensure implementation of constitutional measures in support of the End of Prophethood dogma, adopted by the elected parliament and upheld in the supreme court decisions. It should not make the mistake of undoing the anti-Qadiani laws. Etc. etc.

Those who came to address this badly timed frivolous get-together included: Liaquat Baloch (JI), Abdur Rahman Ludhianvi (Jamiat Ahle Hadith), Abdur Rauf Farooqi (JUI S), Farid Piracha (JI), Hafiz Hussain Ahmad (JUI F) Ijaz Ahmad (Tehrik Insaf), Hamid ud Din Mashriqui (Khaksar), Zawwar Bahadur (JUP), Fazl Rahim (Jamia Ashrafia) and Ayub Beg (Tanzeem Islami). Foreign presence was indicated by Fayyaz Adil Farooqi of World Islamic Forum, London. Pir Ataul Mohaiman (Ahrar) presided over the conference.

It will be appropriate to quote here a judicial comment on Ahrar from the prestigious historical Report of The Court of Inquiry (Punjab Disturbances of 1953) External Link - Opens new browser window :

The conduct of the Ahrar calls for the strongest comment and is especially reprehensible – we can use no milder word – for the reason that they debased a religious issue by pressing it into service for a temporal purpose and exploited religious susceptibilities and sentiments of the people for their personal ends.
Back to Contents

RABWAH was founded by the Ahmadiyya Community in 1948 on barren land purchased from the government. It is the only town in Pakistan that came into being after the Partition and developed into a proper municipality by the sheer effort and determination of its residents, without any help from the government. Subsequent to the promulgation of the notorious Ordinance XX in 1984 External Link - Opens new browser window , the town lost the jewel in its crown in that the supreme head of the World Ahmadiyya Community had to migrate from here. Fifteen years later they changed the name of the town to Chenab Nagar against the wishes of the residents. The town has suffered gross neglect at the hands of the local and district governments, as the state has denied voting rights to Ahmadis, by dint of unscrupulous rules. The plight of the town is often reported in the vernacular press. The authorities do not get perturbed by these incriminating reports, while the mulla rejoices in the suffering of the Ahmadi population.

Rather than writing our version of the plight of Rabwah we produce below translation of national press reports spread over the whole year. The UK Parliamentary Human Rights Group mission was not off the mark when in January 2007, after their visit to the town, they produced their Report and gave it the title: RABWAH; A PLACE FOR MARTYRS. External Link - Opens new browser window

From the daily Jang, Lahore of January 16, 2008

Chenab Nagar: Heaps of garbage, broken roads and unauthorized stalls turn life miserable
Great risk of epidemic due to rainwater pools and heaps of rubbish
Inattention to the Sub-Tehsil would make the busy bazaar and the Aqsa Square extremely congested. Improvement demanded.
Chenab Nagar (correspondent): On account of inattention of the TMA Chiniot, citizens of Chenab Nagar have ended up with a problem-ridden town burdened under filth heaps all over, broken roads and unauthorized space-grabbings. Roads have deteriorated everywhere due inattention of Chiniot Tehsil Municipal Administration. A little rain results in innumerable puddles of dirty water. There is risk of killer epidemic spreading due to these stagnated pools and heaps of garbage. The other problem at Chenab Nagar is that of unauthorized space-grabbings (Tajawuzat) tolerated by the Town Council Chenab Nagar and MTA Chiniot. These cause congestions in the bazaars and streets. Vendors pose as owners of these spaces. If the Sub-Tehsil Chenab Nagar continues to face neglect, the busy bazaar, Aqsa Square and the Railway Road will all become narrow and impassable alleys. According to Fazal Ahmad Fani, this situation will lead the wide bazaar to become a Rehri bazaar. High Officials are request to take immediate notice.
Back to Contents

From the daily Aaj Kal Lahore of February 17, 2008:

“Encroachment mafia’s hold on the Chenab Nagar bus stand
The bus stand that serves this town of 70,000 has neither washroom nor a place to sit down. The administration should cater for the citizens who pay millions in taxes. Press conference by Khalid Hussain
Chenab Nagar: Qabza mafia is well entrenched at the Chenab Nagar bus stand due to the neglect and lethargy of TMA Chiniot. This bus stand that caters to the needs of this town of 70,000 residents has neither washroom nor a seating facility for passengers. The citizens are getting worse treatment than that from a step-mother.
In collusion with council officials, vendors have occupied the bus stand that is meant for passengers and buses and wagons. It is a pity that the administration has not bothered to break the hold of encroachers. The officials come to the office only for gossip. Citizens are in distress while the officials only placate the mafia. “If it rains a little the bus stand looks more like the river Chenab,” Rai Khalid Hussain Bhatti told the press conference.
The residents have made a strong plea to the Tehsil Nazim that a waiting room and washroom facility should be immediately provided and the mafia should be dislodged. The roadside pits at the bus stand ought to be filled up as the pits end up as puddles, and almost every day some passenger slips into one.”
Back to Contents

From the daily Jang, Lahore of March 19, 2008

Residents of Chenab Nagar are deprived of even drops of water due to main line closure (boond boond ko taras gai بوند بوند کو ترس گئے )
Chenab Nagar (correspondent): Residents are deprived of even drops of water due to the drying up of the water supply. The garbage removal staff has also disappeared. Garbage heaps pile up all over; this portends epidemics. As per details, the water supply has been interrupted in the face of the approaching summer heat, thus causing great deprivation to the residents. Offices are obliged now to buy water (from somewhere). The telephone exchange staff move from door to door in search of water. Moreover, garbage has piled up all over but due to the absence of sanitary workers, there is no removal. The dirty bazaars and dirty pools nourish mosquitoes that could cause (malarial) epidemic. The supervisor at the town office gives false hope to complainants by daily promises that the water supply would be restored the next day. The residents are now fed-up and they protest strongly over the situation. Higher officials should immediately attend to these problems.
Back to Contents

From the press reports of April 2008

Water supply scheme at Rabwah in doldrums

Rabwah: The underground water at Rabwah is bitter and brackish, so the residents depend upon water provided by the local government. As the system originally provided was getting old, water supply became very problematic. Last year, reportedly a sum of Rs. 60 million was allocated to install new machinery, water tanks and piping. According to press reports, the concerned department has failed to complete the scheme satisfactorily and the Tehsil Municipal Administration is therefore reluctant to take it over for operations.

Press reports accuse the concerned department of being slow, doing a bad job, not replacing old pipes and using sub-standard material. A trial run of the system found it unsatisfactory, as leaks developed at numerous locations. As a result, the new system was shut down. The old system is not functional any more. The result: no water for many neighborhoods in the town. While the residents suffer, the TMA and the District authorities quarrel over who is responsible. The situation of water-supply is bad.

There is also the unavoidable talk of corruption and kick-backs in the project handling.

Back to Contents

From the daily Ausaf, Lahore of May 16, 2008

Chenab Nagar: Precarious state of Primary School, Darul Yuman. Risk of collapse
Chenab Nagar (special correspondent). Dilapidated structure of the Government Primary School Darul Yuman could collapse anytime. Approximately 170 boys are enrolled at this school while the staff comprises only Mr. Ataullah the headmaster, Qasim Hussain a teacher, and Ejaz Ahmad the keeper. It is not possible for only two teachers to manage the school. There are still two vacancies at the school, one for a PTC and another for an ESE. The management feels concerned about the lack of drinking water at the school during the prevailing hot season. The roofs are in such a precarious state that they could cave in over the children at any time. If these are not repaired, the department would be held responsible. The staff has no choice but to sit under these roofs. There is public demand that either the needed repairs should be undertaken or an alternative building allocated so that the students’ lives are not put at risk. The school staff comprises only headmaster and a teacher. People demand immediate notice.
Back to Contents

From the daily Din, Lahore of July 18, 2008

Chenab Nagar: Broken roads; heaps of garbage; overflowing gutters.
Residents greatly upset.
The rain water remains stagnant for days. Risk of outbreak of epidemic. Authorities urged to take notice.
Chenab Nagar: (Correspondent) The town of Chenab Nagar, where 70,000 people live, is treated as if no official is concerned. It seems as if no one is bothered about its plight. The town is known for its broken roads, heaps of garbage and overflowing gutters. The town’s main street from Aqsa Chowk to the bus stand is broken at numerous locations. It has ditches all over, where rain water stagnates for days. The College Road, Muslim Colony Road, Maryam Girls High School front have turned into ponds. Heaps of rubbish abound in every street. There is great risk of spread of epidemics. All the political, religious and trade associations of the town have requested Mian Shahbaz Sharif, the Chief Minister of Punjab to take immediate notice of this situation, and appealed him not to treat the town as ‘unclaimed.’
Back to Contents

From the daily Aman, Faisalabad of August 3, 2008

Chenab Nagar railway station: no water; no shade;
heaps of garbage; unlawful occupation of the waiting room
Travelers’ spaces remain full of filth and rubbish. An assistant station master has occupied the Waiting Room; he resides in it.
A local NGO had installed an electric water cooler at the station long ago; it has gone defective - needs repairs. Public protest to the federal minister and General Manager Railway against step-motherly treatment to a first rate railway station.
Chenab Nagar (correspondent): From the very first day the railway station of Chenab Nagar has suffered step-motherly treatment. Here, dirt abounds, drinking water is not available, there are no latrines for men and women, no shaded platform and no trees to provide shade. Passenger areas remain dirty. The 1st-class waiting room has been occupied by an Assistant Station Master who resides there and entertains his guests therein, while the traveling public is deprived of its waiting room. It is noteworthy that a local NGO had installed an electric water cooler at the station but since long it is non-operative, and the officials are not bothered about its repairs. It is relevant that underground water at Rabwah is saltish, brackish, hard, not potable and bad for health of both man and beast. Every year the Divisional Superintendent Lahore comes here for inspection, the local pressmen and representatives inform him of the plight of the station, and he sees it himself as well, but he makes only verbal promises. A strong protest was lodged with the federal railway minister and Mr. Nasir Ahmad Zaidi, the General Manager Railways over step-motherly treatment meted out to the top-grade income station of this section.
Back to Contents

The daily Jinnah, Lahore of August 27, 2008

It published a report on the local Girls High School. It printed photos of the people interviewed and the building’s damaged structure, with the note: “The building of Chenab Nagar Nusrat Girls High School is dilapidated and invites death.” The report carried the following headlines:

Chenab Nagar: Girls High School in a dilapidated state. Education continues under the shade of death. 2500 girl students receiving education in building constructed in 1948.
No water, open-air toilet etc put Parha Likha (educated) Punjab to shame. A tragedy in the offing.
Teacher and students injured in 1997 due to falling electric fans from the ceiling. The building was declared dangerous, but despite a budget in billions, the school is provided no funds.
The Deputy Nazim came over when he heard of the media’s visit. Residents demand the Prime Minister and the Chief Minister to rebuild the school and remove the (town) Nazim.

The report notes with concern that the school building that was declared dangerous 11 years ago in 1997, has not been rebuilt. A tragedy could be in the offing. The last government spent millions on propaganda and publicity on Parha Likha Punjab, but spent little on repair and maintenance of dilapidated school structures. Dozens of girl students and teachers were hurt over the past years due to structural failures. The students feel worried over the risk to their lives. The Deputy Nazim promised to carry out repairs and maintenance.

The daily Aajkal, Lahore rendered a similar report about this school in its issue of August 30, 2008.

An incident in September not reported in the Press

AHMAD NAGAR, September 28, 2008: Ahmad Nagar is a large village on the north-western outskirts of Rabwah. It has a mixed population, Ahmadis and non-Ahmadis.

Ramadan is a lunar month of fasting, and Muslim are expected to be more mild, tolerant and good in this holy month. The twenty-seventh of Ramadan has a special significance with most Muslims, and they tend to be more charitable and pious on this date. However, the anti-Ahmadi mullas of Ahmad Nagar, Chenab Nagar and Chiniot have a different perception and set of priorities.

On 27th Ramadan this year, these mullas organized a big anti-Ahmadiyya event at Masjid Bilal in Ahmad Nagar. They indulged in slander and badmouthing against Ahmadis throughout the night. Their language was highly provocative and hurtful.

In addition, these mullas declared that members of the Ahmadiyya Community were apostates and deserved to be put to death (Wajab-ul-Qatl واجب القتل). One of them said that this kind of murder was a pious duty (Muqaddas freezah مقدس فريضہ). This exhortation could lead some of their flock to commit heinous crime. It is this kind of ‘preaching’ that led to the assassination of three Ahmadis in Sindh in the month of September.

Ahmadiyya headquarters informed the authorities of this. We do not know if they took any concrete action.

Back to Contents

From the Daily Express of October 16, 2008

Water not available. Residents of Chenab Nagar start migration.
Worshippers turn to Tayamum (ablution with dust); forewarn of protest (gherao). Bursting of the main pipe is the cause –Town Council
Chenab Nagar: (correspondent). Residents of Chenab Nagar have moved from the affected areas on account of non-availability of water. The problem has been persisting for the last ten days, and people now have to buy (expensive) bottled mineral water. It is a pity that on account of non-availability of water in the mosques, worshippers have to use dust to simulate ablution. The Town Council is insensitive to their plight in that they have not taken due notice of this for the last ten days. According to the Town officials, the main supply line burst. Its repair was undertaken, but it burst again due to water pressure. The residents, however, state that the Council gave the repair task to unskilled laborers rather than qualified technicians, so the repairs did not last even one day. The affected residents have warned that they will have no option but to protest strongly (gherao of the offices) for which the entire responsibility will be that of the TMA (Tehsil Municipal Administration) Chiniot.
Back to Contents

From the daily Jang, Lahore of November 29, 2008

Chenab Nagar turns into a heap of problems. Representatives fall short of expectations.
Bad drainage results in pools of sewage water in streets and bazaars.
Most primary schools have no boundary walls. Three neighborhoods have no water in pipes.
Chenab Nagar (Report by Rana Nadeem Ahmad): Roads have become narrow due to crowding by parking of motorcycle rickshaws and vendors’ carts. Chenab Nagar has become a problem-prone city.
Public representatives have fallen short of people’s expectations. The neighborhoods and suburbs within the jurisdiction of Union Council 41 & 42 have become problems areas. There is apparently no one responsible for this population that exceeds a hundred thousand people. The elected representatives appear helpless in the face of numerous civic problems.
On account of the damaged drainage system, main streets and bazaars get flooded with dirty water. Overflowing gutters cause great inconvenience to pedestrians. Since long the neighborhoods of Darul Ulum West, East and Central have been denied water supply, so their people have to drink brackish underground water.
The fault-prone telephone exchange causes failures of phones. Residents pay heavy line-rent to PTCL but in turn receive unsatisfactory service.
Traffic is problematic on the Aqsa Road; there is always a risk of an accident thereby. Pedestrians find it difficult to walk on the Railway Road, Aqsa Road and the Gol Bazaar on account of encroachments. Aqsa Road has been almost occupied by rickshaw drivers and vendors. Roads that are 60-feet wide have thus become narrow passages. Educational institutions are also faced with problems.
Residents of Chenab Nagar have requested the Chief Minister to give priority attention to the problems of Darul Ulum West, Darul Futuh, Nasirabad and other neighborhoods. Sometimes ago when Mr. Muhammad Khalid, the Divisional Superintendent Railways came here on tour, he issued instructions that encroachments near the railway line should be removed; however no follow-up action has been taken. These encroachment cause great difficulty to traffic and pedestrians.
Back to Contents

The daily Jang, Lahore of December 7, 2008

Chenab Nagar: Streets unpaved even after 60 years. A large neighborhood still deprived of essential services.
The drinking water project was due to be completed within a year; it remains unfinished.
Numerous residents rendered disabled due to illegal stone blasting. Many roofs damaged.
Minors drive rickshaws; they precipitate traffic jams due to improper parking.
Chenab Nagar: The population of Chenab Nagar, on the west bank of the river Chenab is increasing. Many colonies have sprung up in the suburbs, but even 60 years after its founding the city remains without paved streets. Darul Ulum West, the largest neighborhood of the city is deprived of basic civic needs.
The bridge over the Chenab, that cost millions, is at the mercy of contractors. The poles are not lit, the road is broken and unswept. Parks by the riverside have been occupied by beasts, and tiles used here and there have been stolen.
The city has schools and colleges but their buildings suffer from a lack of repair and maintenance. A number of schools have turned into ruins.
The Health Department started work on a project to provide water in Chenab Nagar. The project costing Rs. 54 million was to be completed within a year, however it remains unfinished and the residents still do not have drinking water. The situation was reported to the Chief Minister and Syed Muhammad Zahir, the Secretary of Local Government.
The system to keep the streets clean is not functional. Sweepers clean only the spaces that interest the privileged few. This filth breeds disease.
Link roads in the area are depleting. Money was allocated for the repairs of Sahiwal Road and Sadiq Road in Darul Ulum Gharbi but was consumed by political rivalry. A few days ago, the repairs to Degree College Road were undertaken, but the connecting link road is left unattended.
Illegal blasting for stones goes on in the (local) hills. This has led to many persons being injured and rendered crippled. Many roofs have caved in and a number of youth have been killed.
There are no street lights in the city. Criminals prowl the dark streets. The TMO Chiniot has floated a ‘tender notice’ but there is no follow-up. Soon after sunset, streets become dark and it is dangerous to come out at night. Not a day passes without frequent power cuts. Power is switched off without warning. Live wires hang so low in some streets that an accident may happen at anytime.
Under-age drivers park their rickshaws in a way that leads to traffic jams. Pedestrians face great difficulty due to unruly traffic. When the railway crossing is shut, the traffic stops in three rows on both side of the crossing; thereafter rickshaws and cars jam the traffic in efforts to overtake others.
Back to Contents

END of the year 2007 and the first few weeks of 2008 were marked for intensive electoral activity all over Pakistan. These were the days of national parliamentary elections. In any republic in this 21st century this event would be a celebration, an occasion of great expectations and excitement — even a fete. It ought to be the same in Pakistan. However, whatever the outcome of this mega event, the state and the mulla ensured that Ahmadis are not on the list of participants. They were made conspicuous by their absence. It would be appropriate to mention here essential elements and some history of this blatant exclusion, discrimination and deprivation.

Ahmadis barred from participation in national parliamentary elections

A Brief

Electorate system is basic to any election. In Pakistan, it has a history. Since the inception of Pakistan in 1947 to the time of General Zia-ul-Haq, all the national elections to the provincial and national assembles were conducted on the basis of Joint Electorate system. This was in line with the vision of the founding fathers of this nation and was duly enshrined in the 1973 constitution. Ahmadis participated in elections as the rest of the population.

Zulfiquar Ali Bhutto introduced a change in that he allocated a few additional seats to religious minorities in assemblies, over and above their rights in the general arrangement. These representatives for the minorities were elected by the assembly members. As Ahmadis did not accept the imposed status of a religious minority, they never availed these seats although there was an odd case whereby the government rigged and nominated a non-representative dummy as show-boy to fill the vacancy that was never requested nor accepted by the Ahmadiyya community.

General Zia-ul-Haq, in addition to his other disservices to the nation, imposed the system of Separate Electorate. He imposed it in 1985, through the 8th Amendment to the 1973 constitution. Since then elections were held in the country on this basis that separate electoral lists are prepared for different religious groups. Those who claim to be Muslims have to sign a certificate of faith in ‘the end of prophethood’ and deny the veracity of the holy founder of Ahmadiyyat. The separate electorate system divided the Pakistani polity in numerous entities based on religion, and did great damage to the first pillar of ‘Unity’ in the motto ‘Unity, Faith and Discipline’ given by the Quaid-i-Azam.

This electoral system was maintained after Zia by subsequent regimes. General Musharraf, pressed by the West, brought about some change in the system; however, he stopped well-short of demolishing the system of separate electorate. There is, however, a general incorrect impression that Pakistan has shifted from Separate Electorate to Joint Electorate system – actually it has not. The Chief Executive’s Order No. 15 of 2002 External Link - Opens new browser window published in the Gazette of Pakistan (EXTRAORDINARY) issued at ISLAMABAD on MONDAY, JUNE 17, 2002, titled Conduct of General Elections (Second Amendment) Order, 2002, created a separate ‘supplementary list of voters’ in which Ahmadi voters were placed as ‘non-Muslim’. That was the end of the short-lived Joint Electorate reintroduction. That order has not been cancelled, and remains in force.

It would be recalled that in May 2002, when the system of Joint Electorate was reintroduced, mullas raised some hue and cry. One of them who calls himself Engineer Saleemulla stood up in a state-sponsored Seerat Conference, which was attended by General Musharraf, the Chief Executive and the Chief of the Army Staff, and protested in favour of Separate Electorate to exclude Ahmadis. General Musharraf readily reassured him that his concern would be attended. Sure enough, a few days later Chief Executive’s Order No. 15 was published in the Gazette of Pakistan on June 17, 2002 (reproduced in Annex X). The new articles enforced that the status of Ahmadis etc. was to remain unchanged despite the Conduct of General Elections Order 2002. It also provided a procedure in Article 7C whereby voters would be required to sign declaration concerning belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) and those who refuse to sign the certificate were to be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslims. So that was the end of the resurrected Joint Electorate system. It is an interesting footnote that the pseudo mulla-cum-engineer Saleemulla was arrested later on, as no amount of official gratification would put an end to his unending drives at mischief. In short, there is really no change in the old system of Separate Electorate — not for Ahmadis at least. The absence of change was noted by discerning intellectuals at the time in 2002. Mr. Ayaz Amir, a leading columnist wrote his column for the daily DAWN at this occasion and titled it ‘Back to the future’ External Link - Opens new browser window . His opening remark was: EVEN in a land renowned for silly edicts, the most recent addition to the statute book, Chief Executive’s Order No. 15, takes the prize for silliness. Human Rights Commission of Pakistan criticized the continuation of the requirement of the Sworn Statement regarding Religion by the candidate, and expressed its concern regarding Ahmadis’ electoral situation. Mr. I.A. Rehman, a leading intellectual wrote an article in the DAWN of September 17, 2002 and gave it the heading: “Joint electorate? Not quite” External Link - Opens new browser window . As such, there is no doubt that in Pakistan separate electorate system is still in vogue. The given impression of joint electorate is trickery and propaganda. The revised rules respond only to a powerful lobby; these do not in principle redress the basic wrong.

These devious and unacceptable procedures predictably resulted in disassociation of the Ahmadiyya community from elections. As such, for decades now no Ahmadi is a member of any assembly, national, provincial or even district. Ahmadis have no representation in the town council of even Rabwah, their own town and centre.

Five years later, the Election Commission ordered vide its letter No. F.1(6)/2001-Cord dated 17 January, 2007 that “the competent authority has been pleased to decide that separate supplementary lists of draft electoral rolls for Ahmadis/Qadianis for the electoral areas concerned, wherever they are registered, may be prepared and published…” (The letter is reproduced in Annex XI). So, either there is no Joint Electorate or there is plain discrimination. Either way, this is unbecoming to any decent society and its government.

Those who govern Pakistan and the Election Commission have all along adopted well-considered devious steps to ensure that Ahmadis are unable to participate in elections. In the Election 2002, the Election Commission introduced two separate forms for registration of voters, one for Muslims (Form 2) and another (Form 8) for Non-Muslims, and made it obligatory for Ahmadis to apply through Form 8. Obviously, no Ahmadi could voluntarily succumb to this enormity and violation of a fundamental right. This suited well to the Election Commission and the mulla. Now the Commission has done away with Form 8 and redesigned Form 2. The new Form 2 is the same for all voters, but (a big but) it requires them to tick one of the given boxes that mention religion. To ensure that an Ahmadi may not tick himself as Muslim, special certificate is added on the back of the Form wherein every applicant who ticks himself as a Muslim is made to sign the following unprecedented certificate:

I affirm on oath that I and all the members of my family who are listed on the preceding page believe completely and unconditionally in the finality of prophethood of Khatam un Nabiyyeen Muhammad (peace be upon him). None of us recognizes any person who claims to be a prophet in any sense of the word or of any description whatsoever after Muhammad (peace be upon him) or recognizes such a claimant as prophet or a religious reformer. None of us is associated with the Qadiani or Lahori group, or calls himself an Ahmadi.
Date:
Signature or thumb impression of the head or
such member of the family who is eligible
for enrollment in the electoral roll.

This form includes a warning that a violation will be punished with imprisonment. That places Pakistan squarely in the company of 17th century Europe. It is relevant to mention that the given definition of a Muslim in Form 2, as adopted from Article 260(3) of the constitution is only Pakistan-specific and, leave alone the original sources, is not to be found anywhere else in 1400 years since the birth of Islam. This is true also regarding the definition of non-Muslim given in Art 260(3) b. The rulers, politicians and the mulla have led the state of Pakistan into uncharted waters, in the middle of night.

Some simpletons ask why Ahmadis do not simply fill in the form to avail of the voting right. The fact is that none who considers himself to be a Muslim would ever dissociate himself from Prophet Muhammad (PBUH) to get registered as a voter. Ahmadis are no exception, as it is also not possible for them to do so in the light of their belief. Can one expect a Sunni in Iran to avail of voting rights at the cost of his Islam, if the Iranian government introduced such a procedure? Or, just imagine the Italian government asking its Protestant citizens to avail of their voting rights through denial of Christianity and disassociation from Jesus. In fact, the mulla and the authorities in Pakistan know fully well that Ahmadis will not register as voters under such conditions, that is why they designed the Form that way.

Free and fair elections! The empty slogan sounds like a joke to Ahmadi citizens of Pakistan. As for the freedom of religion, it is guaranteed to Ahmadis in Article 20 of Constitution of Pakistan and Article 18 of the Universal Declaration of Human Rights to which Pakistan is signatory. Individuals and institutions who deny them these fundamental rights expose themselves to a trial and judgment by Allah and history - and the judgment day may not be as remote as some tend to assume.

Follow-up: A letter was written from the Ahmadiyya headquarters in Pakistan to the President, the Acting Prime Minister and the Chief Election Commissioner on 12 December 2007. It highlighted the discriminatory rules and procedures against the Ahmadiyya community and pleaded that “the joint electorate system should be practically implemented in its true sense and spirit and no one should be allowed to manipulate the electoral process for their own vested interests.” Letters were also written to the President, the Acting PM and the CEC for grant of an appointment to a three-member Ahmadiyya delegation at the earliest convenience. These authorities did not reply except the office of the CEC that conveyed that ‘the Hon’ble Chief Election Commissioner is awfully busy now a days’.

Amnesty International Pakistan issued its own comment on ‘the system of Electorate Rolls in Pakistan’ and fully endorsed the Ahmadiyya view and grievance. It made the following three recommendations in conclusion:

o | The international community, UN, the EU and regional institutes should urge the Government of Pakistan to establish a Joint Electorate Rolls System in Pakistan, free of discrimination against cast, creed and colour.
o | Amnesty International Pakistan strongly demands from the government of Pakistan to take immediate step to demolish this inhumane discrimination. President General Musharraf’s order calling for separate electorate list only for Ahmadis in 2002 is still in vogue. It is therefore urgently needed that The Chief Executive’s Order No.15 of June 17, 2002 should be withdrawn. Joint electoral lists should be prepared without any reference to religion or creed.
o | Amnesty International Pakistan urges that all discriminatory certification should be done away with. Ahmadis should not be discriminated in any manner as regards the electoral process in the country.

The behavior of the national press on this issue is worth placing on record. The press release issued by Mr. Saleem-ud-din, the spokesman for the Jamaat Ahmadiyya was given good coverage by the Daily Times, Lahore (on December 16). The Urdu press, for instance the daily Jang, made it one-column news. This paper spared 3-column headline space for the rejoinder issued by one mulla Allah Yar Arshad who said, “System of Joint Electorate is a deviation from the principles on which Pakistan was founded. Qadianis are making unsuccessful efforts to gain some cheap popularity; their statements are incorrect.”

Elections were held on February 18, 2008. The establishment decided to pay no heed to the justified grievance of a marginalized section of population, despite what the founding father said, the voice of reason demands, and the higher values of statecraft dictate.

Back to Contents

Flawed elections and the Ahmadiyya Community

Islamabad: “The February 18 elections were inherently flawed because of enduring problems with the framework and the conditions in which they were held, the European Union Election Observation Mission (EUEOM) said in a report released Wednesday”, reported the Daily Times on April 17, 2008. Its headlines and an extract are reproduced below:

EU observers say February 18 elections ‘inherently flawed’
Observers mission makes 83 recommendations to improve electoral process. EC secretary rejects final report of EUEOM
…………
Gahler (the Chief Observer) specifically mentioned the Ahmadiyya community, saying that they had not been given equal treatment as guaranteed by the Constitution of Pakistan. He said key reforms should be initiated to make future elections reliable. “I, therefore, call on the Pakistani authorities, political parties, and civil society to swiftly undertake electoral reforms,” he said.
…………
Back to Contents

Some observations on Election 2008

1. | Ahmadis could not participate in Election 2008. The European Union Election Observation Mission to Pakistan 2008 reported in its Preliminary Statement: “The Ahmadis’ participation as voters was negatively affected by the discriminatory requirement that they register on a separate list.”
2. | The Jamaat Islami who had worked hard behind doors for years to deny the Ahmadis their right to vote, deprived itself of the right to vote for its own reasons.
3. | The MMA, who proposed a tailored hideous Apostasy Bill in the last National Assembly and represented the politico-religious groups, won only 5 seats out of 272.
4. | The PML (Q) led by Chaudhry Shujaat Hussain, who had called the priests of the MMA as ‘the PML’s natural allies’, stood a poor third in the list of the participating parties.
5. | Ms. Benazir Bhutto, the leader of PPP, who upheld her father’s initiative on anti-Ahmadi legislation to please the clerics, could not lead her party on February 18, on account of her assassination in a suicidal attack undertaken allegedly by some religious fanatic.
6. | Ch. Shujaat Hussain who said, “That is good if I have been called Chaudhry of Lal Masjid” could not return to the National Assembly.
7. | Mr. Shaukat Aziz the former Prime Minister, in whose watch the decision was made to include the religion column in the machine readable passport, was not given a ticket by his party to contest the elections.
8. | Mr. Ejazul Haq, former Religious Affairs Minister, son of General Zia, who said, “Madrassahs that Benazir would like to have closed down, we will defend them at the cost of our lives” could not get re-elected.
9. | Mulla Fazl ur Rahman lost his home seat at D I Khan with a huge margin.
10. | Chaudhry Amir Hussain the Speaker of the last Assembly, who claimed spuriously that ‘minorities enjoy ideal level of rights’, was defeated by a woman rival.
11. | Religious political parties that had won all the four NA seats from Peshawar during previous general elections failed to score even a single victory in the entire district this year — in provincial as well as national assemblies.
12. | Bannu (NWFP) remained the only district where MMA won a few seats, thanks to the development work carried out there by Akram Khan Durrani during his five years’ tenure.
13. | The ANP won decisively in the NWFP. This party’s manifesto upholds non-violence and secular values.
14. | Karachi was won by the MQM that does not encourage religion in politics.
15. | JUI (F) was swept away from the Baloch majority area of Baluchistan.
16. | MMA stood almost broken up subsequent to the wholesome participation of mainstream political parties in the elections.
17. | Mulla Ilyas Chinioti son of Mulla Manzoor Chinioti won the provincial seat beating his PPP rival who took it easy in election campaign thinking that he would win regardless. Mulla Chinioti has since joined the PML (N), ominously.
18. | The president, whom Mr. Irfan Hussain described as, “Time and again, Musharraf has shown us that he is more than capable of talking the talk. But when it comes to walking the walk he is careful where he treads,” landed in a political quicksand as a result of Election 2008, despite his undue care and utmost keenness to continue to serve the nation as president.
19. | Sh. Rashid Ahmad, former Minister and a well-known politician, who unnecessarily volunteered a statement to the press on April 25, 2005, “End of prophethood is part of (our) faith; non-believers in Jihad are infidels (Kafir)”, missed the victory stand.

Readers may draw their own conclusions.

Back to Contents

Interesting fall-out

Islamabad, Lahore; Election 2008 showed interesting results. Two observations could be made soon afterwards in the context of religio-political circles.

Maulvi Fazlur Rahman is on record for having said: “Peoples Party, Musharraf, Karzai and Bush are together in one line, while we have lined up against them”, (Nawa-i-Waqt; Oct 27, 2007). Recently at the occasion of the election of the Prime Minister in the National Assembly, in his brief speech, he, of all things, chose to pay tribute to Mr. Zulfiquar Ali Bhutto for rendering great services to the cause of the end of prophethood (with reference to the anti-Ahmadiyya Amendment II to the Constitution). He is also one of leading figures to sign and push the Apostasy Bill External Link - Opens new browser window in the National Assembly on May 8, 2007 whereby:

”(1) If a male person makes the commission of apostasy offence, he shall be awarded death sentence…. (2) If the female person makes the commission of the apostasy offence, she shall be put in prison till she renders her penitence.” This Maulvi, who now controls only six seats in the Assembly, has been co-opted in the ruling coalition of Mr. Asif Zardari and Mian Nawaz Sharif. And of the 23 portfolios in the federal cabinet, his party has also been given one. It reminds one of the flies that never learn and insist on going out to the open through a closed glass window.

The second case is that of mulla Ilyas Chinioti. He was returned recently as MPA to the Punjab Assembly, from the Chiniot constituency. The mulla is son of the well-known mulla Manzur Chinioti External Link - Opens new browser window who was a leader of the Khatme Nabuwwat organization. The elder Chinioti opened a sizeable madrassah at Chiniot, ten kilometers from Rabwah, and spent his time mostly in delusive anti-Ahmadiyya activities. He also boasted close relationship with Mian Brothers of Lahore. In 1998/1999 he successfully persuaded the Brothers to change the name of Rabwah town to Chenab Nagar against the wishes of its residents in gross violation of the democratic principle. However, the repugnant act was a bad omen for Mian Brothers as they were deposed from power before the year was out, imprisoned, and later suffered exile for seven long years.

Now that Manzoor Chinioti is dead and Ilyas Chinioti has inherited the madrassah and petty political leverage, the PML (N) has welcomed him in the party. Sharif brothers, who, as Muslim Leaguers, claim to inherit the legacy of the great Quaid, embraced this mulla in their fold within a week after the elections.

It is a human tragedy that while the history repeats itself, one generally never learns a lesson from it.

Back to Contents

Ahmadiyya position statement not published by the national press even as paid advertisement

BBC; February 04, 2008: Following appeared on BBCUrdu.com at 17:34 GMT on Monday, 04 February, 2008 (Translation):

Ali Salman
BBCUrdu.com Lahore
Ahmadiyya ads; not even on payment
The spokesman of the Jamaat Ahmadiyya Pakistan stated that the national press of Pakistan refused to publish an announcement by his Jamaat concerning its boycott of the general election. He had offered to pay for the ad.
The Ahmadiyya Jamaat considers this conduct of the press as a part of the prejudice that according to him is generally nourished in Pakistan.
The spokesman stated that separate electoral lists were compiled for Ahmadis in these elections; according to him this was in violation of the Constitution and the Universal Declaration of Human Rights. This was an attempt to keep Ahmadis away from the national main stream and to render them politically powerless.
Jamaat Ahmadiyya had written to the Election Commission and the President’s office in this regard and conveyed its decision to boycott elections.
Only one Urdu news paper and two English-language newspapers had agreed to publish the ad regarding the boycott.
The spokesperson stated that the rest of the Pakistani media that is called ‘Free’, refused to print the announcement even as a paid ad.
Jamaat Ahmadiyya had reported in its annual report for the year 2007 that during the year the print media published one thousand news items that according to him were anti-Ahmadiyya propaganda.

Note: Copy of the ad is placed as Annex XII to this Report.

Back to Contents

Rabwah sits it out

The daily DAWN was considerate enough to send a reporter to Rabwah in pre election days to assess the public mood in Rabwah and have a first hand look at the deliberately neglected town. The report by Ms. Shehar Bano Khan was published in its issue of February 16, 2008. It is quite factual and makes interesting reading. It is reproduced as Annex XIII to this report.

Noteworthy

It should be placed on record that as a result of the deliberate policy and manipulations of the state actors at the highest level, they have succeeded in that there is no Ahmadi in the national Assembly, Senate, federal and provincial cabinets, no Ahmadi governor, advisor, judge of the Supreme Court or any High Court, no officer in the defence forces above the rank of brigadier etc. This is in sharp contrast to the situation of the days of the Quaid-i-Azam when the country’s foreign minister, Muhammad Zafrulla Khan External Link - Opens new browser window was an Ahmadi. Even sixteen years later, the chief of air staff was an Ahmadi. Also noteworthy is the decline of Pakistani state and society with the changes that were brought about by the mindset that brought about the anti-Ahmadiyya Amendment II to the Constitution and the Ordinance XX.

Half measures like banning the Jamaat Da’wa etc. will remain futile. All the questionable and bad laws enforced in the name of religion must be revoked before a recovery can be hoped for. Ardeshir Cowasjee is close to the mark in suggesting:

We need someone to come along who will realize that religion, (supposedly) true or false, is indeed the opium of the masses, and who will move on to a more tolerant, realistic, practical and democratic path and act to educate the masses rather than take great pains to keep them in the ignorance in which they wallow.
(The Dawn, December 14, 2008)
Back to Contents

PAKISTANI mullas are a class by themselves. In Pakistan they enjoy a level of state support and freedom which remains unmatched in any other country. For more than thirty years, Pakistani politicians and generals have co-opted these clerics, and they conduct their business to mutual advantage. This advantage has done long-term harm to the state and the society in Pakistan. The mulla’s attitude in all spheres of national life is generally condemnable, however in his opposition to Ahmadis he is entirely devoid of any scruples. His rhetoric and actions are often beyond the limits of decency. His ill-will is also boundless. Some samples are recorded below.

Back to Contents

The true colours of the MMA (Mutahiddah Majlis Amal, a coalition party of political Ulama)

At the occasion of Election 2008, Pakistan Coalition for Free, Fair & Democratic Elections (PACFREL) published a booklet in Urdu titled “Non-Muslim Citizens of Pakistan. The role and responsibilities of Political Parties”. The booklet is a well-written document by Dr. Syed Jafar Ahmad. In its chapter 6, the author has quoted extracts from the election manifestoes of various political parties that are related to religious minorities. Hereunder are some extracts from the manifesto of the MMA or its constituent party, the JUI (from pp. 50-52):

“…The Jamiat ul Ulama Islam introduced amendments in March 1986 to its manifesto of 1969. Following three points concerning minorities were added to this amended manifesto:
a. | The minorities will remain entitled to the religious freedom, civil rights and availability of justice without discrimination and uniformly as accorded by Islam.
b. | Any Muslim who delinks himself from the dogma of ‘the end of prophethood’ will be assumed to have committed apostasy.
c. | Neither new sects, nor Apostasy will be permitted among Muslims, and Sharia penalty for apostasy shall be imposed.
The Jamiat stated its policy regarding minorities in the following six points:
…
4. | Laws proposed by the minorities to improve their community life will be promulgated so long as these do not run counter to national interest and do not hurt others’ feelings.
5. | No interference will be permitted in the religious and social affairs of minorities, however it shall not be permissible to preach and propagate against principles laid by Islam. In this context, action will be taken to make laws regarding the protection of the dogma of ‘the end of prophethood’ in the context of Amendment II (1974) to the Constitution.”

In the above context we make the following observations:

1. | As for the Sharia penalty of Apostasy, the MMA sent an Apostasy Bill External Link - Opens new browser window to the National Assembly in May 2007 whereby in its Section 7 it is written: (1) If a male person makes the commission of apostasy offence, he shall be awarded death sentence; (2) If the female person makes the commission of apostasy offence, she shall be put in prison till she tenders her penitence. The bill was accepted by the National Assembly without any comment and sent for the Standing Committee’s consideration. The leader of the House was Mr. Shaukat Aziz and the President of the ruling party PML(Q) was Mr. Shujaat Hussain at the time.
2. | This Apostasy bill was proposed by the MMA and signed by 32 MNAs including Maulvi Fazlur Rahman, Qazi Hussain Ahmad, Liaquat Baloch, Ms. Raheel Qazi etc. One of its two leading component parties was the JUI(F) whose manifesto contained the provisions listed above. The MMA was encouraged and facilitated by the Musharraf regime of ‘enlightened moderation’ in 2002 to win 59 seats in the National Assembly at the cost of the main stream political parties.

And then, leaders of Pakistan’s civil society and politics moan about the plight of their state! They should blame only themselves for the present state of the State of Pakistan.

Back to Contents

The shameless mulla and the retrograde Urdu Press

Lahore and Faisalabad: While it makes some sense that the mulla in 15th century after Hijrah becomes a symbol of obscurantism and bigotry, it is difficult to understand the rationale behind the policy of some frontline national papers to provide full support to such clerics in their unsupportable drives. Nawa-i-Waqt is one such ultra-right daily from Lahore. Hereunder, we quote a two-column news from its issue of April 21, 2008:

The Basketball Championship arranged by Qadianis in Chenab Nagar should be banned.
The law forbids holding conferences and sports tournaments in Chenab Nagar. Maulvi Faqir Muhammad
Faisalabad (special correspondent). Maulvi Faqir Muhammad the Information Secretary of the Aalami Majlis Khatme Nabuwwat has demanded of the prime minister, the chief minister, the home secretary and the Agencies that as per Anti-Qadiani Ordinance of 1984, in view of its total prohibition on preaching and publicity of Qadianism, all conferences, meetings and sports tournaments have been banned (Not correct) wherein Muslim players are invited. During the past five years, the Q League government of the Punjab provided protection to Qadianis, did not object to their illegal activities and undertook no prosecution against them, nor registered any criminal cases against those Qadiani residents of Chenab Nagar ex-Rabwah under PPC 298C who were guilty of violation of the Sha’ar-e-Islam by displaying Islamic Creed and Quranic verses at their offices, homes, businesses and hospitals. He demanded that the Fazle Umar Basket Ball Championship illegally planned for 25-30 April, 2008 at a ground near Sargodha Road, Chenab Nagar, in which Muslim players from all the four provinces are going to participate, should be banned.

What a mulla, and what a national daily! And, what a government; the authorities banned the Basketball Championship as required by the mulla.

Back to Contents

The mulla attacks business

Lahore: Someone wrote an article in the ‘Bachon ka Islam’ بچوں کا اسلام, an annexure to the daily Islam of June 8, 2008. In this, the writer urged the readers to stop buying homeopathy medicines from the named Ahmadi-owned manufacturing companies. It seems that the writer was money-motivated rather than religion-motivated as he included a non-Ahmadiyya manufacturer in the list — to beat the competition, regardless of his creed.

The hate-article had some effect. In Dera Ismail Khan they took it up as a campaign to boycott the listed firms. At Sargodha, a ‘pious’ buyer refused to pay up the Rs. 100,000 outstanding dues, and behaved badly with the supplier’s agent. At Qabula, a dealer refused to buy anymore medicines from the Ahmadi supplier, but was good enough to pay up the dues.

Back to Contents

A pompous Khatme Nabuwwat Conference presided over by a former president of Pakistan, Rafiq Tarar

Lahore: Below we reproduce verbatim a press report by The News International of May 27, 2008. The Conference is noteworthy for its proceedings, participants, statements, resolutions etc. as it shows the direction to which the so-called religious right is leading the country unabashedly. We offer some comments, but first the report from The News:

Khatm-e-Nabuwwat Conference urges unity among Muslims
By our correspondent
LAHORE
SPEAKERS at the international Khatm-e-Nabuwwat Conference Monday strongly condemned the growing anti-Islam conspiracies by Qadiyanis and called for complete unity among Muslims to counter enemies at a time when enemies all over the globe have joined hands to victimize Muslims in the name of war against terror.
The conference was organized by International Movement (IKNM) to mark the hundred years of successful countering of the menace of Qadiayaniat and to expose the conspiracies against Islam.
IKNM president Maulana Ilyas Chinioti hosted the conference. Various religious and political leaders from Pakistan, Saudi Arabia and Europe spoke at the conference. The first session was presided over by the former president of Pakistan Rafiq Tarar. The second session was presided over by JUI-S Senator Maulana Samiul Haq and addressed by MMA leader Hafiz Hussain Ahmad, IKNM secretary general from London Dr Ahmad Ali Siraj, Millat Islamiia Pakistan leader Maulana Mohammad Ahmad Ludhianvi, religious scholar from Makkah Maulana Syed Rehmatullah, Maulana Mohammad Ahmad Makki, Tahir Abdul Razzaq, MQM Senator Abdul Khaliq Pirzada, Qari Tayyab Qasmi, and Liaqat Baloch.
Resolutions passed at the conference demanded all attempts to change the Islamic character of the constitution must be stopped, punishment of renegades should be fixed as per Islamic Shariah, Qadiyani Auqaf should be confiscated and their periodicals should be banned, Qadianis on key posts in civil and military bureaucracy should be dismissed, principal of Jamia Hafsa and Lal Masjid Khateeb Maulana Abdul Aziz should be released and all cases against him should be withdrawn. Jamia Hafsa and 13 demolished mosques in Islamabad should be rebuilt, Jamia Faridia should be resumed and all measures restricting religious seminaries should be withdrawn. The resolutions also supported the lawyers movement for restoration of chief justice and other judges of the Supreme Court.
Addressing the conference, various leaders indicated that British colonists raised Qadiyaniat to counter the spirit of Jihad, and in present times modern colonists have raised chiefs of Muslim armies to serve the same purpose. They said the terrorism propaganda was aimed at victimizing Muslims and subduing their spirit of Jihad in order to pave the way for overpowering all Muslim countries. Various speakers who had arrived from Europe said that Qadiyanis had adopted a new method to spread their anti-Islam propaganda and had not only launched their own channels but were using other TV channels for their activities. Their activities were completely disguised under Islamic cover as hosts, speakers and programme contents looked exactly like Arab scholars and their style, but in between they poisoned the ears of the new generation by inserting their propaganda.
Maulana Ahmad Ali Siraj announced that that Khatme-Nabuwwat TV channel was being launched shortly to counter Qadiayanis activities. Senator Maulana Samiul Haq said the colonists had now fortified Qadiyaniat with military dictators to counter the spirit of Jihad.
Hafiz Hussian Ahmad asked the PPP leadership not to change the Islamic character of the constitution which was formulated by its founding father ZA Bhutto. He demanded the PPP leadership reject unconstitutional measures of a military dictator. He asked the Pakistan Army if it upheld the constitution of the country, then it should dissociate itself from the unconstitutional measures of a dictator and at least remove him from the Army House.

This conference was held at an official location, Aiwan-e-Iqbal ایوانِ اقبال in Lahore. Who authorized it, the Federal government should take notice. According to an earlier report in The News of May 23, 2008, mulla Ilyas Chinioti the organizer conveyed that he had invited to the conference inter alia: Maulana Fazlur Rehman, Qazi Hussain Ahmad, Mian Nawaz Sharif, Mian Shahbaz Sharif, Imran Khan, Raja Zafarul Haq, Senator Zafar Iqbal Jhagra etc. The invitees list betrays the group who is ever ready to conscript religion in service of politics. Most of these chose wisely not to turn up except reportedly a PML (N) provincial minister who came at the end but chose not to address the audience.

The daily Jang of May 27, 2008 reported that Sheikh Muhammad Umar from Makka, Saudi Arabia, Maulana Sanaullah from Nepal, Dr Saeed from Germany, Maulana Tayyab from England also addressed the conference. The Saudi Arabian participation was mentioned more often in the press. Among the locals present there, JI’s Liaquet Baloch, mulla Zahid-ur-Rashdi, Samiul Haq of JUI and a number of mullas from the notorious Ahrar were noteworthy. Samiul Haq urged: “Jihad should be waged continuously”. Alam Tariq, a mulla from a banned organization was more specific: “Jihad is essential against Qadianis”. The political content and emphasis of the conference is well-apparent from the above press report. All this was facilitated by the government of Punjab, now controlled by MPL (N). A more detailed press report is available in the daily Jinnah, Lahore of May 27, 2008.

It is noteworthy that the authorities forbade Ahmadis to hold a Jalsa in Rabwah on that very day, May 27, 2007, the date of Ahmadiyya Khilafat centenary.

Back to Contents

Tension in Bahawalpur

Bahawalpur (Punjab): The Governor of NWFP told the government of Punjab that they should be mindful of their backyard i.e. southern Punjab, which is now a centre of religious extremism and terrorism. Bahawalpur is an important city in the south of Punjab. The mulla’s activism against Ahmadiyyat is often a good yardstick to measure the extent of religious bigotry and intolerance in that area.

Religious and politico-religious organizations have started agitations in the Quaid-e-Azam Medical College and the Federal Government Girls Schools in Bahawalpur. Subsequent to the largely successful disruption they caused in the Punjab Medical College, Faisalabad, they focused their attention on the medical college in Bahawalpur. They implemented an effective social boycott of Ahmadi students there. They put hate-posters on college walls in which they listed the names of Ahmadi students and a lecturer. They also put up the notorious Ahmadi-specific Ordinance XX of 1984 External Link - Opens new browser window on college and hostel notice boards. The Principal had them removed and asked the heads of departments to suitably guide the students against sectarian activities. This was not appreciated by the mullas who took a delegation of clerics to the Principal and tried to intimidate him. Mulla Ishaq Saqi is a major agitator among the leaders of this mischief; he is the one who has on one occasion toured the district and precipitated a grave incident at the Ahmadiyya mosque of Chak 192 Murad External Link - Opens new browser window . The local vernacular press, as usual, provided ample space to the clerics’ propaganda.

The mulla also targeted the Principal of F. G. Girls Public School; she is an Ahmadi. The school has very good reputation and is the first preference of many parents for their children’s schooling. The mulla mounted a campaign of complaints against the principal which resulted in surprise visits and inspections by her superiors. She received hate mail and threats. Someone arranged a letter, ostensibly on behalf of the girl students, addressed to the Principal with a list of complaints against her. A copy of this letter, was sent to the following organizations:

1. | Al Jihad Tehrik, Bahawalpur
2. | Markaz Jamaat Islami, Bahawalpur
3. | Tanzeem Jaish Muhammad, Model Town A, Bahawalpur
4. | Sadr, Tehrik Khatme Nabuwwat, Multan
5. | Anjuman Talaba Islam, Bahawalpur University

The above list is indicative of the initiators, dispatchers and sympathizers of the letter. In the letter, they linked the issue of Faisalabad college, the inflow of money from Denmark and England, preaching etc. – and other types of nonsense. The mulla’s aim is to harm the Principal; he does not care for the harm that will be done to the school that enjoys a great reputation partly due to her excellent leadership. She is of course worried about the situation.

The mulla is on the rampage. He is now waging a jihad against his own people and institutions.

Back to Contents

Another calendar — but of a different kind

In chapter 4 of this report, there is a mention of the Ramadan calendars in Rabwah, where simply for the use of words like Khilafat خلافت and Imam امام, the police registered criminal cases under Ahmadi-specific laws against numerous Ahmadis and arrested them. Now refer to another calendar; the contrast will show the nature and scope of the discrimination.

A Khatme Nabuwwat organization in the district of Toba Tek Singh issued a Ramadan calendar wherein 70% of the space was allocated to hate propaganda against Ahmadis. Readers were incited against Ahmadis in strong language. It listed 10 questions; the mildest of which was the first one; “Mirza Ghulam Ahmad Qadiani robbed the Healer of Doomsday (Shafi Mahshar - sic) (p.b.u.h.) of his finality of Prophethood - what has been your response?” One needs nerves of steel to translate the other questions. The companions of the holy founder of Ahmadiyyat have been called scoundrels (badmoash sathi بدمعاش ساتھی). Muslims have been told that Ahmadis are infidels, cursed and apostates (kafir, mardud aur murtad کافر، مردود اور مرتد). Marriage with them has been declared adultery. Ahmadis have been described as more dangerous than snakes and scorpions, and Muslims, who have friendly relations with Ahmadis, are told that dogs who bark at Ahmadis, are better than them.

This calendar obviously and blatantly violates section 295-A of the Pakistan Penal Code. However, no case has been registered against its publishers who had the audacity to print their address boldly in the centre of the calendar as:

Mohibban Khatme Nabuwwat Unit Chak No. 295 G.B. Berianwala,
Toba Tek Singh
Back to Contents

Sectarian drive in District Khushab

Mitha Tiwana, District Khushab: The activists of Majlis Tahaffuz Khatme Nabuwwat have targeted District Khushab for years. The notorious mulla Athar Shah who precipitated the Takht Hazara massacre in November 2000 External Link - Opens new browser window , was later appointed in District Khushab where he continued to spread hatred and unrest against Ahmadis.

Activists of the Aalami Majlis Tahaffuz Khatme Nabuwwat have recently been very active in Mitha Tiwana. They distributed hate literature against Ahmadis. They agitated against an Ahmadi teacher in the local Government High School, and distributed pamphlets and write-ups among the staff and school children.

One of these pamphlets is titled: “Qadiani masnuat ka boycott — Ek jazbati Naara ya Imani taqaza” (قادیانی مصنوعات کا بائیکاٹ - ایک جذباتی نعرہ یا ایمانی حقیقت) i.e. Boycott of Ahmadiyya products — a mere agitational slogan or a genuine demand of faith? The pamphlet describes the case of some political rebels in the early days of Islam as apostates and reminds the reader that they were put to death for their claims to Prophethood. The founder of Ahmadiyyat is included in the pamphlet in the same tradition. The pamphlet is scandalous and provocative and is written in foul language. It mentions all the well-known Ahmadiyya houses of business in the country and urges the reader to boycott their products.

It calls all Ahmadis ‘robbers’, and urges termination of all interaction and social relations with them. In turn, the pamphlet offers the glad tidings that, “Allah will grant you the bliss of the holy drink from the fountain of Kauther in the paradise from the blessed hand of the Holy Prophet (pbuh) and you will also receive his recommendation to be saved.” It reminds the reader that: “The first sign of one’s love for the Holy Prophet (pbuh) of Allah is to hate his enemies.”

The publishers have boldly printed their address on the pamphlet as below:

Callers to Goodness: Aalami Majlis Tahaffuz Khatme Nabuwwat, District Office: Jame Masjid Abu Bakr Siddique alias Mian Bagar Wali, Lahori Gate, Jehlum Nagar, Purana Chowk, Khushab. Ph. No. 0333-9824871

The local Majlis Tahaffuz Khatme Nabuwwat has mounted a hate-campaign against the Ahmadiyya community through schools and colleges. They have printed hate material on leaflets and distributed it in educational institutions all over the district. In the most recent of these pamphlets the authors have tried to justify the rustication of all the Ahmadi students from the Punjab Medical College, Faisalabad. However, thereafter, it asserts that: “A Muslim, whatever his personal character and conduct, is always extremely sensitive about his love for the Holy Prophet, and admits no compromise whatsoever in this regard.” In order to arouse the reader’s hatred, the pamphlet goes on: “Qadianis are enemies of a Muslim’s faith. They corrupt the text of the Quran and Hadith to disassociate Muslims from their beloved Prophet (PBUH) and link them with Mirza Qadiani.” Excerpts from Ahmadiyya books are quoted out of context, to promote hate. Finally the pamphlet exhorts: “To safeguard the End of Prophethood and implement a social boycott of Qadianis is the foremost duty of every Muslim.”

This hate campaign has resulted in difficulties for Ahmadi students and teachers. The community leaders have turned to prayers to seek Divine protection against those who seek to persecute them.

Is the state prepared to act against these agents of ill-will and hatred, or will it suffice that its President attend the high level meeting at the UN, where finally the Secretary General had to say: “The challenge now is to go beyond the powerful, words…”.

Back to Contents

The Plight of Indonesian Ahmadis, and the Pakistani mulla

According to a press report in April 2008, Ahmadis in Indonesia faced a crisis situation. Not only they, as a religious community, were at risk of being ‘banned’ by the state, they suffered mounting hurtful attacks by mobs led by Islamist clerics. Ahmadiyya mosques were set on fire in Garut and Bogor, West Java, according to The Jakarta Post. An attack was mounted on their mosque at Parakan Salak village in Sukabami on April 20. At a meeting, a leader was filmed chanting “Kill Ahmadiyya! Kill! Kill! Kill!” In the face and threat of violence, Ahmadis had to flee from the village and seek refuge elsewhere, wherever they could.

Rather than controlling the extremists, the government went ahead with examining the proposal to ban Ahmadiyya. Apparently the ban idea was pushed by the Indonesian Ulama Council (MUI), a semi-official group. The coordinating Board for Monitoring Mystical Beliefs in the Society, headed by Mr. Subroto, deputy attorney general for intelligence was also sympathetic to the idea. The proposal to ‘ban’ Ahmadiyya in Indonesia would have been a more far-reaching and tyrannical act than that in Pakistan where Ahmadis were declared Non-Muslims and restrictions were placed on their practice of religion under Ordinance XX External Link - Opens new browser window . By the end of the month of April, the Ministries of Home Affairs, the Religion and the Office of the Attorney General had drafted the law regarding the ban. Indonesian human rights organizations and a number of high officials within the government were opposed to the ban considering it unconstitutional and wrongful.

The reaction of the vocal Pakistani mullas was that of glee and support to the anti-Ahmadiyya campaign in Indonesia. Mullas and Islamists, who have now become apologetic and show accord to the pacific and tolerant interpretation of Islam, kept mum over the issue. None of them had the moral courage to tell Indonesian peers that Pakistan had gained nothing out of the futile anti-Ahmadiyya drive, so would not they . The anti-Ahmadi mullas, on the other hand gave vent to their great satisfaction, and the vernacular press provided space to report their glee. These mullas assumed that the ‘ban’ already had been imposed. Qari Usmani of the International Khatme Nabuwwat Movement welcomed ‘the announcement of the ban on the Qadiani mischief and congratulated the Indonesia government over the praiseworthy act’ (Nawa-i-Waqt; April 28). The same daily quoted mullas Ahmad Siraj and Syed Inayatulla of Kuwait as “Any band that is traitor to Islam and the End of Prophethood is destined to suffer disgrace and infamy, while Islam is a religion of peace and harmony; there is no room in it for terrorism and sectarianism.” How these fools presume that they can fool the world by their hypocrisy! The notorious mulla Faqir Muhammad of Faisalabad went a step further and suggested to the Indonesian government that it should now expel Ahmadis from Indonesia, and in fact all the 51 Islamic countries should do that (again, the daily Nawa-i-Waqt; April 23).

The daily Pakistan of April 27, 2008 quoted mulla Abdul Hafeez Makki as, “Soon, a delegation of the International Khatme Nabuwwat will proceed to Indonesia to convey its gratitude.” Mulla Abdul Hafiz Makki (of Makka) invited mulla Abdur Rahman Bawa, the Director of Khatme-Nabuwwat Academy (London) to a lunch meeting where the latter called for a ban in Pakistan on receiving transmissions from the Ahmadiyya TV channel External Link - Opens new browser window (Nawa-i-Waqt; April 21, 2008).

The Jakarta Post.Com External Link - Opens new browser window displayed on April 29, 2008 the following interview statement by Mr. Adnan Buyung Nasution, a member of the Presidential Advisory Council (extract):

“Who is behind this? I am concerned that this is the influence from Saudi Arabia through hard line groups that come to our pesantren (Islamic boarding schools). They incite society to hate Ahmadiyya and demand the closing of this sect. I think this is in line with the way Pakistani military regime dissolved Ahmadiyya earlier (sic). I think law enforces need to be tough on these groups. They can be charged with provocation and intimidation.”

Extremism has interesting and far-reaching links.

According to a press report, an Indonesian court sentenced a 63 years old Musaddiq alias Abu Salam, to four years in prison on charge of being a false claimant of prophecy, amid great applause by 2000 agitators assembled at the court. The administrative and judicial trends in that country are a cause of concern to Indonesians as well as the international community.

Back to Contents

Anti-Ahmadiyya drive gained momentum in October

Lahore: The daily Pakistan, Lahore of October 14, 2008 published a news item under a three-column headline, reporting the schedule of a multi-party anti-Ahmadiyya planning meeting at Lahore on October 19, 2008. The daily’s headlines:

Qadianis’ heightened activities: meeting of religious parties called in October.
The meeting will deliberate upon the lobbying of higher circles and the efforts to sabotage hundred years’ Shariah, constitutional and legal achievements in the field of End of Prophethood.
Problems of MQM’s Altaf Hussain’s open support to Qadianis and imposition of still more Qadianis on key posts will be looked into.

The detailed story mentioned that:

1.
The meeting had been called by a) Zahid ur Rashidi of Pakistan Shariah Council, b) Mulla Ilyas Chinioti, the Amir of International Khatme Nabuwwat Movement and, c) Abdul Latif Khalid Cheema of Majlis Ahrar Islam.
2.
The invitees are:
a. | Jamiat Ulama Islam (JUI)
b. | Jamaat Islami (JI)
c. | The banned Millat Islamia (former SSP)
d. | Jamiat Ulama Pakistan (JUP)
e. | Jamiat Ahle Hadith
f. | Jamaat Al-Dawaa Pakistan (the banned Lashkar Taiba)
g. | Khaksar Tehrik
h. | Pakistan Shariat Council
i. | International Khatme Nabuwwat Movement
j. | Majlis Ahrar Islam
3.
The proclaimed aim is to further promote the agenda of a joint effort of the religious parties and to re-organize the Khatme Nabuwwat movement on contemporary lines.

It should be noted that:

Parties that are officially banned for their terrorist activities were also invited.
All the invited groups favour the Taliban and the ongoing militancy.
All the invited groups thrive on sectarian activities and do not shun violence.
Majlis Ahrar Islam is the party that was anti-Pakistan prior to its Independence, and attempted great harm to the country in the 1953 agitation, as was concluded by the high level judicial commission in its “Report of the Court of Inquiry constituted under Punjab Act II of 1954 to enquire into the PUNJAB DISTURBANCES OF 1953.” External Link - Opens new browser window
Mulla Ilyas Chinioti, MPA joined the PML (N) after his recent election to the Punjab Assembly and claims close relations with PML (N) leadership.
This multi-party meeting has been called in these days when forces of terrorism and militancy pose a serious threat to be stability of the Pakistani state. The issue of the End of Prophethood is most likely a cover.
Back to Contents

Brazen demand of a mulla

Lahore: The daily Nawa-i-Waqt Lahore printed the following story in its issue of February 18, 2008:

The Qadiani vice principal of Government Talim ul Islam College Chenab Nagar should be thrown out.
Faisalabad (special correspondent): The Information Secretary of the ‘Almi Majlis Tahaffuz Khatme Nabuwwat has demanded of the Chief Minister, Chief Secretary and the provincial Secretary Education that some grade 19 Muslim educationist professor should be appointed principal of the Govt T.I. College Chenab Nagar, and the Qadiani non-Muslim vice principal should be transferred from the college. He stated that no fresh appointment has been made to this post since the retirement of the last Muslim principal on August 14, 2007. Although, as proposed by the ‘Almi Majlis a Muslim lecturer was given the temporary charge as principal, but even six months afterwards fresh replacement has not been made yet. As the college is being provided a Muslim principal since 1972, no non-Muslim Qadiani should be appointed as principal and the Qadiani vice principal should be thrown out.

If what the mullah says is correct then it is a scandalous state of the management of public education in the province. And, even if the mullah is not entirely correct, it is revealing how he treats the provincial administration, and makes unspeakable demands on apparently considerate officials. The news also betrays the sectarian and obscurantist policy of the Nawa-i-Waqt who voluntarily spares space for mullahs who are ignorant of principles such as civic rights, freedom of belief, educational liberty and enlightenment.

Back to Contents

Disinformation campaign

Chiniot; November 16, 2008: Mulla Ilyas Chinioti is the son of the late Mulla Manzur Ahmad Chinioti External Link - Opens new browser window who spent his entire life in opposition to Ahmadiyyat. The senior Chinioti claimed all the credit for success in persuading Mian Brothers of Lahore to change the name of Rabwah to Chenab Nagar. He used to boast that this change was the fruit of 30 years of efforts. Not all his efforts were, of course, bloodless. He died a few years ago, and now mulla Ilyas Chinioti has inherited his father’s mission which he performs in the same manner and style. Disinformation is an important element of this. We quote below only the headlines of his statement that was published by the daily ‘Amn’ of Faisalabad on 16 November, 2008:

American Zionists and Qadiani monsters spread tampered versions of the Quran all over the world.
Alterations done to the Holy Quran. 44 chapters removed, as also various verses regarding Jihad and Faith.
Corrupted version of the Quran was published in the US, then delivered to the government of Kuwait for distribution.
The title of this corrupted version is Furqanul Haq. Chapters concerning Jihad and Faith have not been included in it. — Maulana Ilyas Chinioti

We are not in a position to comment on the authenticity of Chinioti’s statement, but it can be firmly asserted that ‘Qadiani monsters’ have played no part in it. His accusation is another one of his numerous lies.

The Amn reported that ‘Member of the Punjab Assembly, Maulana Muhammad Ilyas Chinioti disclosed all this to our correspondent on telephone, on return from his successful moralizing tour (Tablighee Daurah تبلیغی دورہ) of South Africa.”

Back to Contents

A story from the national press

Lahore; July 12, 2008: The daily Ausaf printed a 2-column news item regarding an anti-Ahmadi activity. Its content, tone and intentions convey a number of messages regarding the poor health of the society. Translation:

The government should fire Qadianis from all important posts
Qadianis are involved in numerous conspiracies. Delegation of the Association will meet the Prime Minister.
Khushab (District Reporter): A high-level delegation of the International Khatme Nabuwwat Pakistan will meet the Prime Minister, the Chief Minister of Punjab and other high government officials to inform them of Qadianis’ anti-state and anti-Islam activities. Muhammad Ejaz Shakir who is the Liaison Secretary of the International Khatme Nabuwwat (Punjab) and a member of the JUI (S) Shura further told the press correspondents that the Peoples Party government is overlooking such issues while the Quaid-i-Awam Zulfiquar Ali Bhutto won the Ummah’s acclaim by the historical achievement of getting the Qadianis declared Non-Muslims. He stated that Indonesia has taken effective action against Qadianis and told them to either leave the country or accept Islam. Muhammad Ejaz Shakir said that meetings will soon be arranged with the Prime Minister, the Chief Minister Punjab and senior officials of the Religious Affairs ministry, and they will be informed of anti-state activities of Qadianis. He demanded (sic) that the government is aware of the Qadiani involvement in various conspiracies, blasphemy against the Prophet and the blasphemous cartoons. (The government) should follow the foot-steps of Indonesia in implementing anti-Qadiani measures, keep an eye on Qadianis, and fire them from all important posts.
Back to Contents

Maulvi Faqir Muhammad – a souvenir of the 14th Century Hijrah

Faisalabad: Maulvi Faqir Muhammad is not an ordinary mulla; he is representative of a class, and calls himself Information Secretary of the Aalami Majlis Tahaffuz Khatme Nabuwwat. What he said recently and got printed in the daily Nawa-i-Waqt of April 23, 2008 is worth placing on record for posterity (full text):

Qadianis should be declared Non-Muslims and expelled from the country (mulk badar ملک بدر)
Maulvi Faqir Muhammad, Information Secretary of the Aalami Majlis Tahaffuz Khatme Nabuwwat’s (AMTKN) demand from the President of the Republic of Indonesia
Faisalabad (Special correspondent): Maulvi Faqir Muhammad, the Information Secretary of AMTKN expressed his support to thousands of Muslims in Jakarta, the Indonesian capital, who demand that Qadianis, Mirzais and Ahmadis should be declared a Non-Muslim minority. He also demanded from the President of the Indonesian Republic that the followers of the fake prophet Ghulam Ahmad Qadiani, deceased, should be declared Non-Muslims through the Parliament and then expelled from the country. He also demanded from the Secretary General of the OIC (Organization of Islamic Conference) that through a joint resolution of the 57 Islamic countries, Qadianis should be declared Non-Muslim, and this troublesome group should be expelled from each of these countries.

It is indeed rare that such a brazen and ribald proposal is made in public these days by any cleric anywhere in the world. The Holy Prophet of Islam foretold and expressed his condemnation in such strong terms about the latter-day Ulama (Kanz-ul-Ummal; p.190/7) that it is better not quote it here. However, a milder comment can be mentioned here. Among the Punjabi Muslims it is an oft-quoted tradition that the wolves, when accused of having swallowed the boy Joseph (son of Prophet Jacob), offered that if they were guilty of that they should be raised, on the Day of Reckoning, in company of the Ulama of the 14th Century Hijrah.

Back to Contents

Propagating hatred at Karachi

Karachi: Miscreants have become active in their anti-Ahmadi drive in some areas of Karachi e.g. Rafah-e-Aam Society. They have undertaken a hate-campaign through wall chalking and pamphlets.

They came to the Ahmadiyya place of worship in the Society and wrote provocative and slanderous phrases on its main gate and the nearby walls. They wrote ‘latrine’ outside the place of worship and Qadiani: Kafir, Kafir etc elsewhere. When the worshippers arrived they felt very hurt about this defiling.

The opponents also distributed hate-promoting pamphlets like Faisala aap ke haath main hai فیصلہ آپ کے ہاتھـ میں ہے. It mentioned, inter alia:

1. | Cleanse your neighborhood of Qadianis.
2. | Boycott the Qadianis, and thereby show your love for Allah and His Prophet (s.a.w.).
3. | Mirza is cursed, evil and damned.
4. | Boycott products of Shezan.
5. | Let’s initiate a Jihad against Qadiani blasphemers and defend Prophethood.
(Pass on this pamphlet to others to confirm your love for Prophet Muhammad p.b.u.h.) Aalmi Tanzeem Hurmat Khatme Rasalat. Hurmat Rasul Force.

In view of this, Ahmadis had to become alert about their security. They posted guards at their places of worship. Women were told not to attend the congregations. They cancelled some of the community events, and took other essential precautions.

Back to Contents

A mulla wields his brush with little concern to facts

The daily Jang, Lahore of February 2, 2008 volunteered its news space to a mullah, Allah Yar Arshad who was in prison a few weeks ago for the mischief he regularly undertakes. He is the resident bully posted at Rabwah who makes his living through sectarian strife. The news:

The Annual report by the Qadiani spokesman is fabricated. — Maulana Allah Yar Arshad
Chiniot (correspondent) Maulana Allah Yar Arshad, a leader of the Tehrik Khatme Nabuwwat and the Khateeb of the Jame’ Masjid Bokhari Chenab Nagar rejected the Annual Report of the Qadiani spokesman and said that to-date no Qadiani had even been bruised for his faith. Qadianis themselves violate the law. They arrange registration of criminal cases against themselves (with police) and then seek asylum in foreign countries thus bringing disrepute to Pakistan. The spokesman has fabricated the report; he should be prosecuted.

This mullah casually ignored the five Ahmadis murdered last year including the two doctors at Karachi. The murderer of Dr Hameedullah has been arrested and found to be member of a religious extremist organization. The mullah failed to notice that 22 Ahmadis had been booked, all in one case, for alleged blasphemy, and thus exposed to penalty of death or life imprisonment. He also conveniently forgot about a dozen cases that he had himself got registered with the police against Ahmadis. He is obviously a habitual liar whose statements are considered print worthy by the Jang that has the largest circulation in Pakistan.

Back to Contents

Tension at Larkana

Larkana; June 6, 2008: Mullas used the holy day of Friday to promote hatred against Ahmadis in the city. They held an open air conference for the purpose. Announcement for the conference was made throughout the city in advance, telling the population: “Qadianis are on the move. Join us to confront them.” An Ahmadiyya delegation called on the police chief and requested intervention. He sent for the two parties and advised restraint.

The opponents, however, held their conference anyway, wherein they were profuse in their slander and provocation. However no physical harm was undertaken by the participants.

Back to Contents

Hate literature circulated by Aalami Majlis Tahaffuz Khatme Nabuwwat

A four-page pamphlet, colored green has been printed and is being circulated by the Alami Majlis Tahaffuz Khatme Nabuwwat. Its title is “Muslims, Listen to the cry of the Green Dome”. The pamphlet carries no print line, no address, and no name of the author. It is pure hate literature — of the worst kind.

The pamphlet is full of rhetoric, false propaganda, misquotations and incitement to violence. It urges its readers to apply a complete social boycott against Ahmadis. It exhorts Muslims not to buy from or sell anything to Ahmadis. It lists major businesses owned by Ahmadis in general and at Lahore in particular. It ends up with: “These are all the well-known Qadiani businesses. Boycott totally all these as also others in your area, and forbid others to avoid these cursed dealings.”

Back to Contents

Tension in Chang (Sindh)

Chang, District Hyderabad: The small town of Chang is close to agricultural farms owned by Ahmadis. The local mullas have been active there for weeks to foment religious hatred and prejudice against Ahmadis.

They arranged an open-air meeting (Jalsa) against Ahmadis at Chang. They invited a few Pushtun mullas to address the gathering. A number of minor clerics also participated. They delivered hate speeches against Ahmadis and tried to outdo one another in slander and calumny. Among other exhortations, the mullas urged the audience to:

1. | Have no dealings with Ahmadis.
2. | Avoid social relations with Ahmadis as otherwise their marriage bonds will no longer be licit.
3. | Strive against Qadianis, as their extermination is now more feasible after the departure of Qadiani Musharraf.
4. | Not allow Qadianis to build mosques, offer prayers or extend Salam etc.

The Ahmadi assessment is that the public did not respond favorably to the mulla’s rhetoric. The local elders and the administration remain on good terms with Ahmadis.

Back to Contents

THE VERNACULAR print media has always played an ugly role in the anti-Ahmadiyya drive. It was, in fact, the fourth pillar of the grand scheme of opposition to Ahmadiyyat. Some Urdu newspapers publish anti-Ahmadi news almost daily. At occasions they may carry three, even four such news items, mostly statements of mullas. These statements are generally void of truth, they misquote facts, use slander, provoke the reader and exhort the public to undertake violence, even murder. The press and the mulla get away with all that under cover of ‘freedom of press’.

A more recent entrant to this field is the electronic media. The GEO TV station took the lead, and in a discussion program the participating mullas and the anchor used words like ‘Jihad, blood and duty to kill’ in the Ahmadiyya context. This and two other reports in brief, one for the year 2007 and the other for 2008, are included in this chapter.

Ahmadis’ human rights and the national Urdu press — last year’s report

Rabwah: In February 2008 the Press Section of the Sadr Anjuman Ahmadiyya issued its annual report (2007) on “Anti-Ahmadiyya news published by the Urdu newspapers”. It gives facts and figures, and makes interesting reading. A summary of its contents, translated in English, is produced below for information and record.

The survey was restricted to only the major Urdu national dailies. “During the year 2007, it remained a daily routine with the Urdu papers to print anti-Ahmadiyya statements and hate-promoting news in bold headlines. On the contrary, no paper had the courage to print Ahmadiyya explanation conspicuously,” mentions the Report. Nine hundred and seventy four such news items appeared in the press during the year. Almost all of these were prejudiced, hate-promoting and false propaganda. The daily Nawa-i-Waqt (Editor: Majeed Nizami) led this band by printing 235 news. The daily Pakistan stood second, and the daily Jang (founded by Mir Khalil ur Rahman) was a close third.

“Mullas are in the habit of making provocative statements. These are published without any verification. As a result, common folk get agitated and inflict physical and costly harm upon Ahmadis,” says the Report.

A few of such headlines whose photocopy is printed in that Report are translated below:

Phalia: Qadiani murdered by a retired police inspector
The Daily Express, Faisalabad;3.2007
The Shariah penalty for apostasy (presumed to be death) should be imposed. — Mulla Faqir Muhammad
The Nawa-i-Waqt, Lahore; 19.2.2007
The Election Commission should delete the names of Qadianis from the column of Muslims.
The Pakistan, Lahore; 5.7.2007
Joint Electorate is a deviation from the founding principles of Pakistan. — (Mulla) Allah Yar Arshad
The Jang, Lahore; 15.12.2007
The Qadiani boycott of elections is nothing but cheap publicity.
The Nawa-i-Waqt, Lahore; 17.12.2007
Qadianis are giving Pakistan a bad name abroad. — Malik Rab Nawaz
The Daily Express, Faisalabad; 27.8.2007
Qadianis are enemies of both Islam and Pakistan. — Maulana Abdullah Madni
The Nawa-i-Waqt, Lahore; 9.9.2007
The authorities should undertake an ‘Operation’ against Qadianis. — (Mulla) Allah Yar Arshad
The Daily Express, Faisalabad; 20.4.2007
Qadianis were pampered excessively by the present regime. — (Mulla) Shabbir Usmani
The Pakistan, Lahore; 10.4.2007
World Pasban Khatme Nabuwwat will protest today against the governmental backing of Qadianis.
The Asas, Lahore; 10.4.2007
The Qadiani lobby close to the President and the PM is instrumental in deterioration of the national situation.
The Nawa-i-Waqt, Lahore; 22.3.2007
Qadianis are the agents and tools of the West. — (Mulla) Zahid Mahmud Qasmi
The Asas, Lahore; 3.4.2007
Qadianis are Indian and Israeli agents. — (Mulla) Abdul Hafeez Makki
The Express, Faisalabad; 13.3.2007
Rabwah is the centre of the conspiracy. Qadianis are encouraging Shia-Sunni riots.
The Nawa-i-Waqt, Lahore; 1.4.2007
The blasphemous cartoons are Qadiani conspiracy
The Ausaf, Lahore; 16.2.2007
Terrorist attacks are Qadiani conspiracy. — Maulana Akram Toofani
The Jang, Lahore; 31.4.2007
600 Qadianis join the Israeli Army
The Nawa-i-Waqt, Lahore; 12.6.2007
Qadianis plan to turn Chenab Nagar (Rabwah) into an Israel. — (Mulla) Syed Kafil Bokhari
The Din, Lahore; 1.3.2007
etc.

The report contains copy of the electoral announcement by the Ahmadiyya headquarters who requested it to be published, even as a paid ad. The major newspapers who keep on clamoring for the ‘freedom of the press’ refused to publish it.

The Report summed-up in the following words:

“Islam is a religion that supports goodwill, tolerance and peace in a big way. This country that was founded on this fair name is drenched in hate and prejudice in the very name of Islam. The result is obvious to us all.
“Pakistan is unfortunately faced with a difficult internal situation. Mutual slaughter prevails. It is therefore essential that true Islamic teachings are presented in Pakistan. The press has an important role in propagating highly peaceful teachings of Islam to the general public in order to promote compassion and peace in society. But if the press that is duty-bound to guide the public on the right path promotes hate and prejudice, and violates its professional ethics, and neglects the soul of this (worthy) profession then the public peace gets destroyed. In these circumstances the country needs support. However, the Urdu press, knowingly or unknowingly, prints sectarian fabricated news boldly. These baseless statements are printed on their front pages by these newspapers…”
Back to Contents

The outrage on GEO TV Channel

On 7th September, a day prior to the murder of Dr. Siddiqui External Link - Opens new browser window who was the Amir of the Ahmadiyya community of District Mirpur Khas in Sindh, GEO TV aired a live discussion on its ‘Aalim online’ program, commemorating the 34th anniversary of Ahmadis being given ‘non-Muslim’ status by the government of Pakistan. Two mullas participated in the discussion via a live phone link. One was Saeed Inayatulla, a visiting cleric, based in Makka, Saudi Arabia, and the other one was Shah Turabul Haq Qadri. The discussion panel in the studio comprised of two mullas, Muhammad Amin of the Madrassah Banoria, and mulla Muhammad Amin Shaheedi a Shia cleric, and was chaired by Aamar Liaquat, the anchor man. The three participants used highly provocative and slanderous language against the holy founder of Ahmadiyyat and promoted hatred against the Ahmadiyya community. They used the words “blood, Jihad and Duty to kill (Wajib-ul-Qatl واجب القتل)” etc. in this context, thereby openly violating one of the laws of the country. Such sectarian campaigns are rarely conducted by clerics through the electronic media, however whenever they have been carried out in the print media or from their pulpits, they have often resulted in bloodshed. Given the troubling sectarian situation in the Kurram Agency, the malicious content of the GEO program amounted to opening up a new battle front.

Encouraged by the lack of attention paid to his offense on GEO by the authorities, Dr Aamar Liaquat wrote an article, which was published in the daily Jang on September 12, 2008. In it Aamar Liaquat not only admitted his sectarian vitriol against Ahmadis, he also wrote that he was proud of it. He based his argument on his ‘love for the Holy Prophet (p.b.u.h.)’ and insisted that he would persist in his crusade against Ahmadis. A week later, Pakistan experienced its own 9/11 when the Marriott hotel in Islamabad was blown up by terrorists who were motivated by their alleged ‘love for the Holy Prophet (p.b.u.h.)’. Many innocent people lost their lives in the attack.

Mr. Kanwar Idrees wrote an excellent article in the daily Dawn on September 21, 2008 on this subject. It is well worth reading; it is placed at Annex IV.

Dr. Liaquat’s outrages on GEO were condemned by column-writers and journalists in the press e.g. the Daily Times, The Friday Times, the Pakistan, the Aajkal etc. The International Union of Journalists also issued strong condemnations.

Is there anyone in Pakistan who will stop people like Dr Aamar Liaquat and their sponsors like GEO TV and the daily JANG from inciting sectarian violence?

Except for Mr. Altaf Hussain of the MQM, no other political leader displayed enough courage to condemn these murders. The MQM took disciplinary action against Aamar Liaquat and expelled him from their organization.

Ardeshir Cowasjee of the daily DAWN wrote a very apt op-ed in the issue of Sept. 28, 2008:

Lastly, friend Irfan Husain, again writing eminent sense, reminded us of the damage that a free and independent media can do if it is allowed to do so by those who operate channels and by a government that sits idly by and observes without comment or action. An unstable participant, a doctor of sorts, in one of the endless talk shows incited the public to murder those of the Ahmadi faith, all in the name of the religion which guides this country. And subsequent murders there were. Such is the national mindset.
Back to Contents

A brief report on Media’s role in anti-Ahmadiyya propaganda, for the year 2008

During 2008, the vernacular media showed no improvement in the field of propaganda against Ahmadis. Four national dailies, published from Lahore and other major cities of Pakistan, printed 900 news items against the Ahmadiyya community. The daily Nawa-i-Waqt, the flag bearer of extreme right, printed 465 reports. The daily Jang stood second with 200 entries. The Daily Express stood third, and the “Pakistan” was fourth.

The reports included the following, inter alia:

o | Ahmadis have a hand in the publication of blasphemous cartoons.
o | 600 Pakistani Ahmadis are members of the Israeli Army.
o | Qadiani lobby is active in the detention of Dr. Qadeer.
o | Campaign against celebration of the Ahmadiyya Khilafat centenary
o | Campaign against Ahmadi students of the Punjab Medical College, Faisalabad
o | Support and cheers to the Indonesian government in promulgation of anti-Ahmadiyya law
o | Support to the propaganda that Ahmadis are enemies of Islam and Pakistan

It should be mentioned that Ahmadiyya is the only community in Pakistan against whom the vernacular press undertakes such hostile, false and un-restricted propaganda.

Back to Contents

INCIDENTS, reports, comments etc. that cannot be placed appropriately in other chapters are placed on record here. All these have a direct or indirect bearing on Pakistani Ahmadis’ human rights. Foreign and NGO’s reports on the Ahmadiyya situation in Pakistan are quoted here, so are the developments in Saudi Arabia and Indonesia. From the Kingdom of Saudi Arabia scores of Pakistani Ahmadis suffered expulsion for their faith two years ago and they are awaiting relief while King Abdullah tells the world at the forum of United Nations that “peace, justice and tolerance are the key Islamic values”. Indonesia is proud of its well-worded Pancsila, but chose to send its representatives to visit Madrassah Binoria in Karachi, which is known for its extremism and support of Jihadi activism. The following month, the Indonesian government promulgated a law to suppress the Ahmadiyya community there. Essential details of all this and other things can be found in this chapter.

Violence in the provincial capital

Lahore: One, Afzal Bakerywala, has assembled a group of goons, named it Qadiani Mukao قادیانی مکاؤ (Finish off Ahmadis), and undertakes large scale mischief in Peoples Colony of Rachna Town, Lahore. Last year, he threatened an Ahmadi (Mr. Hamid Ahmad) with a dagger, harassed him persistently to the extent that his family had to sell the house and shift elsewhere.

In the same locality, Mr. Ghaffar Virk, an Ahmadi and his sons own a pharmacy. This group threatened them with murder on June 27, 2008. In the evening, dozens of bullies came over to the pharmacy, shouted insults, threw stones at the windows and beat up the owners. Mr. Faizan Shams, an Ahmadi present at the occasion was also manhandled.

The police were informed. Higher officials were informed of the incident in writing.

Back to Contents

Extremists accused of murder of 8 Ahmadis acquitted

The five accused who had been arrested subsequent to the murder of 8 Ahmadis of Mong, District Mandi Bahauddin, were acquitted by an Anti-terrorism Court at Gujranwala, Punjab on June 7, 2008. It would be recalled that approximately three years ago, a group of extremists attacked Ahmadi worshippers on October 7, 2005 at the morning congregational prayers in their mosque at about 05:15, sprayed bullets from behind, and scored eight dead and 20 injured External Link - Opens new browser window . The incident received condemnation from all over.

Months later, authorities arrested the main culprit and subsequently four others who had helped him. They belonged to the banned outfit Lashkar-e-Jhangvi. The case was brought before an Anti-terrorism Court. The authorities and the prosecution claimed that they had a tight case and expected a verdict of guilty. The judge, however, for his own reasons, acquitted them all.

It will not be out of place to mention here judicial handling of another rare case wherein murderer of an Ahmadi was arrested and put on trial. A mulla Imtiaz Hussain Shah, helped by one Rafaqat Ali got hold of an Ahmadi Mr. Abdul Waheed in a bazaar of Faisalabad on November 14, 2002. While Rafaqat Ali held the victim, the mulla stabbed him to death in broad daylight External Link - Opens new browser window at about 10:30. The next day Imtiaz Shah surrendered to the police and proudly admitted to having murdered the Kafir. The Anti-terrorism Court tried the two accomplices, sentenced Imtiaz Shah to death and kindly acquitted his helper. While Imtiaz Shah appealed to the High Court for a review, the brother of the deceased Ahmadi appealed against the acquittal of the accomplice. The High Court, very mercifully, maintained the acquittal of Rafaqat, and reduced the sentence of the convicted murderer to only 7 years’ imprisonment. This was not heard of ever in a case of this type, so the aggrieved party approached the Supreme Court for review of the High Court decision. At the apex court, the Chief Justice refused to listen to the arguments of the victim’s advocate and most summarily announced the dismissal of the petitions vide the shortest-ever order in the most serious cases involving a death sentence. The murderer is thereby going to be at large again in a few months’ time. It is not surprising that such judicial attitude towards murder of an Ahmadi encourages incidents like that at Mong.

Since the promulgation of the notorious anti-Ahmadiyya ordinance 94 Ahmadis have been murdered for their faith.

Back to Contents

Ahmadis are the real target of introduction of the religion column in Pakistani machine readable passport — discloses an insider

Lahore; January 28, 2008: Mr. Mushtaq Ahmad Qureshi who claims to have played an important role in 1984 in the promulgation of anti-Ahmadi Ordinance XX by General Zia wrote an article in the daily Jang, Lahore, published on January 28, 2008. In this article he candidly mentioned the purpose of the inclusion of religion column in MRPs (machine readable passport). Excerpt:

“…As far the issue of declaration of one’s identity as Muslim in the passport, it is only to disclose Qadianis (Ahmadis), as their centre is essentially in Pakistan. They have their branches all over the world, but these are linked to Rabwah in Pakistan. It is therefore essential that their identity should be made apparent. It is the same thing as to whether a glass is half full or half empty. In fact this column in the passport is not to identify Muslims but to spotlight non-Muslims who put on the garb of Islam. On this issue, Hadrat Maulana Muhammad Yousaf Ludhianvi, Shaheed Rahamat-ullah-alaihe, wrote an article in the daily Jang, Karachi of October 14, 1992, titled ‘Decision to enter Religion in the national identity card’ which was later published in his book ‘Arababe Iqtidar se kori kori batain, Vol. III’. He wrote therein: “Nationality based on Pakistan (territory) fails to distinguish between a Muslim and non-Muslim. Pakistan was created on the basis of two-nation principle, it is therefore obligatory that this theory is not set aside. In any case, Separate Electorate is the current mode in Pakistan; therefore it is essential every citizen is correctly identified by his religion.”

Mr. Qureshi has said what the government of General Musharraf was shy to say in 2005, but was not shy to do when it ruled in 2007 that religion entry shall be made in the passport. It is also amazing that the same regime introduced Joint Electorate in the country, but then excluded Ahmadis. Such anomalies and incongruencies had to result in complications that are manifesting themselves now in various ways all over the country. One reaps only what one sows.

Back to Contents

The Lahore Airport Terminal – where some human rights are blatantly terminated

The new airport terminal at Lahore is a modern building but its officials (immigration, customs, security, etc.) behave as if they belong to the Middle Ages. They are consistently more obscurantist and hypocritical than their colleagues at other airports. For years they have intercepted Ahmadiyya books and literature etc. carried by passengers, and caused unnecessary harassment to the passengers. For a while they even committed the enormity of displaying the self-imposed prohibition as notices in passageways. Their seniors fail to understand that what they refuse to admit in and out of the country is available to the whole world, including Pakistan, on the Internet.

In March this year an Ahmadi from Netherlands was taking out booklets, badges, emblems etc. meant for Ahmadi children. At the airport, the staff intercepted him and withheld these innocent accessories. When asked, they replied that those were forbidden items. Why were these forbidden? “Because these bear the Islamic creed and Quranic verses”, replied the silly inspector, who failed to budge to repeated requests. Eventually, the passenger departed, deprived of his cherished shopping on which he had spent fair amount of money.

It is satisfactory on the part of this staff that they have reportedly not detained any passenger on this account-yet. However, the trouble, inconvenience and deprivation caused to the traveling public by ugly extension and application of bad rules at this international terminal should come to an end as it brings bad name to the country unnecessarily.

Back to Contents

Pakistan is among the top 10

Colombo: P.K. Blanchandran reported on the internet on Feb. 27, 2008 that if the threat to ethnic and sectarian minorities is the criterion to rank countries, Pakistan will be among the top ten, according to the London-based Minority Rights Group (MRG). Pakistan has been placed seventh with 19.16 points, immediately followed by Sri Lanka, with 16.63, in MRG’s Global Ranking of Peoples under Threat (GRPUT).

In Pakistan, the communities facing persecution are Ahmadiyya, Sindhi, Pushtun, Hindu and Mohajir, according to the Report.

Somalia is the worst country in the world for minorities, followed by Iraq, Sudan, Afghanistan, Myanmar, Democratic Republic of Congo, Pakistan, Nigeria, Ethiopia and Chad, in that order.

What a company to keep by a nuclear power!

Back to Contents

Perpetual warrant of arrest against Ahmadis

Islamabad: According to a press report in the daily ‘Aman’ of Faisalabad of November 21, 2008, the Supreme Court of Pakistan (the bench comprising Chief Justice Dogar, Justice Yusuf and Justice Ejaz-ul-Hasan) ordered that the perpetual warrants of arrest issued against the accused of the famous 24-years old case of the Qadianis who killed two Muslims at Sahiwal remain operative and the accused when found in Pakistan are to be arrested immediately and brought before the court.

The facts of the case briefly are mentioned below from Amnesty International circular ASA/33/04/86 (Ref A), and from the prestigious daily Dawn, Lahore Bureau report, of February 1987 (Ref B):

In the early morning of 26th October 1984 a group of a few dozen men are reported to have attacked the Ahmadiyya community’s place of worship in Sahiwal, Punjab province… When the group of men began to paint out the writings on the mosque, the caretaker is reported to have tried to protect the property and the other Ahmadis present. (Ref A)
On this desecration of the Quranic verses and the Kalima and defiling of the place of worship, Naeemuddin (the caretaker) who was present inside, was highly provoked and by using his 12-bore licensed gun fired in the air to scare away the trespassers. The raiding party did not desist, and instead advanced towards Naeemuddin in a hostile and violent manner creating grave apprehension in his mind that children and women living in the quarters of Baitul Hamd (the Ahmadiyya mosque) may also be harmed by the group. Naeemuddin, therefore fired a second shot from his gun in the exercise of his right of self-defence. Qari Bashir Ahmad, deceased was hit by this gun-shot while he was inside the premises of Baitul Hamd…. The mob seemed to be infuriated and instead of withdrawing adamantly went ahead which obliged Naeemuddin to fire from his gun again, thereby hitting Azhar Rafiq who fell within compound of Baitul Hamd. (Ref B)
The caretaker, Naeemuddin, is reported to have given the police a full account of what occurred and to have admitted responsibility for firing the shots resulting in the two fatalities. However in spite of this at least six other members of the Ahmadiyya community were arrested, including, it is said, two or more persons not present during the incident. (Ref A)
The petitioners (accused) were tried in a Special Military Court which on June 16, 1985, found all the petitioners guilty of all the charges and awarded death sentence to Naeemuddin and Ilyas, while seven years’ imprisonment to remaining four petitioners…. The order of the Martial Law Administrator pointed out the deficiencies and inadequacies in the prosecution evidence and observed that findings and sentence of all the convicted persons required to be reconsidered on all the charges.…In pursuance of the direction of the MLA, the court reassembled on 21st October, 1985, and instead of reducing the sentence as observed by the MLA, maintained the death sentence of two petitioners and enhanced the sentence of four petitioners from seven years to life imprisonment. The petitioners submitted (later to the Lahore High Court) that they had reasons to believe that after the Martial Law Administrator, Zone “A” had declined to confirm the original findings and sentence and had asked the court to revise its findings, pressure was brought to bear upon all concerned from quarters actively opposed to the Ahmadiyya sect. When the Martial law Administrator, Zone “A” did not approve of the so-called revised findings and sentence the case was kept back and ultimately sent to the President (General Zia-ul-Haq), who had met delegations of the religious groups opposing the Ahmadis and asking for their death purely on religious grounds. (Ref B).
This concern (regarding the convicts) is aggravated by the fact that the petitioners were tried by a special military court, the procedures of which failed to provide minimum legal safeguards for a fair trial according to the international standards. Moreover, Amnesty International is concerned that the investigation by the police and the prosecution of this case by the authorities may not have been impartially conducted because it involved members of the Ahmadiyya community. (Ref A)

Although the Chief Martial Law Administrator wanted to go ahead with the executions, the political situation forced him to lift the Martial Law. The Lahore High Court delayed an implementation of the verdict of the Military Court. Eventually, after many years, when the LHC took up the case for a decision, it released the prisoners on the grounds that under PPC 304 the accused could receive maximum penalty of 10 years’ imprisonment, and they had already remained in prison for that long.

However, the anti-Ahmadi lobby wanted the victims of military ‘justice’ to suffer further, so they approached the Supreme Court for a review of the Lahore High Court decision. Fearing the outcome of this move, the accused fled abroad, and the Supreme Court issued a warrant for their arrest.

Now almost 24 years later, the accused still face warrant of arrest and further proceedings, all because of a plea made by the Ahrar group who were against the creation of Pakistan before the Independence and did irreparable damage to the state by precipitation of anti-Ahmadiyya and anti-government riots in the Punjab in 1953.

Back to Contents

‘Moral education’ in a school at Sialkot!

Sialkot: Naqsh Lasani High School (registered with Gujranwala Board) claims to hold ‘First position in Sialkot.’ It published its ‘syllabus for Morality’ for the First Term in September 2007. Its copy became available this year. Excerpts from its Question-Answer section are translated below:

Q. | What wine did Mirza Qadiani drink?
A. | Tonic Wine of E Plomer.
Q. | How did Mirza Qadiani button up his shirt?
A. | He would button up the upper button in the lower hole and the lower button in the upper hole.
Q. | Where did Mirza Qadiani die?
A. | In a latrine.

This is the kind of ‘morality’ that is being taught to teen-age student at a school that claims to be the best in Sialkot and is registered officially with the state Board.

The Ahmadiyya headquarters have informed the authorities of this outrage. Action is awaited.

Back to Contents

Unrest in a rural area

Chak 46, Chattha, District Sheikhupura: Two Ahmadi brothers who reside in this village with their families are in great difficulties because of the local mulla and councilor.

Wife of the elder brother Muhammad Yaqub died on December 9, 2008. The family took her body to the local Ahmadiyya graveyard for burial. The local Nazim, mulla and the Numberdar also arrived at the scene and told Yaqub not to bury his wife there. Eventually, however, the intruders permitted Yaqub to bury his wife there, but warned him that in future no further burial would be allowed in that graveyard. The graveyard already has eight Ahmadis’ graves.

Mr. Yaqub has reported that the opposition has made life difficult for the two Ahmadi families in the village. Their children have been forbidden to go to school. A social boycott is in place. Ahmadis fear getting implicated in some fabricated police case. The mulla is vocal on loudspeakers about Ahmadis being Wajib ul Qatl واجب القتل (deserving of death). He says that the one who undertakes the murder of an Ahmadi inherits paradise in the life hereafter.

The two families now live in an environment of fear and uncertainty.

Back to Contents

First hundred days of the new government – and Ahmadis

. | 16 Ahmadis, 6 named and 10 unnamed, were booked in an FIR at Police Station Nankana Sadar on June 20, under the Blasphemy law for tearing off a hateful poster.
. | Anti-Ahmadi riots in Kotri, Sindh on June 12 night. 60 houses effected. Five Ahmadis booked and arrested under a religious law and other laws. Police took no action against the rioters.
. | Enormity committed by the authorities in Azad Kashmir. Ahmadiyya place of worship blasted to rubble in first week of June. Criminal cases registered against numerous Ahmadis at three locations in District Kotli under Ahmadi-specific laws — arrests made. Ahmadis disallowed to bid for an official contract on account of their faith, and told in writing.
. | Ahmadiyya place of worship sealed by order in District Badin, Sindh in May. 12 Ahmadis booked under Ahmadi-specific and other religious laws; 3 arrested and 4 detained without charge.
. | Entire Ahmadi population (more than 50,000) of Rabwah booked in June under Ahmadi-specific law for celebrating Centenary.
. | All the 23 Ahmadi students of Punjab Medical College, Faisalabad rusticated in June.
. | Eight Ahmadis booked at Khanpur, District Rahim Yar Khan under Ahmadi-specific law, in June.
. | Authorities forbid holding at Rabwah the basketball championship, organized by Pakistan Amateur Basketball Federation. Mullahs had demanded the ban.
. | Four Ahmadis booked under Ahmadi-specific laws in District Mirpur, Sindh in April, when an Ahmadi greeted a mulla with Salam.
. | Ahmadis told not to celebrate their Centenary at Rabwah on May 27. When they celebrated the same on May 28, the administration got active, registered police case, made arrest, held inquiry and placated the mulla. Two arrested at Kot Momin, Sargodha at the occasion.
. | Subedar Mushtaq Ahmad, 75-years old, was booked at Chicha Watni, District Sahiwal on May 30 under Ahmadi-specific law, and arrested.
. | Rab Nawaz, a convert was booked under Ahmadi-specific law PPC 298C on May 27, and arrested.
. | The accused assassins, arrested for the murder of 8 Ahmadis in Mong in October 2005, were acquitted by the anti-terrorism judge at Gujranwala.
. | Ahmadi communities faced extensive harassment at other locations also, e.g. Jatoi, Larkana, Lahore, etc.

The above list is too long to infuse confidence in the future. Obviously, human rights and religious freedom are of no great importance to the new rulers. Following wielded the state power in the country and the provinces mentioned in dispatches:

Syed Yousuf Raza Gilani | Prime Minister
Mr. Pervez Musharraf | President
Mr. Shahbaz Sharif/Mr. Khosa | Chief Minister of the Punjab
Mr. Salman Taseer | Governor Punjab
Mr. Qaim Ali Shah | Chief Minister of Sindh
Dr. Ishrat-ul-Ibad Khan | Governor Sindh
Sardar Atiq Ahmad Khan | Prime Minister of Azad Kashmir
Raja Zul-Qarnain Khan | President Azad Kashmir
Back to Contents

Indonesian Consul visits a Deobandi madrassah at Karachi

Karachi: The following interesting news appeared in the daily Aajkal, Lahore of May 29, 2008:

Indonesian Consul General visits Jamia Banoria
Karachi: Mr. Mustaqeen the Indonesian Consul General and Mr. Djo Kosolastano the Deputy Consul expressed their pleasure after seeing the educational system, facilities to the students and other arrangements at the Jamia at the occasion of a detailed tour of the site of the international Jamia Banoria. They expressed their good wishes over the worldwide efforts of the Jamia Banoria Aalamia over the propagation of Islam in the country and at the international level, as also for the progress of the Jamia. At this occasion the Administrator of the Jamia, Sheikhul Hadith Mufti Muhammad Naeem, Maulana Ghulam Rasul, Maulana Abdul Majeed, Muhammad Yunus Qureshi, and others from the administration and the faculty were also present. (On line)

Jamia Banoria is a well-known huge Deobandi seminary at Karachi with numerous branches. It has the dubious distinction of indulging in extensive anti-Ahmadiyya and other sectarian activities, and is a known cradle of Jihadi and extremist politics. Mr. Muhammad Rana, a research scholar undertook extensive research on present-day Jihad and wrote a veritable tome titled ‘Jihad e Kashmir wa Afghanistan’ جہادِ کشمیروافغانستان in which he wrote: “The Chief of Jaish e Muhammad Masood Azhar, the Patron of Harkat ul Jihad Islami Saifulla Akhtar and Abdus Samad Sial, Amir of the same are all graduates of the Jamia Banori Town Karachi… Jamia Banoria is supporter of Jihadi organizations; the Ulama of this Jamia had a major role in the formation of Jaish Muhammad (now banned) in particular…. Prior to this, Harkat ul Mujahideen was a Jihadi organization supported by Jamia Banoria. Sipah Sahaba, a sectarian Jihadi organization, called here simply Jihadi Organization is also supported and propped by Jamia Banoria” (pp. 424-426). This Jamia received back its own share of violence in that its top leaders Mufti Jamil, Maulvi Yusuf Ludhianwi, Mufti Shamzai were murdered by unknown killers in recent years.

In April 2008 the extremist Indonesian Ulama Council agitated the Ahmadiyya issue greatly and came close to having the community banned by the government on allegation of heresy. With that recent background and the rise of religious extremism in Indonesia it is rather enigmatic that Indonesian diplomats should have chosen to visit this madrassah and express their pleasure over its role. Indonesia had a good reputation in the past of practicing a tolerant version of Islam; its officials would do well to stay miles clear of people associated with madrassahs like Jamia Banoria in Pakistan. Do these not see what they have done to Pakistan eventually?

Back to Contents

Pakistan and Indonesia — who beats the other in religious hypocrisy and obscurity?

One, Rafiq Mahmood of Bagor, West Java put it this way in his review:

On 9 June 2008, following a long period of argument (in the form of downright vandalism and thuggery) and counter argument (in the form of reasoned comment in the intelligent press and widely supported demonstrations and representation), the Minister of Religious Affairs, the Attorney General and the Minister of Interior finally gave way and issued their decree.

Pakistan could thereby lose its leading position to Indonesia in imposing a state version of Islamism, and undertaking blatant interference in personal religion of its Ahmadi citizens. The latest Ahmadi-specific Indonesian law, Joint Ministerial Decree of June 9, 2008 could prove worse than General Zia’s notorious Ordinance XX of 1984 External Link - Opens new browser window in restricting religious freedom of Ahmadis, as it threatens Ahmadis with 5 years’ imprisonment and also penalties extent to the organization and legal body. There is no reason to think that the Indonesian authorities will implement their bad law with any less vigilance than their Pakistani counterparts. The potential for evil in the Indonesian proclamation is higher than the Pakistani precedent.

The language of the Indonesian decree is unabashedly more hypocritical. The law starts off with the Preamble: “Taking into consideration: (a) that the right to freedom of religion is a human right that cannot be diminished under any circumstances that every person has the freedom to hold their religion and to worship according to their religion and faith,…” etc, but by some queer reasoning it ends up by the Decree that:

1. | Members of the public are warned and ordered not to declare, suggest or attempt to gain public support for an interpretation of a religion that is held in Indonesia or to conduct religious activities that resemble the religious activities of that religion which are deviant from the principal teachings of that religion.
2. | The followers, members, and/or leading members of the Indonesian Ahmadiyya Jama’at (JAI) are warned and ordered, as long as they consider themselves to hold to Islam, to discontinue the promulgation of interpretations and activities that are deviant from the principal teachings of Islam, that is to say the promulgation of beliefs that recognise a prophet with all his teachings who comes after the Prophet Muhammad (SAW).
3. | Any follower, member, or leading member of the Indonesian Ahmadiyya Jama’at (JAI) who does not comply with this warning and order as specified in the first and second articles shall be liable to penalties as prescribed in regulatory laws and such penalties shall extent to the organisation and legal body.……

It is a fact of life that every religion practiced in Indonesia and in the world has many different interpretations, and the manner in which their adherents conduct their ‘activities’ varies enormously. Often, members of a family, living under the same roof, understand and practice their common religion differently. Indonesian state has been led by its politicians and clerics to a quicksand of religious and political absurdity and insanity. A fair description of the present Indonesian political and social scene, in the context of Ahmadiyya issue, was undertaken by a researcher Adnan Morgan who writes for Western Resistance and Spiro news and has contributed to various publications including the Guardian and New Scientist. Some extracts from his article are given below:

. | Both of these Islamist groups (Laskar Jihad and the FPI, the Islamic Defenders Group) are said to have tacit support from senior figures within the military as well as the judiciary and police.
. | Thalib (leader of Laskar Jihad) himself had fought Soviets in Afghanistan from 1988 to 1989 and had met Osama bin Ladin. He had been educated at the Mawdudi Institute in Lahore, Pakistan, before dropping out and joining the Afghan Mujahideen.
. | Even though Saudi-educated Rizieq Shihab (of FPI that led the recent attack on Ahmadis) could have received seven years for inciting his followers to violence (earlier) when he was found guilty, he was only jailed for seven months.
. | In July 2005, the Majlis Ulama Indonesia made a “fatwa” containing 11 decrees, which decried activities involving interfaith, pluralistic and ‘liberal’ thought.
. | In March 2006, one of his (President’s) ministers (Mr. Basyuni) openly condemned the Ahmadi…. Basyuni was educated in Saudi Arabia and appears to share that nation’s contempt for ‘deviant’ form of Islam.
. | Witnesses claimed that members of the FPI had shouted (on June 1, 2008): “If you are defending Ahmadiyya, you must be killed.” (Shihab) said: “I have ordered all members of the Islamic Force to prepare for war against Ahmadiyya and their supporters.”
. | The current government has vacillated while extremists have eroded people’s basic rights and freedoms, and now the country is in danger of succumbing to violence.
. | Government bodies suggested that they would ban the Ahmadiyya movement, even though such an action contravened the 1945 constitution. The constitution is based on a set of principles known as Pancasila.
. | The recent decision to severely curtail the activities of the peaceful and lawabiding citizens in the Ahmadiyya movement has struck a sour note inside Indonesia and beyond. Already the group has suffered persecution in West Java and on the island of Lombok. Between 2005 and 2008 at least 25 Ahmadiyya mosques have been destroyed.
. | To become an Ahmadi, a vow is taken to ‘harm no one.” What seems bizarre to Western minds is that a group which is peaceful and has not initiated violence is outlawed, while a group (FPI) that is openly violent, and has publicity called for a war to be made on Ahmadiyya remains “legal”. (Emphasis added)
. | FPI is still said to be linked to the militancy.
. | The potential “civil war” between moderate and hard-line Muslims that has been highlighted by the Ahmadiyya/FPI problems reflects a more basic struggle — the struggle between Islamism and democracy. The current government is not, it seems, prepared to alienate or antagonize the islamist minority. As a result it has chosen to make the lives of a peaceful group — the Ahmadiyya – more difficult. Faced with widespread demands to ban or outlaw the Front Pembela Islam, the government of Indonesia does nothing.
. | The ideological war that is being fought now in Indonesia is between two diametrically opposed systems — Islamism and democracy. So far, the Islamists appear to be wining.

Mr. Morgan’s well-researched article is available at www.familysecuritymatters.org/publications/id.315/pub_detail.asp and here Indonesia — A Civil War Between Islamists And Moderates? External Link - Opens new browser window

Back to Contents

Text of President’s oath

Islamabad: Mr. Asif Ali Zardari took the oath of the president of Pakistan at Islamabad on September 9, 2008, as given in the third schedule of the 1973 constitution. Its text is fit for reproduction here as it conveys important messages regarding the state’s attitude towards human rights and freedom of religion. The TEXT:

I, Asif Ali Zardari, do solemnly swear that I am a Muslim and believe in the unity and Oneness of Almighty Allah, the Books of Allah, the Holy Qur’an being the last of them, the Prophethood of Muhammad (peace be upon him) as the last of the Prophets and that there can be no Prophet after him, the Day of Judgment, and all the requirements and teachings of the Holy Qur’an and Sunnah:
That I will bear true faith and allegiance to Pakistan;
That, as President of Pakistan, I will discharge my duties, and perform my functions, honestly, to the best of my ability, faithfully in accordance with the Constitution of the Islamic Republic of Pakistan and the law, and always in the interest of the sovereignty, integrity, solidarity, well-being and prosperity of Pakistan;
That I will strive to preserve the Islamic Ideology which is the basis for the creation of Pakistan;
That I will not allow my personal interest to influence my official conduct or my official decisions;
That I will preserve, protect and defend the Constitution of the Islamic Republic of Pakistan;
That, in all circumstances, I will do right to all manner of people, according to law, without fear or favour, affection or ill-will;
And that I will not directly or indirectly communicate or reveal to any person any matter, which shall be brought under my consideration or shall become known to me as President of Pakistan, except as may be required for the due discharge of my duties as President.
(emphasis added)
Back to Contents

Tension at Bahawalpur

Bahawalpur; January 27, 2008: It is learnt from non-Ahmadiyya sources that a mulla, Muhammad Arif, prayer-leader of the mosque in Kausar Colony Bahawalpur, was shot at by three unknown men riding a motor cycle. The mulla was hit in the neck and was admitted to the hospital in a precarious state.

The mulla’s colleagues and acolytes are pointing the accusing finger at Ahmadis. They have their odd reason. The mulla had delivered a fiery sermon against Ahmadis on Friday, January 25; ‘so it must be Ahmadis’, they insist absurdly. A few mullas issued a press release that was published by the local press, wherein they accused Ahmadis of the attack. This could be an effort by the culprits to derail the investigation. This ruse has been attempted successfully before in the past.

The police registered the FIR, but sealed it, while investigation is under way. Ahmadis felt concerned and under stress.

Back to Contents

E-mail exhorting terrorism

Hyderabad: Qureshi Bros, a business-house owned by Ahmadis in Hyderabad received an unusual E-mail. It is in Urdu. Its English translation is provided below:

For general information
Qadianis, their businesses and their homes will all be blown to dust.
O Muslim, expel them from your trade centers so that you do not lose business.
Inform us of the Qadianis at the address given below, and thus participate in Jihad.
E mail: Kill-the-qadyanis-2008@ yahoo.com
Back to Contents

A disturbing poster at the Quaid-i-Azam Medical College, Bahawalpur

Bahawalpur: Anti-Ahmadiyya anonymous poster was put up in the Quaid-i-Azam Medical College, Bahawalpur in August. It was hate-promoting, slanderous, and abusive. It mentioned ‘boiling of blood’. It also listed Ahmadi male and female students at the college along with their class and roll numbers. It listed an Ahmadi doctor on the faculty as well.

Threat at Abbotabad

Abbotabad: Someone rang the door bell of Mr. Ahmad Irfan, the local Ahmadi missionary. When he opened the door, the visitor had gone leaving behind an envelope addressed to Irfan Mashhud who is the local president of the Ahmadiyya Jamaat.

The letter contained accusations and threats to the president. It accused him of misguiding the Muslim Ummah, and told him to close down the Ahmadiyya office within a week or face consequences. The office location is owned by Ahmadis. It is used as a center and the missionary is residing there for the last two years with his family. He is feeling the stress of the situation and has intimated the situation to the community seniors.

Obscurantism in the Punjab University

November 2008: Mr. Humayun Arif, Ahmadi is a student of Applied Geology in the Punjab University. He is doing well in his studies and was popular in his department — until recently, when some cleric contacted his friends. The mulla told them that Arif was a Kafir and it was forbidden to have any social relations with him. Accordingly these ‘Muslim’ friends turned away from him and implemented an effective social boycott against him. They no longer exchange Salam greetings with him, and refuse to shake hands with him. Arif has been greatly disturbed by the incident.

In view of the fact that extremist views of such clerics eventually lead to terrorism, would it not be appropriate that all extremist ulama should be kept out of all public spheres including formative centers like educational institutions. Here, one is reminded of the mischief precipitated and promoted by clerics in the Punjab Medical College, Faisalabad External Link - Opens new browser window .

NGO’s report on Pakistan for the Universal Periodic Review under the UN Human Rights Council Session, May 2008

A report was presented by a number of organizations on behalf of the civil society of Pakistan in February 2008. It was coordinated ably by the National Commission for Justice and Peace, and Democratic Commission for Human Development. The entire report is worthy of notice and follow-up. Here we present only a few excerpts of the document:

2a. | Despite the pledges made during the candidacy for membership of the Human Rights Council, the Government of Pakistan (GOP) failed to sign and ratify CAT, ICCPR and the International Convention on the Protection of the Rights of Migrant Workers and their families. The ICESCR was signed, however, not ratified.
2b. | Government of Pakistan ignored the almost all 188 recommendations made by the Special Rapporteurs on freedom of religion or belief after his visit in 1995 about non-discrimination on the basis of religion and bringing changes in laws and policies to building a culture of interfaith peace and tolerance, further the observations made by his successor in A/HRC/4/21/Add.1 para 243.
2CI. | Laws that were discriminatory and against the human rights standards continued to be part of the statute. Moreover the will to implement the existing safeguards and stopping abuse of laws on part of the government seemed lacking. (emphasis added)
2CIV. | Under the circular No. F-1(6)/2001-Cord issued by Election Commission of Pakistan, maintained separate electoral lists for the members of Ahmadi community which is a source of sheer religious discrimination and reason for disenfranchisement of the Ahmadi community.
3c. | GOP failed to make a human rights policy in the country. No effort was made to develop any mechanism for implementation of the commitments under the international human rights treaties and independent assessment of the performance thereof.
4(a). | National Human Rights institutions do not exist in the real sense (according to the Paris Principles). A promise was made in a Presidential speech in the National Human Rights conference in April 2000 to make a National Human Rights Commission which remained unfulfilled. A bill initiated in the national Assembly in 2004 was never debated in the parliament till 2007.

At the end, the Report makes 13 sterling recommendations to the Government of Pakistan and the UN Human Rights Council.

Back to Contents

Findings of the U.S. Commission on International Religious Freedom

Washington: The Daily Times, Lahore of May 4, 2008 reported as follows, (extracts):

US religious rights panel wants Pakistan, Vietnam blacklisted
US Commission on International Religious freedom says, Pakistan government’s response towards violence against minorities inadequate
Washington: A United States religious freedom watch dog on Friday asked the State Department to include Pakistan, Vietnam and Turkmenistan in its global blacklist of countries violating religious freedom, AFP reported.
…
Inadequate response: Pakistan should be blacklisted because of inadequate government response to sectarian violence against Shias, Ahmadis, Christians and Hindus, the Commission told Reuters.
…
It also referred to the growing political power and influence of religious extremists in Indonesia, “who harass and sometimes instigate violence against moderate Muslim leaders and members of religious minorities. There are persistent fears that Indonesia’s commitment to secular governance ethnic and religious pluralism, and a culture of tolerance will be eroded by some who promote extremist interpretations of Islam,” it said. AGENCIES
Back to Contents

State Of The World’s Minorities 2008 Report mentions Ahmadis’ situation in Pakistan at length

Minority Rights Group International issued its report on State of the World’s Minorities 2008 (Events of 2007). It has a chapter on Pakistan. The report is edited by Ishbel Matheson, and includes a Preface by Professor Wangari Maathai, founder of the Green Belt Movement and 2004 Nobel Peace Prize winner.

The Report deals with Pakistan on its pages 21-25, and delves on victimization of Ahmadis at some length. It mentions that “Rabwah remains a town under siege”. It quotes I.A. Rehman, director of the HRCP as, “The Ahmadis, among Pakistan’s minority communities, face the worst discrimination.”

Back to Contents

Joint Session adopts resolution

Islamabad; October 21, 2008: The Joint Session of the two houses of parliament unanimously adopted a resolution calling for “an urgent review of the national security strategy and revisiting the methodology of combating terrorism in order to restore peace and stability….” Some extracts of this important resolution should be placed on record of this Report so as to facilitate reference to it later. Excerpts:

“This in-camera joint session of parliament has noted with great concern that extremism, militancy and terrorism in all forms and manifestations pose a grave danger to the stability and integrity of the nation-state. It was recalled that in the past the dictatorial regimes pursued policies aimed at perpetuating their own power at the cost of the national interest.
…
“The challenge of militancy and extremism must be met through developing a consensus and dialogue with all genuine stakeholders.
“The nation stands united to combat this growing menace, with a strong public message condemning all forms and manifestations of terrorism, including the spread of sectarian hatred and violence with a firm resolve to combat it and to address its root causes.
“That the state shall maintain the rule of law….
“That the federation must be strengthened through the process of democratic pluralism, social justice, religious values and tolerance and equitable resource sharing between the provinces as enshrined in the Constitution of 1973.”

It is hoped that the government and the legislators will all remember their present findings and resolve, and will not be discriminative and selective about them. One is reminded that in the past few weeks two Ahmadi leaders were assassinated in Sindh and all the Ahmadi students of the medical college at Faisalabad were rusticated, but no political leader, except one brave soul residing in London, took a stand in public that these were great wrongs that had been committed. One hopes that the democratic leadership will not succumb to the temptation of pursuing “policies aimed at perpetrating their own power” like the past “dictatorial regimes”.

The government’s response in October in Azad Kashmir towards holding a conference by the sectarian extremists of the Khatme Nabuwwat faction deserves tribute.

Back to Contents

US report mentions Ahmadis’ loss of religious freedom in Pakistan

Washington: The Daily Times, Lahore published a US report from Washington, sent by the daily’s rep there, Mr. Khalid Hasan. Headlines and extracts:

Religious intolerance in Pakistan widespread: US
International Religious Freedom report says discrimination against minorities prevalent. Says promotions for minorities limited.
…………
It said, “Specific laws that discriminate against religious minorities include anti-Ahmadi and blasphemy laws. The Ahmadiyya community continued to face governmental and societal discrimination and legal bars to the practice of its religious beliefs. Members of other Islamic sects also claimed governmental discrimination.”
……………
There is life imprisonment for defiling, damaging or desecrating the holy Qur’an and 10 years in jail for insulting another’s religious feelings. “These laws are often used to settle personal scores as well as to intimidate vulnerable Muslims, sectarian opponents, and religious minorities,” said the annual review of religious freedom around the world.
Back to Contents

Discrimination against Ahmadis by Saudi government

An Ahmadi, who had been selected for a job in the Kingdom of Saudi Arabia received the following E-mail from the company handling his visa formalities; it is reproduced as received:

Date:	 Mon, 5 May 2008 03:25:32  -0700 (PDT)
From:	 ” erc alhuribi” <erctal@yahoo.com>
Subject: Re: arrival at KSA
To:	 “mehdi sardar” <an-ideal- mehdi@yahoo.com>

Eng. Waja:

Please be advice that we have dropped the idea of recruiting
you as have no hand in processing your visa from KSA consulate
in ISLAMABAD since your religion is AHMADIAH.

If you want to process your visa change the religion in your
passport and resubmit to RAJA MUSHTAQ.

Regards;
Eng. Talal
ERC  GM

His Majesty, King Abdullah was in the international news during the last quarter of 2008 for his major initiative in the field of inter-faith dialogue. However, if his government indulges in the kind of duplicity apparent in the above E-mail and the treatment Ahmadis received from his officials in Jeddah in 2006 (large scale arrest from a place of worship, maltreatment, followed by unjustified extradition) his verbal intentions will lack the credibility that comes only from facts on the ground.

According to a recent press report the Saudi monarch said, “…We are a voice of justice and values and humanity, that we are a voice of co-existence and a just and rational dialogue” (The Dawn; June 5, 2008). But his officials want the visa applicant to change his religion (in fact ‘denomination’) before his visa could be processed. This is hardly the environment, in which a credible and meaningful interfaith dialogue can proceed further.

Back to Contents

Hatred of Ahmadiyya institutionalized by Saudi authorities

London; Maltreatment of Ahmadis in Saudi Arabia is of direct concern to Ahmadis in Pakistan as a large number of the affected Ahmadis there are of Pakistani origin. Hence it would not be out of place to mention here their situation these days in Saudi Arabia. The Press Secretary of the Ahmadiyya Muslim Community (UK) issued the following Press Release on March 24, 2008:

24 March 2008
PRESS RELEASE
SAUDI PERSECUTION OF AHMADIYYA MUSLIM COMMUNITY CONTINUES
A recent report highlighted the continued persecution of the Ahmadiyya Muslim Community in Saudi Arabia. The report stated that the Saudi Government was trying to modernise its Education System by issuing new school textbooks, however these continued to describe members of the Ahmadiyya Muslim Community as ‘heretical’. Thus the systematic and institutionalised persecution continues.
It is most unfortunate that the Saudi Government, which calls itself an Islamic Government, in fact acts in the most un-Islamic way. The Holy Prophet Muhammad (peace be upon him) himself taught that no one had the right to call another person a non-Muslim if that person counted himself as such. And yet in their most basic literature the Saudi Government contravene this fundamental teaching by virtue of its policy of religious exclusion.
Abid Khan, the Press Secretary of the Ahmadiyya Muslim Community said:
“It is very disappointing that the Saudi authorities continue to class the Ahmadiyya Muslim Community as heretical. The Ahmadiyya Muslim Community is the only sect of Islam which can truthfully lay claim to practising and preaching the true message of the Holy Prophet Muhammad (peace be upon him) which was one of peace, inclusion and forbearance.”
Ahmadi Muslims have continued to suffer great persecution in Saudi Arabia for many years. This persecution intensified in late 2005 and early 2006 when the Saudi authorities embarked upon a nationwide campaign to arrest and deport Ahmadis for no reason other than their faith.
Sarah Leah Whitson, the Middle East Director at Human Rights Watch said:
“The Saudi Government’s persecution of Ahmadis on the basis of their faith is turning Saudi Arabia into a byword for religious intolerance.”
It is hoped that the Saudi authorities bring an end to the overt and covert persecution of the Ahmadiyya Muslim Community and allow peoples of all faiths to co-exist peacefully as per the true teachings of Islam.
End of Release
Further Information:
Abid Khan
Press Secretary Ahmadiyya Muslim Community (UK) (07795460318)
Back to Contents

The King and We

United Nations: According to a press report in the Daily Times of November 13, 2008, King Abdullah, the initiator of the global dialogue on interfaith, told the gathering of over 60 representatives from around the world that roots of all global crises could be found in human denial of eternal principles of justice. The paper reported the event under the following headline:

Abdullah preaches peace, tolerance at interfaith moot
(Excerpts): Advocating peace, justice and tolerance as the key Islamic values, King Abdullah Bin Abdul Aziz of Saudi Arabia on Wednesday said religions should not be used as ‘instruments to cause misery.’
“Human beings were created as equals and partners, either they live in peace and harmony, or they will inevitably be consumed by the flames of misunderstandings, malice and hatred,” he said in a speech to the United Nations General Assembly, APP reported.

The king is right. But one is immediately reminded of the sad state of religious intolerance in his own country that became manifest in an incident two years ago when the Saudi religious police raided the Ahmadiyya center at Jeddah External Link - Opens new browser window at about 2.00 P.M. on December 29, 2006. The police detained all the Ahmadis present there including women, children and an 8 month old infant. Some of the arrested were handcuffed and even shackled. All these innocent prisoners were maltreated for reasons not stated. They were then put on expulsion notice, although Amnesty International appealed to the Saudi Arabian authorities to halt the expulsion External Link - Opens new browser window of all those targeted solely for their actual or suspected connection with the Ahmadiyya religious community. The Daily Times made an editorial comment on the incident in its issue of January 11, 2007 and gave it the title: Islamic cleansing External Link - Opens new browser window . The Saudi authorities however persisted in their persecution drive and expelled almost all these Ahmadis. All of these had been legally working in the kingdom for years. None has been allowed to come back.

In these circumstances, all concerned, but more than others the good Saudi monarch should think over the advice of the UN Secretary general Ban ki-moon offered at the same forum: “The challenge now is to go beyond the powerful, positive words we have heard these past two days”, and proceed with the implementation of his own advice.

Back to Contents

Better late than never

Islamabad: Quaid-i-Azam was the foremost in sensing the danger of the state’s involvement in people’s faith and dogma, so he forthrightly undertook: “You may belong to any religion or cast or creed, that has nothing to do with the (business of the) state.” (Speech on 11 August 1947). The first major breech of this commandment was undertaken in 1974 when Mr. Bhutto as leader of the PPP, the ruling secular party, in collaboration with mullas, amended the constitution to impose not-Muslim status on Ahmadis of Pakistan. This was a grave violation of le contrat social in Pakistan.

Over the last 34 years the state made even greater inroads into the religious lives of its people, to the extent that it is now burdened with a heavy load of religious laws that are controversial, hurtful or difficult to implement. This has now been recognized even by the top religious council in the country, IIC, Islamic Ideological Council.

In a recent session, 17th, the IIC expressed its concern over the implementation of Shariah and formulation of religious laws in NWFP, according to a news item published in the daily Ausuf of August 3, 2008. “The Council asserted that the terms like denial of faith (Takfir تکفیر), Jihad جہاد and Nahi an il Munkar نہی عن المنکر (forbidding what is wrong) need to be re-examined in the light of fresh arguments. The council is of the view that the current definitions and interpretations are causing extremism in the society,” reported the daily.

Back to Contents

Bio-data of Hafiz Saeed (who was placed by the UN on Consolidated List for terrorism)

The United Nations reportedly has placed Hafiz Muhammad Saeed of Jama‘at Al Da‘wa on the Consolidated List (concerning acts of terrorism).

The daily Khabrain in its issue of December 14, 2008 published the bio-data of Hafiz Saeed in some detail. As the Hafiz has been vocal on the Ahmadiyya issue in the past, it is appropriate to place on record a summary of this press report.

Hafiz Saeed belongs to village Chak 126 South Gamonwala of Sargodha. His father Kamaluddin was a prayer leader in the local mosque of Ahle Hadith.… Professor Abdullah Bahawalpuri was father-in-law of Saeed and the intellect behind Saeed’s organization. According to Professor Bahawalpuri, democracy amounted to Kufr (disbelief) and it was haram (forbidden) to cast votes.… Abdur Rahman Makki son of Bahawalpuri is a top leader of Al-Da‘wa; his sister is married to Hafiz Saeed, and Saeed’s sister is married to Makki.… Hafiz Saeed was an assistant professor in the Islamiat Department of the Engineering University (Lahore).… He set up an organization Mutahiddah Jamiat Ahle Hadith.… It is learnt that the land for the headquarters of Al Da‘wa at Muridke was purchased by a Saudi citizen Mahmud Ahmad Bahazaq.… Bahazaq is now incarcerated in a Saudi prison. Hafiz Muhammad Saeed was detained many times after 9/11. After the ban on Lashkar Taiba in 2002, Markaz Da‘wa Irshad and Lashkar Taiba were named Al-Da‘wa. Prior to the ban, Hafiz Muhammad Saeed was the Amir of Lashkar Taiba.… It is stated that two years ago Hafiz Saeed went to Saudi Arabia for Hajj, on a secret visit.

It is important to mention that Hafiz Muhammad Saeed was a frequent guest speaker at anti-Ahmadiyya conferences in Rabwah, organized by the Majlis Tahaffuz Khatme Nabuwwat.

Back to Contents

“God moves in mysterious way
His wonders to perform”

Faisalabad; September 2008: Here is an inspiring story; worth telling and placing on record.

A man named Imtiaz Shah lived in Faisalabad for years. He appeared to be religious, but regrettably he was not a good man. He joined the Khatme Nabuwwat faction and became a rabid activist after the promulgation of the notorious anti-Ahmadiyya Ordinance XX in 1984 External Link - Opens new browser window . He was always on the lookout to implicate Ahmadis in the mischief of this law, and succeeded greatly. He was instrumental in implicating no less than 150 Ahmadis in various police cases. He also made it a habit to shout insults at any Ahmadi he came across, even women. He would often turn violent if his victim protested. He was booked by the police in Hudood cases (sex-related). The authorities knew him to be an evil man; they expelled him once from the city for a few months.

He returned, more active than before. He committed an assault on an Ahmadi, Zaheer Ahmad and injured him grievously. His victim did not live long after the incident.

On November 14, 2002, Imtiaz Shah, accompanied by an associate Rafaqat, intercepted an Ahmadi, Mr. Abdul Waheed in the bazaar at about 1100. While Rafaqat held Waheed firmly, Imtiaz stabbed him with a dagger. When Abdul Waheed fell, the murderer announced to the people nearby that he had dispatched a Qadiani and told them not to help the victim. Waheed was thereafer taken to a hospital where he died. He is survived by his widow and three daughters aged 6, 4, and 2.

The next day Imtiaz Shah reported to the police station and proudly admitted to have performed a religious duty. the police arrested him and Rafaqat, and sent the case to an Anti-Terrorism Court. The judge sentenced Imtiaz Shah to death and Rafaqat to life imprisonment. Later, a sessions judge unjustly set Rafaqat free.

The grieved party and Imtiaz Shah both appealed to the High Court. The High Court surprisingly endorsed Rafaqat’s acquittal, and provided further relief to Imtiaz Shah by reducing his sentence to mere seven years in prison. This was unprecedented in legal history, under the circumstances of the case.

Ahmadis, thereafter, approached the Supreme Court that apex court set aside the High Court decision. The presiding judge of the Supreme Court refused to consider the complaint, and summarily and arrogantly announced his verdict to endorse the High Court decision (Guess who the Chief Justice was!). He dismissed the case within a few minutes.

In the second half of 2008, Imtiaz Shah was looking forward to his impending freedom. He sent threatening messages from the prison to Ahmadis that he would ‘take care’ of them on his release. Ahmadis felt disturbed at the prospects. In the situation that prevails in Pakistan, Ahmadis have turned to God and pray every day: “O Allah, we make Thee a shield against the opponents and seek Thy protection against their evil designs”. It seems God decided to intervene on behalf of these victims of violence.

In the months of August and September, Imtiaz Shah’s behavior became rather erratic in the prison, and he appeared disordered. On October 5, 2008 he had a heart attack. He was shifted to the Allied Hospital in Faisalabad where he died. Three days later, on October 8, Rafaqat, his helper in the murder of Mr. Abdul Waheed also had a cardiac arrest and failed to recover. Then only two days later, one of their principal influences, Bashir A Makon also had a heart attack and died on October 10, 2008. Thus, within only five days, these three public enemies of the Ahmadi community came to naught in Faisalabad.

‘God don’t come when you want Him but He’s right on time.’ (anon. jazz historian, in Tennessee William’s Memoirs)

Back to Contents

A quotable quote

In November 1946:

“Asked about Pakistan, Jinnah said it would be a popular, representative government in which…… (every one) no matter what his caste, colour or creed will have equal rights.”
Stanley Vollpert. Shameful Flight. Oxford University Press, Pakistan edition, p.125
Back to Contents

GENERAL Musharraf resigned on August 18, 2008. It was the end of an era that lasted nine long years. Ahmadis’ human rights remained an active issue throughout his time. Ayaz Amir’s comment in the daily Dawn of August 19, 2005 summed up Musharraf’s performance quite aptly: “We should have got rid of this baggage (of Islamisation) long ago. We are still carrying it. Musharraf had a chance to turn a new page but he has largely blown it, his rhetoric more impressive than anything he may have done”.

The general took over on 12 October 1999. At the occasion he made a policy speech, and referred to the forgotten statement of the founding father of Pakistan regarding all Pakistanis being equal citizens of the state. He asserted that human rights of all would be protected. This raised hopes of the oppressed sections of the society, including Ahmadis. However, these hopes were short-lived, as Ahmadis discovered that what the general did would often be quite different than what he said. It became his behavior pattern. Only a month after his equal citizenship speech, his Chief Secretary in the Government of Punjab issued a circular on the subject of “Finality of Prophethood’ to all the Commissioner in the Province directing that “A perception appears to have been created in some small sections of the society that the government is perhaps unmindful of the status of ‘Ahmadis’ as a non-Muslim minority. Such a perception is obviously without any basis. …In all administrative decisions, due regard and respect should be accorded to the religious sentiments, beliefs and sensitivities of fellow Muslims.” Not content with that, the general proceeded to enlist Dr. Ghazi External Link - Opens new browser window , a known anti-Ahmadiyya activist, in his cabinet and appointed him on the National Security Council. This Dr. was on record in supporting the award of death sentence to apostates. Within the next few weeks the government banned the book titled ‘Revelation, Rationality, Knowledge and Truth’ External Link - Opens new browser window , a scholarly work authored by the Head of the worldwide Ahmadiyya community. His government also refused Ahmadis permission to hold their traditional Annual Conference at Rabwah, while every one else enjoyed fair amount of freedom of speech and assembly.

In his first year as Chief Executive, more Ahmadis were murdered for their faith than in any year of the preceding quarter century. One hundred and sixty-six Ahmadis were made to face criminal charges on religious grounds, as compared to 8o during 1999. In 2001, the authorities brought up the charges and a judge awarded 118 years’ imprisonment to each of the two Ahmadi accused External Link - Opens new browser window who, on their own land, had simply demolished a dilapidated one-room mosque made of mud and replaced it with a new one made of bricks. So the tyranny against Ahmadis persisted in different forms. Nothing changed.

Subsequent to 9/11, the general made a forthright and bold verbal attack on fundamentalists and religious extremists in his TV address on January 12, 2002. One hoped that this policy change would bring some relief to the plight of Ahmadis. However, the general promised Chaudhry Shujaat, the president of PML (Q) that he would make no changes to the Islamic laws and clauses in the Constitution. Sure enough, when Musharraf announced Joint Electorate for National Assembly elections, he made an exception regarding Ahmadis. Through an Extraordinary Gazette notification he promulgated Order No. 15 External Link - Opens new browser window that placed Ahmadis on a Separate List of non-Muslims. This deprived Ahmadis’ participation in country’s political activities — unbelievable, but true. In fact, rules were devised to ensure that Ahmadis would not be able to even vote for their representatives in the town council of Rabwah where Ahmadis form more than 95% of the town’s population.

In the year 2003, President Musharraf came up with the slogan of Enlightened Moderation. It was a great idea, but the cutting edge of ‘follow-up’ was blunt. Khalid Hasan wrote in The Friday Times of January 13, 2006: “Enlightened Moderation is not more than a pair of words flung at us every day, but we see little evidence of it on the ground.” Khalid Hasan was right, because in the Ahmadiyya context, it is on record that:

Ahmadiyya annual conference remained banned at Rabwah, while mullas were permitted to come here and hold numerous conferences every year.
Ahmadiyya schools and colleges were not reverted to Ahmadiyya management, although most other nationalized educational institutions were given back to original owners.
Freedom of Ahmadiyya press remained curbed. Periodicals were confiscated without specifying the objectionable entries.
Ahmadis suffered job discrimination in public sector, and faced glass ceilings in career development.
Ahmadis continued to be murdered for their faith and most murders went untraced and unpunished.
State attorneys bent backward to implement bad religious laws and tried their best to deny bails to Ahmadi accused.
Ahmadis remained in prison suffering life sentence on fabricated charge of Blasphemy.
Religion column was provided in the new Machine Readable Passport.
Ahmadi-specific laws were maintained and enforced. Hundreds of Ahmadis were booked under these and other religious laws including the Blasphemy law during his tenure, and suffered in prisons.

This list is too long to be jotted down here in full. It can be said with certainty that General Musharraf never told the Provincial Police Officers in their meeting to be mindful of Ahmadis’ human rights and freedom of faith; the events display that categorically. Ahmadis’ yearly persecution reports became and remained thick. Enlightened Moderation became a monotonous and dull phrase. Foreign intellectuals and political analysts, who initially were enamored of the perky general, came to know him better. Stephen Cohen wrote about him: “His bold but curiously indecisive leadership is characterized by dramatic statements, many policy initiatives, and little follow up.” (The Idea of Pakistan; p.273)

During the last few months of his rule when the general was becoming progressively irrelevant in the national politics, the mulla jumped in to fill the void in anti-Ahmadiyya context and perpetrated human rights violations in a big way. It seems that Ahmadis have still to wait for some time before the destiny places a true disciple of the Quaid-i-Azam at the helm of national affairs or the status quo changes with a bang.

With benefit of hindsight, it can be said without fear of serious objection that General Musharraf was also one of those rulers of Pakistan who were self-centered and committed to self-perpetuation at all costs. His slogans of ‘Pakistan first’ and ‘enlightened moderation’ were hollow words when their implementation affected his self-interest. His commitment to his declared policies was in fact always conditional.

Back to Contents

IN THIS CHAPTER news lines and op-eds are reproduced from the print media. These have a direct or indirect relevance to the human rights situation of Ahmadis in Pakistan. Some of these are of historical value, as these throw some light on the religious, political and social landscape of Pakistan of 2008. These news are classed in nine sections: 1) Statements, 2) On the ground, 3) About Rabwah, 4) Anti-Ahmadiyya rhetoric, 5) Foreign and NGOs, 6) The militant mulla, 7) Op-eds, 8) Political, 9) Miscellaneous. For more of such news lines and op-eds monthly news reports may be read. These are available on website: www.thepersecution.org External Link - Opens new browser window , which has been blocked by the authorities in Pakistan this year.

A. Statements
Zardari wants original 1973 Constitution restored
The Daily Times, Lahore; February 21, 2008
Pakistan believes in religious freedom
Islamabad: Prime Minister Yousaf Raza Gilani said on Monday that Pakistan believed in complete religious freedom of minorities and would continue to protect and safeguard their rights as enshrined in the Constitution.
The Daily Times, Lahore; April 15, 2008
The conduct of extremist mullas is entirely un-Islamic. — (Governor) Salman Tasir
The daily Ausaf, Lahore; November 28, 2008
In a high level meeting chaired by the Prime Minister and attended by COAS among others, “The participants were unanimous in concluding that terrorism and extremism are the greatest challenge to Pakistan’s national security”.
The daily Dawn, Lahore; June 28, 2008
Courts should give such verdicts that would be acceptable to public. — Prime Minister Yousuf Raza Gilani
The daily Express, Faisalabad; June 25, 2008
Suicide bombers coming from Punjab: Owais (Governor NWFP)
The daily Dawn, Lahore; September 23, 2008
Washington, June: US President George W. Bush has said that it is in America’s vital national interest to work with Pakistan to combat “ideologies of hate”.
The daily Dawn, Lahore; June 07, 2008
Religions should not be used to create misery. — King Abdullah (of S.A.)
The daily Dawn, Lahore; November 13, 2008
(Reminds one of maltreatment of Ahmadis in Jeddah in 2006. Ed. )
The challenge now is to go beyond the powerful, positive words we have heard these past two days. — Remarks of Secretary General Ban Ki-Moon at press conference after the Culture of Peace meeting held at UN headquarters on 12, 13 November, 2008 at the initiative of Saudi King Abdullah
www.Un.orrg/apps/news/infocus.
Mulla-led movements have always caused nothing but mischief (Fitna فتنہ). — Prof Rafiq Akhtar
The daily Aman, Faisalabad; October 13, 2008
Murder of Ahmadi leaders is an extension of religious terrorism. — Altaf Hussain
The daily Pakistan, Lahore; September 11, 2008
CM (Chief Minister) dismisses threat of Talibanisation (in Sindh)
The daily Dawn, Lahore; November 30, 2008
False claimant to ‘Prophethood’ should be hanged in public. — Maulana Rabnawaz Farooqi
The daily Jinnah, Lahore; November 29, 2008
The present generation of Qadiani is not Apostate (Murtad); it is Zindique زندیق and should be treated as per Shariah. — Ulama address conference (at Faisalabad)
The daily Nawa-e-Waqt, Lahore; June 05, 2008
Note: According to the mulla’s Shariah, a Zindique may not be given three days’ period to recant, as allowed to a Murtad.
Maulana Ilyas Chinioti invited to join to Muslim League(N)
The daily Jang, Lahore; February 24, 2008
Attempts afoot to sow seeds of extremism in Sindh: — Altaf
The daily Dawn, Lahore; September 12, 2008
Darul Uloom Deoband slams terror
The Daily Times, Lahore; February 26, 2008
B. On the ground
(Ahmadi) Doctor falls prey to targeted killing in (Mirpur Khas, Sindh)
The daily Dawn, Lahore; September 9, 2008
Murder of Ahmadi VIPs is linked to religious extremism. Urgent action should be taken to safeguard their persons, properties and places of Worship. — Altaf Hussain (of MQM)
The daily Pakistan, Lahore; September 11, 2008
Two motorcycle riders fired at and assassinated Mr. Ghazanfar Ahmad Chattha, an Ahmadi divisional inspector and missionary.
The daily Nawa-i-Waqt, Lahore; November 19, 2008
Another Ahmadi shot dead
The Daily Times, Lahore; September 01, 2008
The man killed (at Karachi) in the firing by unknown assassins was buried at Chenab Nagar… He was laid to rest in the local graveyard in the presence of hundreds of mourners who were in tears with sorrow.
The daily Jang, Lahore; February 24, 2008
Haripur’s renowned doctor Aslam suffered grievous injuries in a murderous attack.
I attacked him for being a Qadiani; the accused told the press.
The daily Mohasib, Abotabad; October 30, 2008
Ban imposed in Chenab Nagar on the Qadiani Khilafat celebrations
No Jalsa or procession nor any lighting or fireworks. DPO Jhang issues instructions.
The daily Jang, Lahore; May 27, 2008
Chenab Nagar: Man selling Qadiani badges and paper buntings arrested
The daily Jang, Lahore; May 27, 2008
Two including a Qadiani cleric (Murabbi) booked
The daily Pakistan, Lahore; May 29, 2008
Chenab Nagar: (Correspondent) Eight out of 16 traders’ bail was cancelled, and they were sent to prison under the Anti-Ahmadiyya Ordinance.
The daily Jang, Lahore; October 20, 2008
Chenab Nagar: 7 Qadianis booked for using Islamic terms in calendar
The Daily Express, Lahore; September 9, 2008
Chiniot: 10 Qadianis’ bail plea rejected; arrested and sent to jail
The daily Pakistan, Lahore; September 27, 2008
Qadiani community announces not to participate in Elections
Sleemuddin, the spokesman of the Qadiani Jamaat stated that in order to register as voters the Election Commission had included the religion column in the Voter Form and also a sworn statement.
The daily Jang, Lahore; February 18, 2008
Basket ball champion ship (organized) by Qadianis at Chenab Nagar should be banned
The law forbids holding conferences and sports tournaments in Chenab Nagar. Maulvi Faqir Muhammad
The daily Nawa-i-Waqt, Lahore; April 28, 2008
It is encouraging to learn that data is being collected (by authorities) concerning Mirzai students in all schools and colleges.
From an op-ed in daily Ausaf, Lahore; August 7, 2008
Noose tightened further against Qadianis. Food contract for District Hospital Kotli (Azad Kashmir) refused.
The Daily Express, Faisalabad; June 14,2008
We are those who returned educational institutions nationalized in Bhutto era. Pervais Ilahi (Leader of the PML)
The daily Jinnah, Lahore; February 09, 2008
(Note: He did not return even a single institution that belonged to Ahmadis.)
We do not guarantee their safety if Qadiani students are not transferred (from the Punjab Medical College). (Tulabah Ittehad delegation comprised Hassan Chaudhry, Muhammad Umair, Ataullah Qasimi)
The Daily Express, Faisalabad; July 11, 2008
Note: They made this statement to the CPO Aslam Tareen.
We will resist construction of Qadiani house of worship in Dipalpur.
The daily Nawa-i-Waqt, Lahore; November 11, 2008
False claimant to Prophecy arrested in Toba Tek Singh. Booked under the Blasphemy law.
The accused published his claim in a book. Distributors of the book also arrested.
The Daily Express, Faisalabad; October 20, 2008
Govt. and Taliban agree to implement Shariah in Malakand
The Daily Times, Lahore; May 14, 2008
Unknown persons abducted more than 25 Christians busy in worship at Banaras Town in Peshawar.
The daily Aajkal, Lahore; June 23, 2008
Man gets death for blasphemy
Judge Shoaib Ahmad Roomi also sentenced Shafeeq Latif (at Sialkot) to life in prison and fined him Rs. 5 million on a separate charge of desecrating pages of the Holy Quran in 2006.
The daily News, Lahore; June 19, 2008
Factory worker lynched for ‘blasphemy’. The deceased was identified as Jagdeesh Kumar, 22, of Mirpur Khas.
The daily Dawn, Lahore; April 09, 2008
Maulana Abdul Aziz set free on condition not to visit the Lal Masjid
The daily Ausaf, Lahore; November 06, 2008
Maulana Muhammad Khan Shirani (of JUI(F) appointed (new) Chairman of Islamic Ideological Council
Dr Khalid Masood (who recently proposed women-friendly amendments to marriage laws) is relieved of his post (as chairman)
The daily Jinnah, Lahore; November 30, 2008
C. About Rabwah
Chenab Nagar: Life paralyzed due (electric) load-shedding. Electric supply interrupted on fabricated excuse of repairs.
The daily Aman, Faisalabad; October 14, 2008
Chenab Nagar turns into a Garbage heap due to negligence of the town’s administration
The Daily Express, Faisalabad; September 13, 2008
30 days prove insufficient to provide water to Chenab Nagar.
The daily Jang, Lahore; October 24, 2008
Chenab Nagar: Broken roads; heaps of rubbish; overflowing gutters
The rain water remains stagnant for days. Risk of outbreak of epidemics. Officials urged to take notice.
The daily Din, Lahore; July 18, 2008
Chenab Nagar: Streets still unpaved, after 60 years. Major neighborhood remains deprived of essential civic facilities.
The daily Jang, Lahore; December 07, 2008
Chenab Nagar: A depot of (civic) problems
The daily Jang, Lahore; November 29, 2008
Robbers free to strike in Chenab Nagar; citizens are upset; the police (appear) helpless.
The daily Aman, Lahore; February 21, 2008
D. Anti Ahmadiyya rhetoric
Qadianiat will be removed dead from the country (Janaza nikal diya jai ga جنازہ نکال دیا جائے گا). — Hassan Riaz of ATI, Faisalabad
The daily Aman, Faisalabad; July 20, 2008
Qadianis should be declared non-Muslim minority and expelled from the country (of Indonesia) — Maulvi Faqir Muhammad, the Information Secretary of the Aalami Majlis Khatme Nabuwwat’s demand from the President of the Indonesian Republic.
The daily Nawa-i-Waqt, Lahore; April 23, 2008
Qadianiat is a cancer; no treatment except operation. — Maulana Ilyas Chinioti (MPA) and others address conference at Jamia Masjid Siddique Akbar, Chiniot.
The daily Nawa-i-Waqt, Lahore; March 29, 2008
600 Qadianis from Pakistan have enrolled in the Israeli Army. Qadianis collected huge donations for Indian Army in Kargil campaign. — Jewish researcher
The daily Nawa-i-Waqt, Lahore; October 06, 2008
The dogma of End of Prophethood should be a compulsory part of the syllabus in the (Punjab Medical) College curriculum, and seminars must be held there regarding the importance of Khatme Nabuwwat. — Maulana Ilyas Chinioti (an MPA)
The daily Nawa-e-Waqt, Lahore; June 04, 2008
All Qadianis should be earmarked in all education institutions of the country – — Maulvi Faqir
The daily Aman, Faisalabad; August 9, 2008
Action will have to be taken to exterminate Qadianiat. — Pir Atiq ur Rahman (of Azad Kashmir)
The daily Jang, Lahore; September 29, 2008
Evil conspiracies of Qadianis, agents of Jews and Christians shall be foiled. — Khatme Nabuwwat Conference
The Qadiani mischief was planted by the English to perpetuate their rule. They should be brought back by love. — (former president) Rafiq Tarar
Jihad should continue. — Sami ul Haq
Jihad is mandatory against Qadianis. — (mulla) Alam Tariq
Ilyas Chinioti, Tayyab Qasimi, Hamid ul Mashriqi, Maulana Ludhianwi and others’ address (at Lahore)
The daily Jinnah, Lahore; May 27, 2008
Qadianis are not only enemies of faith, but also of humanity. — Hidayat Rasul of Minhaj-ul-Quran
The daily Aman,Faisalabad; June 19, 2008
Qadianis are ruled by Muslims in Chenab Nagar. — Maulana Allah Yar Arshad.
Qadianis hide their faces these days; their chief found no protection anywhere; the British who planted him, provided him shelter.
September 7 is a day of great victory for Muslims. The martyrs’ blood delivered it. — Leader of the Tehrik
The daily Ausaf, Lahore; September 8, 2008
Qadianis are experiencing indignity and a slap in the face all over the world. — (Mullas) Masud Sarwary, Allah Yar Arshad
Qadianis should be dissolved through executive order as done in Indonesia.
The daily Pakistan, Lahore; September 19, 2008
Qadianis’ conspiracies strongly condemned. They are a minority and will have to live (here) like a minority. — Hasan Mujtaba Tirmizi (of Jamia Quran, Faisalabad)
The daily Aman, Faisalabad; July 10, 2008
Qadianis are the spoilers in FATA. — Majlis Tahaffuz Khatme Nabuwwat
The Daily Express, Faisalabad; June 29, 2008
Qadiani are agents of Jews and Christians. They are striking at the roots of the country. — (Mulla) Sarwat Ejaz Qadri
he murder of Dr. Mannan and Yousaf Qadiani is a part of Judo-Christian conspiracy and a consequence of internal strife within the Ahmadiyya community.
The daily Aman, Lahore; September 15, 2008
Mirzaiat is not name of a religion; it is the names of a deep conspiracy against Islam. It is unlawful and strictly forbidden (haram) to have any relations with them, or deal with them or join them at occasions of joy or sorrow. — International Khatme Nabuwwat Movement, Jhang
The daily Nawa-e-Waqt, Lahore; June 30, 2008
The ‘Alami Majlis Tahaffuz Khatme Nabuwwat will hold 33 (anti-Ahmadi) conferences all over Pakistan.
The daily Nawa-i-Waqt, Lahore; February 22, 2008
Centenary rites of Mirza Ghulam Ahmad Qadiani should be banned/The High Court had also upheld the ban on Qadianis’ centenary celebration. —Maulvi Faqir Mohammad
The daily Nawa-i-Waqt, Lahore; January 31, 2008
E. Foreign and NGOs
HRCP condemns killing of Ahmadis
The daily Dawn, Lahore; September 11, 2008
IFJ condemns inflammatory broadcast and link to murders in Pakistan
Anchor of a widely viewed program has called killing of Ahmadis religious ‘duty’ of Muslims.
The Daily Times, Lahore; September 13, 2008
US religious rights panel (USCIRF) wanted Pakistan, Vietnam blacklisted
The Daily Times, Lahore; May 04, 2008
American kids being prepared for jihad in Pak madrassahs. 600 American boys getting Jihadi education in 22 madrassahs. 78 being trained in Karachi-based Jamia Binoria.
The daily Post, Lahore; July 14, 2008
Taliban torch another 53 US, NATO vehicles near Peshawar
The Daily Times; Lahore; December 09, 2008
Declaration of war against Qadianis in Indonesia
The daily Aajkal, Lahore; June 03, 2008
Indonesian Government and their Ulama Council’s motivational spirit is laudable. — Majlis Khatme Nabuwwat Chiniot
The daily Ausaf, Lahore; September 1, 2008
Indonesian cleric (Abu Bakr Bashir of Bali bombing notoriety) calls for ban on Ahmadiyyat sect.
The daily News, Lahore; May 07, 2008
Bangladesh High Court, by maintaining the ban on Qadiani publications, has accorded the Majlis Tahaffuz Khatme Nabuwwat a great victory, said Maulana Allah Wasaya.
The daily Jang, Lahore; April 8, 2008
All countries where blasphemous sketches are published should be boycotted.
Qadianis’ activities should be taken note of; add religion column to the national I.D. Card; the government should take over Qadiani Auqaf properties. Alami Khatme Nabuwwat Conference
The daily Jang, Lahore; September 9, 2008
Bangladesh Jamaat (Islami) chief held on graft charges. (Maulana) Nizami was the industries minister in Khalida Zia’s cabinet between 2001 and 2006.
The daily Dawn, Lahore; May 20, 2008
Freedom House official says China, Saudi Arabia and Cuba on ‘Worst of the Worst’ List
The Daily Times, Lahore; May 08, 2008
F. The militant mulla
Suicide attack in Hangu mosque; 5 dead
The daily Jang, Lahore; November 23, 2008
Carnage at slain officer’s funeral
DSP killed in Lakki Marwat blast; 38 die in Mingora suicide blast
The daily Dawn, Lahore; March 01, 2008
Suicide bomber hits DI Khan hospital 32 killed, 55 injured; Tehrik-i-Taliban claims responsibility for the carnage.
The daily Dawn, Lahore; August 20, 2008
10 die in Peshawar imambargah blast
Teenager bomber fires at Zakir before detonating himself.
The daily Times, Lahore; January 18, 2008
Bomber strikes Salarzai Jirga in Bajaur, kills 22
The Daily Times, Lahore; November 7, 2008
42 killed, 58 injured in Darra Adamkhel. Tribal peace jirga attacked.
The daily Dawn, Lahore; March 03, 2008
Bodies of 28 peace brokers found in SWA (Jandola adjoining South Waziristan)
Victims shot dead or had their throats slit. Slain abducted a day earlier.
95 killed in Kurram Agency (Sunni-Shia) clashes
The Daily Times, Lahore; September 1, 2008
38 killed in pre-poll carnage.
Suicide bomber rams explosive-laden car to election office, 109 injured.
The Daily Times, Lahore; February 24, 2008
25 killed in suicide attack on ANP rally in Chursadda 35 injured in blast
The Daily Times, Lahore; February 10, 2008
Suicide blast at PML-N MP’s house kills 25 (at Bhakkar)
The Daily Times, Lahore; October 07,2008
10 killed, 27 hurt as bomber strikes army bus
The daily News, Lahore; February 05, 2008
8 die in suicide bids on navy college
The daily News, Lahore; March 05, 2008
Bomb rips through PAF bus, 13 slain
The Daily Times, Lahore; August 13, 2008
Bomber kills 23 cops in Lahore
The daily News, Lahore; January 11, 2008
9 killed in suicide attack on Mardan DIG’s convoy
The Daily Times, Lahore; Nov 01, 2008
Taliban kill 17 FC men (in Hangu district)
The daily Dawn, Lahore; July 13, 2008
15 troops killed in Swat ambush
The daily Dawn, Lahore; October 23, 2008
Orakzai Agency: 113 dead in suicide attack
The daily Nawa-i-Waqt, Lahore; October 12, 2008
Kurram bloodbath:
The casualty figure on both sides so far is, 1000.
The daily Dawn, Lahore; August 18, 2008
Taliban ban to keep 40,000 girls from school in Swat
The Daily Times, Lahore; December 26, 2008
Swat: Dead body of Pir Samiullah hanged in a square (by Taliban) after disinterment. 4 others slaughtered. Extremists set fire to 35 houses in Mandel Dag.
The daily Jang, Lahore; December 16, 2008
889 killed in 61 suicide hits this year. 29 bombers struck in Frontier, 16 in FATA.
The daily News, Lahore; December 23, 2008
Lashkar Jhangvi carried out Marriott attack. — Malik
The daily Dawn, Lahore; December 23, 2008
No writ of the government; Jihadis can occupy Peshawar at will. Fazlur Rahman (of JUI)
The daily Khabrain, Lahore; July 14, 2008
Govt, Swat Taliban sign peace deal. Militants launch offensive in Swat.
The Daily Time, Lahore; May 2, 2008
Swat militants burn down 5 girls school
The daily Dawn, Lahore; August 4, 2008
A suicide bomber can also be bought to settle personal scores, says the police investigation into the Bhakkar blast which left over two dozen people dead in August.
The daily Dawn, Lahore; December 24, 2008
136 ulema restricted to hometowns (during Muharram)
The daily Dawn, Lahore; December 24, 2008
Three students killed in KU clashes
Three students of Karachi University were killed and 10 others wounded in clashes between workers of the Islami Jamiat-i-Tulaba and the All Pakistan Mohajir Students Organization on the campus on Tuesday, police and witnesses said.
The daily Dawn, Lahore; August 27, 2008
64 Swat militants freed in Timergara.
The daily Dawn, Lahore; June 06, 2008
Jamia Faridia returned to its management. Maulana Aziz’s release likely soon. Agreement between Interior Ministery and Ulema Action Committee to build Jamia Hafsa on alternate site.
The daily Express, Faisalabad; August 31, 2008
Mulla Umar (of Pakistani Taliban) is not a terrorist; he is a pious person. — Qazi (Hussain Ahmad of JI)
The daily Aajkal, Lahore; July 21, 2008
Shariah law should replace FCR in Tribal Areas. — Jamaat-e-Islami NWFP Chief Sirajul Haq
The Daily Times, Lahore; April 17, 2008
Mohmand Agency: Accusation of adultery; Taliban abduct the couple and stone them to death.
The daily Jinnah, Lahore; April 03, 2008
Taliban can take control of Karachi anytime: TTP (Tehrik Taliban Pakistan)
The Daily Times, Lahore; August 6, 2008
Banned SSP gets new name, gets back to work.
The Daily Times, Lahore; June 25, 2008
U.S. will attack the Tribal Areas before July 20; evidence is available. — Hameed Gul (Former ISI head)
The daily Awaz, Lahore; July 12, 2008
(Mulla) Fazlullah announces ‘conditional amnesty’ for pro-govt leaders
Taliban chief in Swat says those who renounce support for army won’t be killed.
The Daily Times, Lahore; October 09, 2008
TNSM Chief’s release
After six years in jail, the aging leader of the banned Tehrik-e-Nifaz-e-Shariah-e-Mohammadi, Sufi Mohammad has been released.
The daily News (op-ed), Lahore; April 23, 2008
IJT (Islami Jami’at Tulabah) brigade beats the PU students. VC a witness to episode.
The daily Dawn, Lahore; March 15, 2008
Zardari and Musharraf are two sides of the same coin. Muslims should rise to implement Islam. Umme Hassan (of Jamia Hafsa)
The daily Din, Lahore; August 15, 2008
52 Ulema banned entry in Faisalabad. 16 disallowed to address public.
The daily Express, Lahore; January 11, 2008
(I have) no links with any terrorist organization. I am pushing my father’s mission. — — (Maulvi) Ilyas Chinioti.
The daily Aman, Faisalabad; July 6, 2008
Jamia Hafsa’s madrassah head ousted (by Umme Hassan) over ownership claim. Cleric denies charge, accuses Umme Hassan of harassment.
The Daily Times, Lahore; March 03, 2008
Fazl (ur Rahman) emerges as ‘Taliban spokesman’ in Parliament.
The Daily Times, Lahore; October 17, 2008
Pakistan shuts (Jamaat ud) Da’wa offices after UN ban
The entities and individuals put on the consolidated list also include Laskar-e-Tayyaba (sic) (LT), the Al-Rashid Trust, Al-Akhtar International, Zakirur Rehman Lakhvi and Haji Muhammad Ashraf
The Daily Times, Lahore; December 17, 2008
Activists of Jihadi bodies go underground
The daily Frontier Post, Lahore; December 17, 2008
G. Op-eds
Dr Abdus Salam
The way we treated our sole Nobel prize winner scientist Dr. Abdus Salam was shameful (sharamnak) indeed.
Shahid Nadeem in the daily Aajkal of May 31, 2008
Jihadists in Pakistan
The Pakistani military needs to genuinely embrace the idea of zero tolerance for Jihadists, not distinguish between good ones (those that keep Afghanistan and India on edge) and bad ones (those that set off bombs within Pakistan). These groups blur into one another and cannot easily be segregated. And they are all enemies of modernity and democracy.
Freed Zakria in the Newsweek of December 8, 2008
Pak TV channels — from medium to tedium
If the anchor is bringing in ads and money he can actually cause people to be killed after declaring them defective in faith, and get away with it.
Khalid Ahmad in The Friday Times of November 7, 2008
The brutalizing laws
Who is to be blamed more for Pakistan’s descent from a peaceable to a brutalized polity - the laws made by its assemblies or the bombers produced by its seminaries - remains a dilemma. What is not in doubt is that public opinion and the courts of law failed to play their part.
Kanwar Idrees in the daily Dawn; August 3, 2008
On Pakistan
It takes a big bomb to make a point in Pakistan these days.
The weekly Time, U.S.; October 06, 2008
Terrorism in Pakistan
Yet though Pakistan has been a victim of terrorism, it has also been its enabler.
The weekly Time, U.S; September 22, 2008
Threat to the state
The president must not appear as someone who cannot deliver on his promises. We need a strong leadership at this time to direct the state and society.
Dr Ayesha Siddiqa in the Dawn of September 26, 2008
Zia-ul-Haq
One needs to point out that before Zia-ul-Haq, people refrained from wearing their Islam on their sleeve. Much changed with him and there are no signs of recovery or any lessening of the hypocrisy that passes for belief.
Khalid Hasan in The Friday Times of November 28, 2008
Taliban kill teachers and students
Taliban’s ferocity is unbelievable, and the facts and figures documented by Rashid are shocking. In 2006, the Taliban murdered 85 teachers and students and burned down 187 schools. Another 350 more schools were shut down because of the Taliban threat.
Review by Siddiqui of Ahmed Rashid’s book ‘Descent into chaos’, in the Dawn of July 20, 2008.
Measuring the Jamaat’s descent
… Pakistanis have come to expect nothing less from the Jamaat-e-Islami - predictable, boring, jingoist and anchored neither in religion, nor in science.
Mosharraf Zaidi in the daily News, Lahore; August 19, 2008
The new chair of Islamic Ideology Council
Appointment of Maulana Muhammad Khan Shirwani is one of the signs of doomsday. Now they (JUI-F) are demanding the ministry of religious affairs as well.
Asar Chauhan in the daily Aajkal, December 18, 2008
Pollutants in the constitution
As a first step , the constitution must be purged of the pollutants forced into it by autocrats over the past thirty years and more.
I.A. Rehman in the daily Dawn of January 1, 2009
The threat to Pakistan
India is not as great a threat to Pakistan as the one that emanates from within.
Tariq Fatimi in the daily Dawn of January 1, 2009
H. Political
Islamic stronghold (NWFP) goes secular.
The daily Nation, Lahore; February 24, 2008
Once in power, we shall appoint Dr. Qadeer the President (of Pakistan). — Kalsum Nawaz
The daily Waqt, Lahore; February 16, 2008
EU observers say February 18 elections ‘inherently flawed”. Gahler (Chief Observer) specifically mentioned the Ahmadiyya Community saying that they had not been given equal treatment as guaranteed by the Constitution of Pakistan.
The Daily Times, Lahore; April 17, 2008
While addressing the demonstration outside the Faisal Mosque, the Amir Jamaat Islami urged Nawaz Sharif to tie up with no political party and join no government till all his demands are met, and that he should take a firm stand against the US…. While talking to the media the Qazi suggested that Dr. Qadeer, the benefactor of Pakistan should be appointed the president of Pakistan.
The daily Aaj Kal, Lahore; March 08, 2008
JUI ministers (in NWFP) were corrupt… Maulana Asmatullah
JUI disruption was the result of Sharia. Maulana Shirani was of the view that Jihad is valid only if there is a universal Imam. JUI ministers, headed by Shirani, indulged in such corruption, cronyism and excesses that the religious lobby felt ashamed.
The daily Aaj Kal, Lahore; March 01, 2008
Sardar (Abdul) Qayyum has never upheld the truth. Sardar Anwar (former President Azad Kashmir)
The daily Nawa-i-Waqt, Lahore; March 15, 2008
Fazlur Rahman is in politics for his pocket, not for his faith. — Ajmal Qadri
The daily Khabrain, Lahore; September 20, 2008
NWFP: 34,000 HR (human rights) violations during the era of MMA government
The daily Aman, Lahore; September 13, 2008
Maulana Aziz, please help, plea by Shujaat and Fazlur Rahman
The daily Aajkal, Lahore; February 14, 2008
Musharraf allies face voters’ wrath (in Election 2008). Heavyweights knocked out.
The daily Dawn, Lahore; February 19, 2008
Jamia Faridia reopened after Fazl-govt deal
The Daily Times, Lahore; September 11, 2008
Maulana Ilyas Chinioti invited to join the Muslim League(N)
The daily Jang, Lahore; February 24, 2008
JUI (F) gets huge military land
Durrani admits, JUI spokesman denies allotment; Qazi Hussain Ahmad shocked
The daily News, Lahore; November 02, 2008
Pakistan placed among dysfunctional states
The daily Dawn, Lahore; June 25, 2008
I will be ‘father figure’ to new PM: Musharraf. He also described CJ Iftikhar Mohammad Chaudhry as ‘the scum of the earth — a third-rate man — a corrupt man’ in remarks quoted by the paper (Britain’s Independent)
The daily News, Lahore; February 18, 2008
38 Balochistan ministers sworn in
The daily Post, Lahore; April 24, 2008
I. Miscellaneous
Mumbai under attack
Over 80 killed in series of gun and grenade attack in India’s financial hub.
The Daily Times, Lahore; November 19, 2008
Illegal mosques sprouting again (in Islamabad)
The daily Dawn, Lahore; September 8, 2008
MQM kicks out Dr Aamar Liaquat Hussain (of Geo’s ‘Alim online’ program)
The Daily Times, Lahore; September 11, 2008
Criminal case should be registered against Christian for distributing Christian literature to Muslims. — Maulvi Faqir Muhammad, Secretary Information Majlis Tahaffuz Khatme Nabuwwat, at Faisalabad
The daily Din, Lahore; March 27, 2008
Alternate site designated for reconstruction of Jamia Hafsa
Lal Masjid administration has also given its consent. Madrassah will be built in Sector H-8. The decision to free Maulana Abdul Aziz and reconstruction of the Jamia at alternate site was taken during Ramadan.
The daily Ausaf, Lahore; November 19, 2008
Dawat-i-Islami congregation concludes (at Multan)
Three-day congregation……concluded……attended by one million faithful
The daily Frontier Post, Lahore; November 03, 2008
(Why deny the same privilege to Ahmadis in Rabwah? — Ed.)
Anti-Christian violence claimed 100 lives in India
The daily Dawn, Lahore; November 26, 2008
Corruption and misappropriation of Rs. 94 billion in public funds. Report by Auditor General of Pakistan, as advertised by the Government of the Punjab in press.
The daily Aajkal, Lahore; December 29, 2008
6 cops held for robbing citizens
The constables used to rob people during night in plainclothes and in uniform too.
The daily Dawn, Lahore; May 25, 2008 107
Uproar in Senate over burying of women alive (in Baluchistan)
The daily Dawn, Lahore; September 2, 2008
Crack down against moneychangers. 12 arrested including Munaf Kalia.
10 billion dollars sent abroad illegally
The daily Nawa-i-Waqt, Lahore; November 9, 2008
Pakistan elected to UN rights council (Human Rights Council)
The daily Dawn, Lahore; May 22, 2008
Black man in White House
The daily News, Lahore; November 06, 2008
17 Danish newspapers print blasphemous cartoons
The Daily Times, Lahore; February 17, 2008
Back to Contents

IN 2008, more Ahmadis were murdered for their faith than the previous year; also 150 percent more were charged in criminal cases in Ahmadi-specific laws and other religious laws. The total rose to 94. The authorities, the mulla and aggressive bigots violated their human rights and freedom of religion more blatantly than before. The governments, federal as well as provincial, seemed to be less concerned about the plight of their Ahmadi citizens. They had their own priorities. This was the ‘change’ that was heralded for Ahmadis in Pakistan by the incoming democratic government.

Elections to the National Assembly were held in February 2008. The Musharraf regime, responding to the call of the mulla in the gallery, implemented election rules that denied electoral participation to Ahmadis. It should be noted that no political party protested against this violation of a fundamental right. The new government took office in March. Other than one or two routine statements on the equal treatment of minorities, the political elite ruling in Islamabad and in the provincial capitals did not say a word in public to assure Ahmadis that the incoming democratic regime would try to ameliorate their human rights. In fact, the authorities behaved as if they had approval to act against Ahmadis. Numerous incidents proved this.

* | Two prominent Ahmadis, presidents of their district communities were murdered in Sindh for their faith within two days in September this year. No member of the provincial cabinet had the courtesy to offer condolences or condemn the murders in a public statement.
* | The administration and police of District Kotli, Azad Kashmir attacked Ahmadi places of worship, booked a large number of Ahmadis at three locations and destroyed an under-construction Ahmadiyya mosque with explosives. This disgraceful act on the part of the government was the first of its kind in Pakistan.
* | A magistrate in Badin issued written orders to immediately seal an Ahmadiyya mosque in response to the demand of some religious bigots. He only decided to listen to the case of Ahmadis a month later.
* | The police booked the entire Ahmadi population of Rabwah under the notorious anti-Ahmadiyya laws. They had once previously done this in 1989.
* | The administration forbade the Ahmadiyya town of Rabwah to host a national basketball championship organized by the Pakistan Amateur Basketball Federation. The police did this in response to a demand by the mullas. Teams that had come from distant locations had to go back without playing.
* | The police booked ten Ahmadi businessmen for the production and distribution of Ramadan calendars in which they were accused of using Arabic words like Imam and Khilafat. Later eight more were added to the list and arrested. They included a person who had died some years ago, and a boy who was not yet a teen-ager. Obviously, these actions were taken with the approval, indeed under the instructions of higher officials, as the local police officers would not do this on their own.
* | In Kotri, Sindh, the Ahmadiyya community was harassed for weeks and then attacked by sectarian bullies. In a riot, they damaged their homes and stole their valuables but the police refused to register an FIR when requested by the victims. They did so, only after the High Court told the police to do, in response to a plea by the complainants.
* | The principal of Punjab Medical College, Faisalabad, urged by the college disciplinary committee, rusticated all the Ahmadi students, including 15 female students from the college. Even the European Union took notice of this outrage. It was with great difficulty that the administration was made to retract its scandalous act and admit the students.
* | In Rawalpindi, less than 20 kilometers from the national capital, the police booked and arrested two Ahmadis for using a house for offering congregational prayers. One of the accused is the president of the local community while the other teaches religion to Ahmadis in the area.

The list goes on, and it will not be appropriate to mention here all these incidents. Important statistics for the Year 2008 are placed in Annex XIV.

The political authorities though very vocal about the evil of extremism and sectarianism fail to understand that they will not disappear by wishful thinking or condemnatory statements alone. They have to tame them by force if necessary. The electorate has given them an opportunity to do so, but if they only enjoy the seat of power and shirk their duty and fail to do what is needed to be done, they will also find themselves in the dust bin of history like their predecessors. Time and tide wait for no one.

Back to Contents

Annex I

Particulars of Police Cases Registered on Religious grounds against Ahmadis during the year 2008
No | Numbers | Names of Accused | Police Station | FIR Nr | Date | Penal Code | Remarks
1 | 1 | Manzoor Ahmad | Sangla Hill | 5 | 01.01.08 | 295-A |
2 | 2 | Altaf Hussain | Kabir Wala | 62 | 03.01.08 | 295-B | Altaf is nearly 80.
3 | 3-5 | Shafqat Raza Bhindar, Munir Ahmad Bhatti, Ashraf Bajwa | Ali Pur Chattha | 105 | 13.03.08 | 295-C 298-C |
4 | 6-9 | Bashir Ahmad, Rashad Ahmad, Mubarak Ahmad, Nasir Ahmad | Hathoro, MirpurKhas | 7 | 30.04.08 | 298-C, 506 |
5 | 10-21 | Shabbir Ahmad, BasharatAhmad, Mushtaq Ahmad, Riaz Ahmad, Saeed Ahmad, Tahir Ahmad, Mansoor Ahmad, Nasrullah,Waseem Ahmad, Alam Jutt, Asif Ahmad, Ghazi Bajwah | Fazal Raho, District Badin | 354 | 21.05.08 | 295-A 298-C 147 149 |
6 | 22 | Nasir Ahmad | Kotri,Hyderabad | 201 | 09.05.08 | 298-C |
7 | 23,24 | Muhammad Farooq, Muhammad Ahsan | Kot Momin, Sargodha | 295 | 27.05.08 | 298-C |
8 | 25,26 | Rab Nawaz, Nadeem Ahmad | Dera Ghazi Khan Sadar | 345 | 05.05.08 | 298-C |
9 | 27 | Subaidar Mushtaq Ahmad | Chichawatni Sahiwal | 168 | 30.05.08 | 298-C |
10 | 28 | Mirza Muhammad Younas | Rabwah | 254 | 08.06.08 | 298-C, 285 337/H2 | The entire population of Rabwah is booked.
11 | 29-36 | Sher Muhammad, Muhammad Wazir Ahmad, Bashir Ahmad, Muhammad Latif, Muhammad Arshad, Muhammad Younis, Abdul Rehman, Naveed Ahmad | Kotli, Azad Kashmir | 174 | 05.06.08 | 298-C 298-B |
12 | 37-50 | Jamal-ud-Din, Akhlaq, Maqsood Ahmad, Zahoor, Asrar, Shoukat, Jameel, Shafee’, Sharif, Farooq, Khurshid, Akbar, Shakoor, Ghafoor | Kotli, Azad Kashmir | 173 | 05.06.08 | 298-B, 298-C | For constructing a place of worship
13 | 51 | All Ahmadis of Kotli | Kotli, Azad Kashmir | 171 | 03.06.08 | 298-C | For repairs to their mosque
14 | 52-59 | Irshad, Zulfiqar, Abid, Khalid, Aazim, Mustafa, Khushi, Ch. Basharat | Khanpur Sadar, R. Y. Khan | 378 | 23.06.08 | 298-C |
15 | 60-64 | Parvaiz Ahmad Abro, Rashid Sadiq, Mubashir Ahmad, Baba Rashid, Adnan Da’ud | Kotri, Hyderabad | 228 | 11.06.08 | 295-A, 324, 148, 149 |
16 | 65-70 | Dr. Asghar Abdul Rehman Khalid, Nadeem, Rashid, Zafar, Iqbal Akbar | Nankana Sahib Sadar | 351 | 20.06.08 | 295-C |
17 | 71,72 | Tahir Nadeem, Rashid | Nankana | 618 | 11.09.08 | 302, 148, 149 |
18 | 73,74 | Rana Khalil Ahmad, Rashad Iqbal | Kunri | 86 | 22.11..08 | 295-C, 295-A, ATA-9 |
19 | 75-92 | Qadeer Ahmad, Munir Ahmad, Mian Latif Ahdmad, Qamar Ahmad, Shah Zeb Alam, Azhar Ahmad, Ghulam Murtaza, Asad Rizwan, Basharat Ahmad, Naseeb Ahmad Anwar, Danial Rajput, Atiq-ur-Rehman, Muhammad Abdullah, Asif Jameel, Akbar Latif, Maqbool Ahmad, Abdul Majeed | Rabwah | 443 | 05.11.08 | 298-C, 298-B | For using the word Imam and Khilafat in Ramadan calendars
20 | 93,94 | Abdul Hameed Ghani, Habib Ahmad (Missionary) | R.A. Bazar, Rawalpindi | 691 | 08.11.08 | 298-C |

Penalties:

  • 147: Two years’ imprisonment
  • 285: Six months’ imprisonment
  • 295-A: 10 years’ imprisonment.
  • 295-B: Life imprisonment
  • 295-C: death
  • 298: one year’s imprisonment.
  • 298-B: Three years’ imprisonment
  • 298-C: Three years’ imprisonment
  • 302: death
  • 324: 10 years’ imprisonment
  • 337F: 3 years’ imprisonment.
  • 337H2: Two years’ imprisonment
  • 337L two years’ imprisonment.
  • 342: one year’s imprisonment.
  • 506: Two years’ imprisonment
  • 9ATA: 7 years’ imprisonment.
  • 506(2): 7 years’ imprisonment.
  • 16 MPO: 3 years’ imprisonment.
  • 17 MPO: one year’s imprisonment.
Back to Contents

Annex II

Updated Summary of the Police Cases
registered against Ahmadis in Pakistan
(From April 1984 to 31 Dec 2008)
No. | Description of the cases | Total Number of Cases
1 | Number of Ahmadis booked displaying Kalima, i.e. “There is none worthy of worship except Allah, Muhammad is the Messenger of Allah”. | 756
2. | Number of Ahmadis booked for calling Azan, call to prayers | 37
3. | Number of Ahmadis booked for ‘posing’ as Muslims | 434
4. | Number of Ahmadis booked for using Islamic epithets | 161
5. | Number of Ahmadis booked for offering prayers | 93
6. | Number of Ahmadis booked for preaching | 679
7. | Number of Ahmadis booked for celebrating Ahmadiyya Centenary in 1989. | 27
8. | Number of Ahmadis booked for celebrating 100 years’ anniversary of the eclipses of Sun & Moon that occurred in 1894 as a sign for the Promised Mahdi, i.e. Founder of the Ahmadiyya Community | 50
9. | Number of Ahmadis booked for distributing a pamphlet ‘Ek Harf-e-Nasihana’ i.e. ‘A Word of Advice’ commenting upon anti-Ahmadiyya Ordinance (PPC 298-B/C) | 27
10. | Number of Ahmadis booked for distributing “Mubahala” pamphlet, i.e. A challenge thrown to the opponents for spiritual contest through prayers | 148
11. | Number of Ahmadis booked for allegedly burning the Holy Quran | 27
12. | Various other cases against Ahmadis on religious grounds | 922
13. | Number of Ahmadis charged under the “Blasphemy Law”, i.e. PPC 295-C | 258
14. | Former Supreme Head of the Community while living in London was charged in his absence in sixteen cases. One case was registered against the present Supreme Head in absentia under the blasphemy and Ahmadi-specific law. | 17
15. | The entire population of Rabwah i.e. Ahmadiyya headquarters in Pakistan was charged under section PPC 298-C on 15-12-1989, and again in 2008 on June 8, 2008. (Population of Rabwah is more than 60 thousand)
16. | A case against the entire Ahmadi population of Ahmadis in Kotli, is registered for taking up repairs and improvement in their mosque.

Summary of other violations

Number of Ahmadis killed from 1984 to Dec 2008 | 94
Number of attempts of murder upon Ahmadis till Dec 2008 | 108
Number of Ahmadiyya mosques demolished | 21
Number of Ahmadiyya mosques sealed by the authorities | 26
Number of Ahmadiyya mosques set on fire | 11
Number of Ahmadiyya mosques forcibly occupied | 14
Number of Ahmadiyya mosques, construction of which was barred by the authorities | 38
Ahmadis’ bodies exhumed after burial in the cemetery | 28
Burial of Ahmadis was denied in common cemetery | 41

All kinds of meetings of Ahmadis in Rabwah, the Ahmadiyya headquarters in Pakistan, large or small have been under a ban since April 1984 after the promulgation of anti-Ahmadiyya ordinance. Even sports events organized by the Community have been prohibited by the authorities. In 2008, a championship scheduled by Pakistan Amateur Basketball Association was disallowed by the authorities.

Back to Contents

Annex IVII

Laws specific to Ahmadis, and the so-called blasphemy laws
Anti-Ahmadi laws
I. PPC 298B. Misuse of epithets, descriptions and titles, etc; reserved for certain holy personages or places. (1) Any person of the Qadiani group or the Lahori group (who call themselves ‘Ahmadis’ or by any other name) who by words, either spoken or written or by visible representation:
a. | refers to, or addresses, any person, other than a Caliph or companion of the Holy Prophet Muhammad (peace be upon him) as ‘Ameerul Mumineen’ ‘Khalifa-tul-Mumineen’, Khalifa’tul’Muslimeen’, ‘Sahaabi’ or Razi Allah Anho
b. | refers to, or addresses, any person, other than a wife of the Holy Prophet Muhammad (peace be upon him) as ‘Ummul Mumineen’
c. | refers to, or addresses, any person, other than a member of the family (Ahle-bait) of the Holy Prophet Muhammad (peace be upon him), as Ahle-bait; or
d. | refers to, or names, or calls, his place of worship as ‘Masjid’:
shall be punished with imprisonment of either description for a term which may extend to three years and shall also be liable to fine.
2. Any person of the Qadini group or Lahori group (who call themselves Ahmadis or by any other name) who by words, either spoken or written, or by visible representation, refers to the mode or form of call to prayers followed by his faith as ‘Azan’ or recites Azan as used by the Muslims, shall be punished with imprisonment of either description for a term which may extend to three years, and shall also be liable to fine.

II. PPC 298C. Person of Quadiani group etc, calling himself a Muslim or preaching or propagating his faith. Any person of the Quadiani group or the Lahori group (who call themselves ‘Ahmadis’ or by any other name), who, directly or indirectly, poses himself as Muslim, or calls, or refers to, his faith as Islam, or preaches or propagates his faith, or invites others to accept his faith, by words, either spoken or written, or by visible representations, or in any manner whatsoever outrages the religious feelings of Muslims, shall be punished with imprisonment of either description for a term which may extend to three years and shall also be liable to fine.”

The blasphemy laws
PPC | Description | Penalty
295 | Injuring or defiling places of worship, with intent to insult the religion of any class | Up to two years’ imprisonment or with fine or with both
295A | Deliberate and malicious acts intended to outrage religious feelings of any class by insulting its religion or religious beliefs | Up to ten years’ imprisonment, or with fine, or with both
295B | Defiling, etc. of Holy Quran | Imprisonment for life
295C | Use of derogatory remarks, etc; in respect of the Holy Prophet | Death and fine
Back to Contents

Annex IV

Not in the name of faith (An op-ed from the Dawn of September 21, 2008)
DAWN - the Internet Edition

September 21, 2008
Sunday
Ramazan 20, 1429

Not in the name of faith

By Kunwar Idris

LAST week three funerals took place on three successive days. The dead came from different backgrounds, belonged to different places and professions. Common to the three was their faith.

They were Ahmadis — and that was good enough reason for the unknown gunmen to kill them.

The first to be shot dead — on Sept 8 — was Dr Abdul Mannan Siddiqui at Mirpurkhas during a midday round of his hospital wards. Seth Yusuf, a Nawabshah trader, was shot dead the next day as he headed home after saying his prayers. The third funeral was Sheikh Saeed’s who was shot, like the other two during the day while at his pharmacy in a lower middle-class colony of Karachi.

Ahmadis as a community are not new to murder. It is only that more of them are now being murdered than ever before and more brazenly as the murderers enjoy a kind of impunity. None of them has ever been caught and convicted. The tragic irony of it all is that the 1974 amendment to the constitution declaring Ahmadis “not Muslims”, which was intended to settle the ‘problem’ for all times to come, (as the PPP leadership then claimed and still boasts of) had in fact exacerbated it. According to the Ahmadiyya central office since 1974, 105 Ahmadis have been murdered. Among them have been scientists, doctors and educationists. In the 26 years, before the amendment (1947 to 1973) their number was only 18. The destruction of their properties and places of worship increased in even larger proportion.

This month’s gunning spree (three wounded are still struggling for their life) followed soon after a prime-hour discussion on one of the more popular television channels commemorating the 1974 amendment. That programme ended with a verdict by a participating mufti of an extremist school that for deviating from the conventional view of the finality of the prophethood of the Holy Prophet (PBUH) the Ahmadis deserved to be murdered. A condescending compere followed it up with a lyrical oration heaping insults on the founder of the Ahmadiyya movement.

If festering prejudice needed an impetus to murder, the compere of the Sept 7 programme and his chosen scholars provided it. A measure of understanding, perhaps, can be shown to politicians and priests when they are persuaded to whip up religious emotions to the point of violence only to divert the attention of the people from other woes. But the mass media that stands for full freedom of expression with matching social responsibility should not be seen as joining them.

The union of international journalists must have studied the contents and tenor of the broadcast in question before advising its counterpart here to abide by its code of honour and isolate the odd offenders rather than invite intervention by the government. Sensibly, the freedom to project one’s own religious views does not imply the freedom to instigate violence against others. This stipulation must stand at the core of both the ethics of the media and the law of the land.

The three men murdered were peaceable, law-abiding citizens. Those who knew Seth Yusuf, as the people of Nawabshah indeed had for 50 or more years, would not have ever thought of doing him the slightest harm. He was a God-fearing man in his seventies. His murderers were obviously strangers who were either indoctrinated or paid to kill him only because he was the chief of the district’s Ahmadiyya community.

Young Sheikh Saeed’s elder brother and his uncle, a professor of medical sciences at the Jinnah Postgraduate Centre, were gunned down at the same place and for the same reason in the last two years. This is a situation in which even an indifferent investigating agency could get a clue as to the identity of the killers only if it felt concerned, if not about the dead, then about its own credibility.

Most poignant has been the death of Dr Abdul Mannan Siddiqui. Tributes to him flowed freely and generously. To the lawyers of the district he was a benefactor of mankind. The hospital staff looked up to him more as a father than as an employer. The head of the district police thought he was a great man the like of whom are not born everyday. The association of the doctors summed it all up: Mannan’s murder is the murder of humanity.

The treatment of the humblest of mankind often took the deceased doctor to the far end of the desert. Holding frequent and free medical camps at Nagarparkar, the farthest outpost on the border with India, was his wont. The ranas and waderas would swear by his professional integrity and humanitarian concerns.

It is a pity, but should cause no surprise, that no leader of the government had spoken on Mannan’s death — to condemn the killers or to commiserate with the bereaved. The lone and powerful voice has been of Altaf Hussain, the MQM chief. His instant condemnation of the killers and tribute to Dr Mannan for his selfless service to humanity came like a gust of fragrant breeze blowing through a stillness laden with the stench of prejudice.

After specialised studies in America, Mannan was planning to settle down there when his father Abdur Rehman Siddiqui (also a doctor) reminded him that his first duty was to his own people. Mannan hurried back and went on, as if in vengeance, to raise his father’s humble clinic to the standard of a modern hospital that was free for the poor. He was the only son of his late father. It hurts deep inside when the life of a man, who is the age of your son, is cut short. Mannan was just 44 as is my son. It is now up to his admirers and the patients he healed to keep alive the legend of his and his father’s service of 60 years.

As for the devout anchorman and his ponderous scholars, they may have to go to Mirpurkhas and the desert beyond to learn that the worth of a man lies not in schism but in service. After all it is a Dutch and Christian woman who takes care of the lepers here whom the faithful shun.

To kill a man for his belief is inhuman and cannot be Islamic for Islam is a religion of humanity. And it is for our leaders to realise that by employing religion in the service of politics they have made this Islamic Republic into a world metaphor for dictatorship, brutality and terror where the youth are trained to kill and women, by many accounts, are buried alive.

kunwaridris@hotmail.com
Back to Contents

Annex V

A police FIR against the entire population of Rabwah

A police FIR against the entire population of Rabwah

(Translation)
First Information Report, about a cognizable offence under Section 154 of Penal Code
No: 254 - Police Station: Chenab Nagar - District Jhang -Date & Time of Occurance: 28/29 May 2008
1. Date and time of report | On 7 June 08 at 5.45 p.m; Report No.17
2. Name & Residence of person reporting and complainant | Receipt of confidential diary of Muhammad Yunus 468 H/C. Police Post Chenab Nagar, Police Station Chenab Nagar, sent by Nasir Abbas I/SHO Police Station Chenab Nagar
3. Brief description of the crime (with relevant section) & property if something has been lost | Crime under PPC 285, 298-C, 337 H2
4. Place of occurrence & its distance and direction from the Police Station | Within the area of Chenab Nagar town, at 1 KM south of PS, Book No.17
5. Investigation carried out. If any delay in registering the complaint, its reasons. | On receipt of the report
6. Date & time of departure from the Police Station | June 8, 2008 at 0800
Signature:
Muhammad Aslam
1169 HC
DO Police Station Chenab Nagar
June 7, 2008
Rank: DO
Note: Under the report, there should be the signature, seal or thumb impression of the informer, while the recording officer of the FIR should sign as a token of attestation.
Confidential Diary concerning Celebration of the Ahmadiyya Jamaat Khilafat Centenary on night 28/29 May 2008. Police Station Chenab Nagar, District Jhang
Sir, I submit that I was on duty at night 28/29 May 08 in Chenab Nagar town for the expected program of the Centenary Celebration of Jamaat Ahmadiyya Khilafat. I was patrolling on duty in the town of Chenab Nagar. After about 8 p.m. residents of all Mohallahs of Chenab Nagar had full illumination by lighting earthen lamps at their homes and offices of Jamaat Ahmadiyya; (they) launched the centenary celebrations of Jamaat Ahmadiyya’s Khilafat by hoisting paper buntings at their homes and offices of Jamaat Ahmadiyya. Mr Yunus son of Mirza Ahmad Bux, caste Mughal, address 9/1 Darus Sadar Gharbi Chenab Nagar was selling badges and papers caps at his shop near Gulshan Ahmadiyya nursery. On the caps was written: “Greetings over the Khilafat Centenary. I am an incarnation of God’s power. And after I am gone there will be some other persons who will be the manifestation of the second power. God has promised to those among you who believe and do good works that He will, surely, make them Khalifa in the earth”. Moreover, tyres were put on fire at hills near Babul Abwab, Darul Yuman and Darun Nasar. Fire crackers and aerial fire was set off in various mohallahs. The youth raised slogans of Khilafat Ahmadiyya, Zinda Bad; Naara Takbir, Allaho Akbar, in their mohallahs. This action of theirs hurt the religious feelings of Muslims of Chenab Nagar and suburbs. Responsible community officials of Jamaat Ahmadiyya oversaw the entire program by moving about in vehicles. The diary is hereby dispatched. Signature in Urdu: Muhamamd Yunus 468 HC Police Post Chenab Nagar on 29 May 2008. Certified by 1/SHO Police Station Chenab Nagar, signed in English Nasir Abbas dated 29 May 2008. Action by police: Confidential diary written by Muhammad Yunus 468 HC regarding centenary celebration of Khilafat Jamaat Ahmadiyya by Nasir Abbas I/SHO P.S. Chenab Nagar received and reproduced verbatim above. As the confidential diary points to events that prima facie point to violation of PPC 285, 298-C, 337 H2 the FIR is prepared accordingly. Copy of the police file is sent by hand of Zahur Ahmad 279C to Aftab Ahmad Inspector Incharge Investigation.

Muhammad Aslam 1169 HC, DO Police Station Chenab Nagar 7.6.08
Back to Contents

Annex VI

Magistrate’s order to seal a mosque
Magistrate's order to seal a mosque

(Text)

IN THE COURT OF SPECIAL JUDICIAL MAGISTRATE AND FCM BADIN.
 | Case No. /2008 State Versus
1. | Moulana Fateh Mohammad Mehri
2. | Moulana Abdul Sattar Chawara
3. | Moulana Mohammad Yakoob Mughal
4. | Mohammd Habibullah
5. | Mohram Ali
6. | Molvi Mohammad Ashique Naqshbandi And others All Member Ulmas Action Committee SF Rahu Badin………Applicants.
AND
1. | Bashir Ahmed Farbi
2. | Bisharat
3. | Mushtaque
4. | Riaz Taj s/o Sardar Waraich
5. | Saeed Ahmed s/o Nazar Ahmed Jat
6. | Tahir Ahmed s/o Nazar Ahmed Jat
7. | Mansoor Jat
8. | Nasrullah Jat
9. | Waseem Ghuman
10. | Asif Arain
11. | Ghazi Bajwa
12. | and others All r/o Chak No.5 SF Rahu…………Respondents

NOTICE UNDER SECTION 145(1) cr.PC.

Whereas a report has been received from Deputy District Officer (Revenue) SF Rahu and concerned police authorities alongwith applicants written application and as I am satisfied that there exists likelihood of breach of peace between parties over the dispute of construction of a mosque by respondents (Qadianies) on the pattern of Muslims Mosque having arches (Mehrabs) and towers (Minars) where they are inviting "AZZAN" through loud speaker and preaching to the community for their religion for which the attachment of said prayer place is being carried out u/s 145 Cr.PC.

You are therefore hereby called Upon to appear personally or by pleader before this Court within one month and to file your written statement / objections if any as to your appeal / claims.

Given under my hand and seal of the Court this 27th day of May, 2008

SPECIAL JUDICIAL MAGISTRATE/FCM
BADIN

Copy forwarded to the SHO PS SF Rahu for service and return the served copy on or before the date of hearing

Back to Contents

Annex VII

Business contract not awarded on account of faith

An official notice conveying that bid of an Ahmadi for a government contract cannot be entertained on account of his religious affiliation

Back to Contents

Annex VIII

Office Order by the Principal of the Punjab Medical College, Faisalabad

Office Order by the Principal of the Punjab Medical College, Faisalabad

Back to Contents

Annex IX

Press release by Human Rights Commission of Pakistan

Press release by Human Rights Commission of Pakistan

Press Release, July 2, 2008

Lahore: The Human Rights Commission of Pakistan (HRCP) has expressed its serious concern at the authorities’ failure to redress the grievance of the unlawfully expelled Ahmedi students of a Faisalabad college and urged firm action against the trouble-makers. In a statement issued today, Advocate Iqbal Haider, the HRCP Co-chairperson, said:

The rustication of 23 Ahmedi students of the Punjab Medical College, Faisalabad, early last month on the ground of their belief was apparently a case of extraordinary discrimination. HRCP therefore requested a senior member of its governing body to probe the matter. This inquiry shows that while rusticating the unfortunate students the college administration did not follow the rules prescribed for this extreme action; that the committee of teachers set up to examine the victims after the event included teachers who were in the body that had taken the decision to rusticate them; and that the few students who appeared before the investigating committee were unduly harassed and intimidated. There were also indications that some members of the faculty colluded with the Ahmedi-baiting trouble-makers.

HRCP is therefore seriously apprehensive of justice being denied to the unlawfully expelled students. It calls upon the provincial and federal governments both to intervene immediately to protect the wronged students and deal firmly with hate-preachers and disrupters of peace because much more than the career of Ahmedi students is at stake.

Iqbal Haider, Co-chairperson
Back to Contents

Annex X

Chief Executive’s Order No. 15 of 2002, regarding separate electoral list for Ahmadis
REGISTERED No.
M-302
L-7646
The Gazette of Pakistan
EXTRAORDINARY
PUBLISHED BY AUTHORITY

ISLAMABAD, MONDAY, JUNE 17, 2002

PART I

Acts, Ordinances, President's Orders and Regulations

GOVERNMENT OF PAKISTAN

MINISTRY OF LAW, JUSTICE, HUMAN RIGHTS AND
PARLIAMENTARY AFFAIRS

(Law, Justice and Human Rights Division)

Islamabad, the 17th June, 2002

F.No. 2(4)/2002-Pub.-The following Order promulgated by the Chief Executive is hereby published for general information :-

CHIEF EXECUTIVE'S ORDER NO. 15 OF 2002

AN

ORDER

Further to amend the Conduct of General Election Order, 2002

WHEREAS it is expedient to further amend the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), for the purpose hereinafter appearing ;

Now, THEREFORE, in pursuance of the Proclamation of Emergency of the fourteenth day of October, 1999, and the Provisional Constitution Order No. 1 of 1999, and in exercise of all powers enabling him in that behalf, the Chief Executive of the Islamic Republic of Pakistan is pleased to make and promulgate the following order :

1. Short title and Commencement. —(1) This Order may be called the Conduct of General Elections (Second Amendment) Order, 2002.

(2) It shall come into force at once.

2. Insertion of new Articles 7B and 7C, Chief Executive's Order No. 7 of 2002. —In the Conduct of General Elections Order, 2002 (Chief Executive's Order No. 7 of 2002), after Article 7A, the following new Articles shall be inserted, namely : -

“7B. | Status of Ahmadis etc. to remain unchanged. — Notwithstanding anything contained in the Electoral Rolls Act, 1974 (XXI of 1974), the Electoral Rolls Rules, 1974, or any other law for the time being in force, including the Forms prescribed for preparation of electoral rolls on joint electorate basis in pursuance of Article 7 of the Conduct of General Elections Order, 2002 (Chief Executive's Order N. 7 of 2002), the status of Quadiani Group or the Lahori Group (who call themselves ‘Ahmadis’ or by any other name) or a person who does not believe in the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him), the last of the prophets or claimed or claims to be a Prophet, in any sense of the word or of any description whatsoever, after Muhammed (peace be upon him) or recognizes such a claimant as a Prophet or a religious reformer shall remain the same as provided in the Constitution of the Islamic Republic of Pakistan, 1973.”
“7C.— | If a person has got himself enrolled as voter and objection is filed before the Revising Authority notified under the Electoral Rolls Act, 1974, within ten days from issuance of the Conduct of General Elections (Second Amendment) Order, 2002, that such a voter is not a Muslim, the Revising Authority shall issue a notice to him to appear before it within fifteen days and require him to sign a declaration regarding his belief about the absolute and unqualified finality of the Prophethood of Muhammad (peace be upon him) in Form-IV prescribed under the Electoral Rolls Rules, 1974. In case he refuses to sign the declaration as aforesaid, he shall be deemed to be a non-Muslim and his name shall be deleted from the joint electoral rolls and added to supplementary list of voters in the same electoral area as non-Muslim. In case the voter does not turn in spite of service of notice, an ex parte order may be passed against him.”

Text of oath in Urdu

SD/-
GENERAL,
PERVEZ MUSHARRAF,
Chief Executive
Of the Islamic Republic of Pakistan
And Chief of Army Staff.
SD/-
MR. JUSTICE,
MANSOOR AHMED,
Secretary.
Back to Contents

Annex XI

A letter issued by the Election Commission of Pakistan

A letter issued by the Election Commission of Pakistan

Back to Contents

Annex XII

Nazir Amur Amma’s announcement regarding elections
General Election 2008
Announcement of Disassociation from the Election by Jamaat-e-Ahmadiyya
Election Schedule of 2008 elections has been announced. As per announcement these elections would be held under joint electoral system. The relevant authorities have completed the registration of votes and preparation of voter list. The column of religion and affidavit has been specifically introduced in the form, which has been supplied by the election commission for registration of a voter. For registration of his vote an Ahmadi must disassociate himself from Hazrat Mohammad (peace be upon Him), which an Ahmadi could never imagine doing so.
The election commission issued instructions for preparation of separate supplementary lists of electoral roles for Ahmadi vide its circular number F.1(6)/2001-Cord dated 17th January, 2007. such preparation of a separate list on the basis of religion is not only discriminatory but is also a calculated attempt to prevent Ahmadis from participating in the elections and to deprive hundreds of thousands Pakistani voters of their voting right. This discrimination is contrary to the sayings of Hazrat Quaid-e-Azam, the constitution of Pakistan and fundamentals of the joint electoral system.
Ahmadis consider it against their faith and tenets to participate in the elections under the prevalent rules and circumstances.
In the current situation and circumstances, as mentioned above, it is not possible for an Ahmadi to participate in these elections.
Saleem-ud-din
Nazir umoor Aama
Sadar Anjuman Ahmadiyya
Rabwah (Chenab Nagar)
Back to Contents

Annex XIII

Rabwah sits it out (Op-ed from the daily Dawn on elections)
DAWN - the Internet Edition

February 16, 2008
Saturday
Safar 08, 1429

Rabwah sits it out

By Shehar Bano Khan

THE dusty, uneven and broken roads in Rabwah, a town at a distance of 150km from Lahore in the district of Jhang, are no different from those in other tehsils and zilas of the area. Its shared similarity of rustic ruralisation is also too strong to be ignored. But that is where the commonality ends between Rabwah, home to more than 65,000 Ahmadis, and the rest of Jhang.

Setting it apart from Jhang as well as from the rest of the country is the strange political dissociation from the Feb 18 general election. Unlike the adjoining town of Chiniot, where electioneering three days before the final showdown is straining to be politely reasonable, the streets in Rabwah bear no election symbols or life size portraits of political contenders. For the people of Rabwah, more than 96 per cent of whom are Ahmadis, it’s life as usual, making it the only town in Pakistan where people will not go to the polls.

The decision, not based on any demand for the restoration of the pre-November 3 judiciary or the boycott call of the APDM (All Parties Democratic Movement), shows the extent of disillusionment among the people of Rabwah.

This politically isolated town of 15,000 acres will not be sending any legislators to the national or provincial assembles. The Ahmadi community has decided to boycott the elections, once again, in keeping with the decision taken en masse since they were declared non-Muslims through an act of parliament in 1974.

“No political party has ever raised our concerns. Our children are afraid to attend schools because the buildings are falling. Last year the Government Girls High School’s roof fell. Go and take a look at the Government Nusrat Girls’ High School which is in bad shape and has been declared by the local government as a dangerous building,” says Rahmat, a shopkeeper selling DVDs and light weight electronics.

Derelict, rundown schools, non-availability of water, potable and otherwise, acute shortage of electricity, faulty telecommunications system and absence of development work are just some of the major problems faced by the Rabwah’s Ahmadis. Despite the renewal of a joint electorate system announced by President Pervez Musharraf in May 2002, a separate electoral list was made for the Ahmadis requiring them to sign a declaration about the Prophet’s (PBUH) finality. Upon refusal to sign the certificate their names were to be deleted from the joint electoral rolls and added to a supplementary list of voters in the same electoral area as non-Muslims.

The Chief Executive Order No 15 of 2002 — published in the Gazette of Pakistan, issued in Islamabad on June 17, 2002, and titled “Conduct of General Elections (Second Amendment) Order 2002” — created a separate supplementary list of voters in which Ahmadi voters were placed as non-Muslims.

“We wrote a letter to the prime minister and the Chief Election Commissioner hoping to draw their attention to the unfairness of disallowing us to participate in the general election by providing a separate electoral role for us. How can the government claim that it has scrapped the separate electorate system? Are we not part of this country and pay taxes? But nobody is interested in listening to us,” says Saleem-ud-din, director for public affairs for the Jamaat-i-Ahmadiyya.

“All minorities except Ahmadis are on the common list. The list was drawn especially for us. How could we participate in elections then?” Ensuring the “disenfranchisement” of 1.5 million Ahmadis living in Pakistan the Election Commission issued an order vide No F 1(6)/2001-Cord) of January 17, 2007.

“Even the forms kept for us in the 2002 elections had a different colour. We will keep boycotting till such time as we are recognised as equal citizens of this county. If you read the history of partition you will see our struggle for an independent Pakistan was no less than other communities. But since the time of Ziaul Haq laws, persecuting us has become part of this country’s Constitution,” says a high ranking Ahmadi on condition of anonymity.

Waqas — an active member of the Jamaat-i-Ahmadiyya, whose grandfather migrated in 1947 from Qadian in East Punjab to Rabwah and later to Rawalpindi — is not hopeful of better times. “There will never be a time when Ahmadis will become politically active in this country. The provision of a supplementary electoral list is designed to keep us out of the political process. That’s why I have shifted to Canada and there are several others like me who’ve left Pakistan for good. If we are denied enfranchisement why should we stay here for persecution? Anyway, I don’t think these elections are credible.”
Back to Contents

Annex XIV

Persecution of Ahmadis in Pakistan

Some Statistics and Information for the Year 2008

MORE Ahmadis were murdered this year for their faith, and more faced persecution under the Ahmadi-specific laws as compared to the last year. After 19 years, this year again the entire Ahmadi population of Rabwah was booked by the police. Rules were devised to bar Ahmadis’ participation in National Assembly elections. Consequently, Ahmadis have no representation in the Parliament. All the Ahmadi students of the Punjab Medical College were rusticated and they suffered tremendous harassment and interruption in their education for months, before they were rehabilitated. This year proved among the worst in violation of human rights of Ahmadis in the past quarter of a century. Its toughest months were those when a democratic government was in place, not the military. This is rather a sad comment on the performance of a democratic regime.

Ahmadis murdered for their faith
1
Mr. Basharat Ahmad Mughal was murdered at Karachi on February 24, 2008.
2
Dr Sarwar of Peshawar was killed on March 19, 2008.
3
Dr Abdul Mannan Siddiqui was shot dead in Mirpur Khas on September 8, 2008.
4
Seth Muhammad Yusuf was assassinated on September 9, 2008 in Nawab Shah.
5
Sheikh Saeed Ahmad of Manzoor Colony, Karachi was attacked on September 1, 2008. He died 12 days later, on September 13, 2008.
6
Pillion riders murdered Muhammad Ghazanfar Chattha on November 18, 2008.
Ahmadis still in prison at the end of the year
1
Mr. Muhammad Iqbal was imprisoned for life in a fabricated case of blasphemy. He was arrested in March 2004, and is now incarcerated in the Central Jail, Faisalabad. An appeal lies with the Lahore High Court against the decision of the Sessions Court. It is registered as Criminal Appeal No. 89/2005. He is now in the fifth year of his imprisonment.
2
Three Ahmadis namely Messrs. Basharat, Nasir Ahmad and Muhammad Idrees along with 7 others of Chak Sikandar were arrested in September 2003 on a false charge of murdering a cleric, as alleged by the opponents of the Jamaat. The police, after due investigation found no evidence against the accused. Yet these men still faced a ‘complaint trial’ for a crime they did not commit. Based on the unreliable testimony of two alleged ‘eye-witnesses’ (who were proven false in the court), the court acquitted seven of the accused, but on the evidence of the same two liars, it sentenced these three innocent Ahmadis to death. They are being held on death row at a prison in Jehlum, while their appeal lies with the Lahore High Court. They are now in the sixth year of their incarceration. Their appeal to the Lahore High Court is registered as Criminal Appeal No. 616/2005 dated 26 April 2005.
3
Dr. Muhammad Asghar was arrested on a fabricated charge of blasphemy. The judge rejected his plea for bail. The police investigation found him innocent.
4
Rana Khalil Ahmad, an elderly and disabled gentleman, is detained for allegedly writing a letter to a cleric.
5
Mr. Rashid Iqbal is incarcerated on a false charge of Blasphemy for writing something on road with a chalk.
Ahmadis who were made to face charges
+
Thirty Ahmadis were wrongfully booked under the dreaded blasphemy laws.
+
Seventy-six Ahmadis were charged under Ahmadi-specific laws.
+
Two Ahmadies were booked for murder on complaint of clerics. The police found them innocent and released them.
+
The entire population of Rabwah was booked for celebrating the Khalifat centenary.
+
All Ahmadis of Kotli, Azad Kashmir were booked for undertaking repairs and improvements in their mosque.
Miscellaneous
* | Ahmadis were denied the right to vote in the National Assembly elections, by devious rules.
* | All Ahmadi students of Punjab Medical College Faisalabad were rusticated including 15 female students.
* | The administration and police of Kotli, Azad Kashmir, destroyed an Ahmadiyya mosque under construction, and forbade the building process of another.
* | The entire Ahmadi population of Rabwah was booked by the police under law specific to Ahmadis.
* | Ahmadi businessmen of Rabwah were charged and arrested for writing the words Imam and Khilafat in Ramadan calendars distributed free for social service and publicity.
* | Geo television aired a program ‘Aalam online’ in which, ‘Jihad, blood and duty to kill’ were mentioned in the Ahmadiyya context.
* | The administration forbade the town of Rabwah to host Junior National Championship of Basketball. Teams that had arrived returned without playing.
* | A magistrate sealed an Ahmadiyya mosque by order.
* | The authorities responding to protest of clerics forbade Ahmadis to celebrate their Khilafat anniversary on May 27, 2008.
* | The police failed to register an FIR concerning rioters who damaged and stole Ahmadis’ property at Kotri.
* | A deputy commissioner in Azad Kashmir refused to entertain an Ahmadi’s tender for supply of medicines and rations to a hospital, for reason of his faith. The decision was conveyed in writing.
* | An Ahmadi community president and a religious teacher were arrested in Rawalpindi for using a house as prayer-center.
* | Those who murdered 8 Ahmadis in Mong and injured 20 others in 2005, while they offered their prayers, were declared Not Guilty by a Special Court, although the police and investigating agencies were sure that the accused had committed the massacre.
Top of page

Email: info@thepersecution.org
© by Ahmadiyya Muslim Community. All rights reserved. This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Tue. Jan 27, 2009 @510