Newsline Special

Newsline
Newsline Special

Children of a Lesser God?
- By Massoud Ansari

Between migration and ongoing persecution against them, Pakistan's minorities may soon exist only as a part of the country's historic memory...

On Friday, November 10, several dozen Ahmadis were offering their Isha prayers in their mosque in village Takht Hazarat of Sargodha district when they heard loud voices outside. Sensing trouble, one of the worshippers bolted the mosque's wooden door from inside. It was too little, too late. Outside was a frenzied mob consisting of students of the local seminary who were looking for trouble. They demolished the boundary wall of the property, broke open the door, and rushed inside. Chanting slogans of "Nara-e-Takbir and Allah-o-Akbar," the students wielding pick-axes, sticks and firearms, attacked the terrified worshippers, clearly with the intent to kill. When they finally dispersed they left behind some broken, bloodied corpses and several others hovering on the brink.

"Even when they had beaten us senseless, the assailants did not stop. They continued to hack at us with their pick-axes to ensure they had completed their task – killing us."

Four Ahmadis, including Nasir Hussain, president of the local Ahmadiyya community, died on the spot. Many others were grievously injured. One of the latter, 14-year-old Mudassar Ahmed, subsequently succumbed to his injuries in the hospital. Recalls Bashir Ahmed, who suffered serious wounds during the mob attack but lived to tell the tale, "Even when they had beaten us senseless, the assailants did not stop. They continued to hack at us with their pick-axes to ensure they had completed their task – killing us."

The violence in Takht Hazarat was triggered when a teenager, Ismail, lost a hand in an accident while cutting grass. Local Ahmadis were said to have remarked that God had punished the boy because he used to curse them. This led to hostilities between the Muslim villagers and the Ahmadi community. Subsequently, students of the local seminary used loudspeakers at the village mosque to exhort the 'faithful' of the area to collect and "teach these infidels a lesson." Within no time, a mob comprising more than 500 individuals was marching to the Ahmadi mosque, intent on settling scores.

"During 1994-1996: 94 Ahmadis were killed. Murderous assaults on 70 others. 38 places of worship were either burnt, damaged or forcibly occupied. 15 graves were desecrated. 26 burials of members of the community were either prevented, or the rites disrupted. - HRCP

This is just one of the many incidents of violence against the Ahmadi sect, and the most serious one since October 30, when five members of the community were gunned down and several others injured during an attack at the Bait al-Zikir, an Ahmadiyya mosque in Ghatilian village near Sialkot. According to the figures released by the Human Rights Commission of Pakistan, 94 Ahmadis were killed during 1994-1996, while there were murderous assaults on 70 others. Moreover, at least 38 places of Ahmadi worship were either burnt, damaged or forcibly occupied during this period, 15 graves were desecrated and 26 burials of members of the community were either prevented, or the rites disrupted.

The Ahmadis are not the only minority community that has suffered persecution. In its annual report issued in March 2000, the Human Rights Commission of Pakistan (HRCP) observed that Pakistan's religious minorities are being stalked and persecuted. The report reads, "Nearly 1000 people died each year in Pakistan throughout the 1990s in religiously or ethnically motivated violence and the 1990s saw the 'surge of religious militancy'."

The Christians, who are nearly three million of the country's 140 million population, are another minority community that has been targeted on account of burgeoning fundamentalist activism over the last few decades. Several Christians have been killed and a considerable number of them jailed on charges of alleged blasphemy.

In February 1997, mobs looted and burned the Christian village of Shantinagar in the Punjab. Says the annual report on religious freedom in Pakistan issued by the US State department about this incident, "The local police also participated in the attack and are suspected of having instigated the riot by inventing spurious charges that a Christian man had desecrated a copy of the Holy Quran." Hundreds of homes and a dozen churches were destroyed and some 20,000 Christians were left homeless as a result of the violence in Shantinagar.

A few years ago Naimat Ahmar, a Christian teacher and poet was killed in Faisalabad by activists of a militant religious organisation. The religious zealots charged that Ahmar had passed derogatory remarks against the Prophet (PBUH).

In yet another case, a minor, 12-year-old Salamat Masih, and two other Christians were charged with writing derogatory remarks against the Prophet [PBUH] on the wall of a mosque in Gujranwala. Ironically, all three men were illiterate; they could not read or write. The case against them was transferred to the Lahore sessions court from the sessions court, Gujranwala, because of the row created during the hearing by religious extremists outside the court in Gujranwala demanding the immediate execution of the accused. On June 5, 1994 the three accused were on their way to the court under tight security, when they were attacked by armed religious militants. One of them, Manzoor Masih, died on the spot, while the other two sustained bullet wounds. The session courts subsequently convicted the remaining two accused and sentenced them to death. However, a full bench of the Lahore High Court finally acquitted the two for lack of evidence and shortly thereafter they fled to Germany where they sought political asylum. One of the senior Judges of the Lahore High Court, that acquitted the two Christians, was not as fortunate: he was murdered by unknown assailants not long after the judgement, reportedly for his role in the acquittal.

Ayub Masih was arrested in 1996 for his allegedly 'favourable remarks' about Salman Rushdie, the author of the controversial The Satanic Verses. Ayub's family and 13 other relatives were forced to quit their village following the charges levelled against him. In 1997, Ayub survived an attempt on his life when he was shot at outside the courtroom during the trial. In 1998 he was sentenced to death. The case against his conviction is still pending in the Lahore High Court.

Bishop John Joseph, a Roman Catholic Bishop from Faisalabad, who had long been crusading against the country's growing religious fundamentalism, intolerance and the discriminatory laws against the minorities, finally ended his life for his cause on May 5, 1998, obviously finding no other recourse. He shot himself right in front of the iron gates of the sessions court in Sahiwal in protest against the court's decision awarding the death sentence to Ayub Masih on the charge of blasphemy.

The status of the 2.7 million Hindus in Pakistan, who are largely concentrated in Sindh does not make for a very encouraging picture either. Despite the fact that the Hindus in Pakistan have generally maintained a low-profile, the general attitude towards them is one of suspicion. Similar to the perception of Muslims in an increasingly Hindu fundamentalist-dominated India, Pakistan's Hindus have always been suspected of being Indian agents or Indian sympathisers by the authorities, and this has often been exploited by vested interests in the public. A case in point: the editor of a Sindhi newspaper demanded a car from a Hindu businessman. When he was refused, the former wrote an editorial in his paper declaring that the gentleman was a RAW agent who had been supplying weapons to terrorists in the country.

In another incident in Hyderabad in September, Ashok Kumar, an inspector of the Income Tax Department, along with the army monitoring team went to Saddar to collect tax return forms from the shopowners. Instead of complying with the authorities, one of the shopowners alleged that the Hindu inspector had threatened that he would grab him by his beard if he did not give him the form. Within no time the shopowner managed to muster a group of his colleagues, who shuttered their shops and took out a procession demanding that the government hand them the Hindu so that they "could teach him a lesson." There followed a two-day strike in the city, as a result of which Ashok Kumar was not only suspended from his job, but also jailed after a case of 'blasphemy' was registered against him.

Hindus in Pakistan have faced the greatest trials, however, when there has been tension between India and Pakistan. Says an analyst, "From the first Indo-Pak war to the demolition of the Babri mosque in Ayodhya, Hindus in Pakistan have been perceived as enemies and persecuted." After Babri one Hindu was killed and several others were injured in various parts of Pakistan and at least two dozen temples were destroyed in scattered incidents of violence against the community.

Kidnapping, extortion, and even killing are, meanwhile, common crimes perpetrated against Hindus in Sindh today. In September this year, Dr. Kanaya Lal, an eye specialist, was kidnapped from Larkana from the heart of town. He was released after one week following a ransom payment of five lakh rupees. Another Hindu, Dr. Darshan Lal, was killed in Badah town in Larkana when he offered resistance to dacoits who were attempting to kidnap him from his house. At least four Hindus have been kidnapped from Sukkur during the last two months, and remain in the custody of the dacoits who have demanded hefty amounts as ransom for their release.

Many Hindus pay regular sums as 'bhatta' to different groups of extortionists merely in order to be allowed to live in peace. Pak Autos, an automobile outlet belonging to a local Hindu trader in Larkana, was torched a couple of months ago when he refused to cough up the sum demanded by activists of a political party. Another Hindu businessman disclosed that he had received a call at his Karachi residence a few months ago from an activist of a Sindhi nationalist party who demanded payment of a sizeable sum from him. He tracked down the number the caller had phoned from and discovered it belonged to an agency. When he contacted the authorities and gave them this information, he was not only refused help, he was told that "the activists of different groups are important to the establishment, while the Hindus are of no use," thereby implying he should not expect any assistance. Says the businessman, "Instead of concentrating on business, most Hindus in Pakistan are expending their energies in developing their PR with the authorities and entertaining various influentials to try and build up a support base for themselves."

The minorities in Pakistan are clearly an increasingly beleaguered community, whose very survival depends largely on international pressure. Those who have the means have migrated. Those without the wherewithal live in constant fear, maintaining a low profile and seeking ways to flee. The 1981 census revealed that the Pakistani minorities – Hindus, Christians, Parsis, Ahmadis etc. – who formed 23 per cent of the population of West Pakistan at the time of Partition, have today been reduced to a mere five per cent of the country's population of 140 million.

Though Islam was ostensibly the raison d'etre of the creation of Pakistan, the founder of the nation, Mohammed Ali Jinnah, in his presidential speech to the first constituent assembly of Pakistan on September 11, 1947, guaranteed every citizen the right to profess, practice and propagate his/her faith, and declared that religion would have nothing to do with the business of the state. Soon after his death, however, those at the helm began to deviate from Jinnah's envisaged state structure as the clergy's nuisance value grew by leaps and bounds. Soon religion began to figure in virtually every sphere of life. With the Objectives Resolution which was passed by the constituent assembly on March 12 1949, a radical change crept into the country's body politic. Although the Objectives Resolution, which served as a preamble to all the three constitutions of 1956, 1962 and 1973, stated that "an adequate provision shall be made for the minorities freely to profess and practice their religion and develop their culture," it paved the way for the official persecution of minorities that was to follow. During General Zia's military rule, a Presidential order, Article 2-A, was incorporated and the word "freely" removed from the resolution.

In 1974, Zulfikar Ali Bhutto's government laid the foundation for the official persecution of the minorities by outlawing one of the sects hitherto considered Muslim. The Ahmadi community were declared non-Muslims (kafirs) through a constitutional amendment. Following the demands of the Muslim clergy, Bhutto also declared Friday, instead of Sunday, as the weekly holiday and prohibited the use of liquor for Muslims.

The government of General Zia that followed, further compounded the situation, introducing various new discriminatory laws and incorporating them into the constitution. Zia made Islamic Shariah the supreme law of the land and defined the act the "injunctions of Islam as laid down in the Holy Quran and Sunnah." He also constituted Federal Shariat Courts and introduced Islamic punishments in the form of Hudood laws, including the amputation of limbs for theft, stoning to death for adultery, 40 lashes as a punishment for drinking, etc. As per the new law, the evidence for adultery had to be provided by four Muslim adult males while the evidence of non-Muslim minorities was non-acceptable. And while Islamic criminal laws were made applicable against all minorities, practising non-Muslim lawyers were barred from appearing in the Shariat Courts.

For 33 years of Pakistan's history, laws pertaining to blasphemy, which prescribed a maximum punishment of two years, remained untouched in the Pakistan Penal Code (PPC). Then, in 1980, General Zia had article 298(A) incorporated in the PPC, which pertains to the wife, family and successors of the Holy Prophet. In 1982, 295 (B) was introduced, dealing with defiling the Holy Quran. In 1984, were added articles 295 (C) – which concerns the use of derogatory remarks in respect of the Holy Prophet – and 298(B), which deals with the misuse of the epithets, descriptions and titles that are reserved for certain holy personages and places in Islam. By these additions, a general law was incorporated that declares: "Whosoever by word, either spoken or written or by visible representation, or by imputation, innuendo or insinuation, directly or indirectly, defiles the sacred name of the Holy Prophet Mohammed (PBUH), shall be punished with death or imprisonment for life and shall be liable for fine." The offences prescribed for religious offences have been provided in Sections 295, 295(A), 295(B), 295(C), 296, 297, 298, 298(A), 298(B) and 298(C) of the PPC. In 1990, the Federal Shariat Court declared the death sentence as mandatory for any blasphemy against the Holy Prophet. In 1997 the Sharif government went one further, amending the blasphemy laws and declaring that henceforth all such cases would be tried in the anti-terrorist courts. Thus, all the cases filed under section 295(A) of the PPC were transferred to anti-terrorist courts. This decision was, however, set aside by an apex court in 1998.

General Zia also made it mandatory that the head of the state would be a Muslim and introduced an amendment through a Presidential order in the electoral law in 1985, whereby citizens were divided on the basis of religion and the right of franchise was made subject to religious classification. While the minorities standing for election had as their constituency the entire country, the number of seats reserved for them were paltry in number – four seats each in the National Assembly for Christians and Hindus and just one for the Ahmadis, Sikhs, Buddhists, Parsis and other non-Muslims. All the members of the Senate and the National Assembly including non-Muslim minorities were, meanwhile, made to take an oath to "strive to preserve the Islamic ideology, which is the basis for the creation of Pakistan." Zia-ul-Haq also made it mandatory to declare one's religion in order to obtain a passport or national identity card.

The legislative measures introduced to Islamise Pakistani society have left little room for non-Muslim minorities to freely profess and practice their faith. Legislation based on the supremacy of one particular religion has promoted a culture of religious intolerance. In 1993, the apex court of Pakistan in its verdict rejected a petition filed by the minorities asking for religious freedom, and upheld General Zia's Ordinances on the grounds that if these sections were repealed, religious extremists would take the law into their own hands.

In 1997, during Nawaz Sharif's regime the 15th Constitutional Amendment was passed by the National Assembly without any debate. His government, however, failed to pass the amendment in the Senate, which aimed at making the Quran and Sunnah the supreme law of the state.

Just how entrenched the religion issue is today can be gauged from the fact that when General Musharraf announced intentions to introduce certain procedural changes in the blasphemy laws, the fundamentalist brigade exerted so much pressure that he was forced to backtrack and the plan was abandoned. The mindset of the country's growing obscurantist lobby was starkly reflected in another recent incident. Participating in a Khatme Nabuwwat Conference on August 27, 2000, Justice Mian Nazir Akhtar, the seniormost judge of the Lahore High Court, expressed concern over reports that blasphemous books were being written about the Prophet Mohammed (PBUH). He said "In this case, there are two options before the Muslims: they can seek legal action against those committing blasphemy in accordance with the law of the country concerned… [or] they can follow the tradition set by Ghazi Illumddin Shaheed." During the British Raj, Ghazi Illmuddin had killed a Hindu writer who had written a novel, Rangeela Rasool, which contained blasphemous remarks against the Prophet (PBUH).

Even while reports of persecution appear in the press with routine regularity, the silence on the issue is almost deafening and the government's apparent refusal to take action implies a tacit patronage of theocratic elements in the country.

As with all the other sectors, even the burden of rational thought and tolerance has been squarely placed on the common citizens of this country. If obscurantism is allowed to flourish unchecked, the minorities in Pakistan may soon exist only as a fragment of Pakistan's historic memory.

Address: D-6 Block 9, Kehkashan, Clifton, Karachi-Pakistan.
Tel: (92-21) 5873947, 5873948, 5869611, 5869612 (Business) Fax: (92-21) 5869610
© Copyright 2000 Newsline Publications (Pvt.) Ltd. All rights reserved.
Top of page

URL: http://www.ThePersecution.org/ Email: info@thepersecution.org
This publication is provided for your personal use only. You are not allowed to modify the content, text and/or layout of this publication.
Last modified: Sat. December 23, 2000